<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>La Ville de Mons maintient le port du masque obligatoire - Édition digitale de Mons</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/656305/paywall",
"nodeid":"656305",
"maindestid":"271",
"nodepublicationdate":"Jeudi 01 Octobre 2020",
"nodepublicationhour":"17:53",
"nodeeditorialupdatedate":"Jeudi 01 Octobre 2020",
"nodeeditorialupdatehour":"19:19",
"dpipagetitle":"La Ville de Mons maintient le port du masque obligatoire",
"nodetitle":"La Ville de Mons maintient le port du masque obligatoire",
"memberStatus":"anonymous user",
"role":"anonyme",
"sectionTermId":"node",
"sso_id":"",
"canonicalUrl":"https://www.laprovince.be/656305/article/2020-10-01/la-ville-de-mons-maintient-le-port-du-masque-obligatoire",
"taxonomyterm":"L\'ACTU DE MONS-BORINAGE",
"breadcrumb":"regions/mons/lactudemonsborinage",
"email_hash":"",
"emailhash":"",
"sensitive":"false",
"member_status_v2":"anonyme"}];</script>    <!-- / datalayer -->
              <!-- var gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P93QBN');</script>
    <!-- End Google Tag Manager -->      <!-- / gtm_snippet_script -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//siena.rosselcdn.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//siena.rosselcdn.net" />
<![endif]-->
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-lightitalic-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-regular-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-semibold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-black-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><link rel="preload" href="//native.sharethrough.com/assets/sfp.js" as="script"><script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js"></script><script async src="//native.sharethrough.com/assets/sfp.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script>    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script>    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><link href="/manifest-laprovince.json" rel="manifest" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-category" content="L&#039;ACTU DE MONS-BORINAGE" />
<meta name="cXenseParse:rob-article-tag" content="masque" />
<meta name="cXenseParse:rob-article-tag" content="maintient" />
<meta name="cXenseParse:rob-article-tag" content="obligatoire" />
<meta name="cXenseParse:rob-articleid" content="B9724783670Z.1" />
<meta name="cXenseParse:rob-article-maintag" content="ville" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="true" />
<meta name="cXenseParse:recs:publishtime" content="2020-10-01T17:53:37Z" />
<meta name="cXenseParse:Taxonomy" content="Mons-Borinage/L&#039;actu de Mons-Borinage" />
<meta property="article:published_time" content="2020-10-01T17:53:37Z" />
<meta property="article:modified_time" content="2020-10-01T17:53:37Z" />
<meta property="cXenseParse:author" content="Sudpresse" />
<meta name="dpi.externalref" content="B9724783670Z.1" />
<style>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</style><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.laprovince.be\/656305\/article\/2020-10-01\/la-ville-de-mons-maintient-le-port-du-masque-obligatoire"},"headline":"La Ville de Mons maintient le port du masque obligatoire","description":"Bien que le CNS pr\u00e9voie la fin de l\u2019obligation du port du masque \u00e0 l\u2019ext\u00e9rieur d\u00e8s ce 1er octobre, la Ville de Mons a d\u00e9cid\u00e9 de maintenir les dispositions qu\u2019elle avait prises pour lutter contre la propagation du coronavirus. Concr\u00e8tement, le masque est toujours obligatoire dans l\u2019entit\u00e9 montoise.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".gr-paywall-bloc-limit"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"\u00c9dition digitale de Mons","productID":"sudinfo.be:ena"},"image":{"@type":"ImageObject","url":"https:\/\/siena.rosselcdn.net\/sites\/default\/files\/dpistyles_v2\/ena_16_9_extra_big\/2020\/10\/01\/node_656305\/2225493\/public\/2020\/10\/01\/B9724783670Z.1_20201001175337_000%2BG31GPM5NC.1-0.jpg?itok=DOz7rb7h1601567625","width":"1350","height":"759"},"datePublished":"2020-10-01T17:53:37","dateModified":"2020-10-01T17:53:37","articleSection":"L'ACTU DE MONS-BORINAGE","author":{"@type":"Person","name":"Par \u00c9dition digitale de Mons"},"publisher":{"@type":"Organization","name":"\u00c9dition digitale de Mons","logo":{"@type":"ImageObject","url":"https:\/\/www.laprovince.be\/sites\/all\/themes\/sudpresse\/enabootstrap_sudpresse\/img\/newsletters\/laprovince-footer.png","width":400,"height":600}}}</script><script type="text/javascript">
























    //Hack Drupal
</script>
            <script type="text/javascript">
                window.didomiOnReady = window.didomiOnReady || [];
                window.didomiEventListeners = window.didomiEventListeners || [];
                window.gdprAppliesGlobally=true;

                (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0f5354d7-2373-4f03-82db-22bf7497553f")})();

            </script>

            <script type="text/javascript">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</script>









    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuTop, slotRosselImuBottom;
</script>
    <!-- Rossel Backbone-->
    <script async="async" type="text/javascript">
        var backbonetag = backbonetag || {};
        (function() {
            var bbs = document.createElement("script");
            bbs.async = true;
            bbs.type = "text/javascript";
            bbs.src = "https://backbone.rossel.tech/tag/sudpresse/bpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(bbs, node);
        })();
    </script>


<script type="text/javascript" async="async" src="//cdn.hubvisor.io/wrapper/01CJS9BT574SDCRWQHEKXS6HXX/hubvisor.js"></script>
<script type="text/javascript">
    window.Hubvisor = window.Hubvisor || {};
    window.Hubvisor.cmd = window.Hubvisor.cmd || [];
</script>


<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE/656305 */
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();


</script>


<!-- Custom functions -->
<script type="text/javascript">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</script>
<script type="text/javascript">
        addService('Hubvisor');
        window.Hubvisor.cmd.push( function() {
            asyncRefreshDFPAds(null, 'Hubvisor');
        });
</script>

<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="text/javascript"></script>

    <script type="text/javascript">
    const siteId = '1128285217687484939';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="text/javascript">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="text/javascript">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>






<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemapping = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], []).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[728,90],[840,150],[840,250],[970,90],[970,250],[1000,90]]).
            addSize([768, 480], [728, 90]).
            addSize([300, 200], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/SUDINFO-plus/web', [], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTop = googletag.defineSlot('/81985301/SUDINFO-plus/web', [], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuBottom = googletag.defineSlot('/81985301/SUDINFO-plus/web', [], 'rossel-imu-bottom').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("breadcrumb",dataLayer[0]['breadcrumb']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/
        (typeof backbonetag!='undefined'?backbonetag.init('sudpresse'):void(0));

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 20,  // Render slots within 2 viewports.
                mobileScaling: 2.0  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>





<link rel="shortcut icon" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="preload" href=/sites/all/themes/sudpresse/enabootstrap_sudpresse/css/article-v2.min.css as="style" onload="this.onload=null;this.rel='stylesheet'"><meta name="description" content="Le site du journal Édition digitale de Mons, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<meta name="keywords" content="Édition digitale de Mons" />
<meta name="robots" content="follow,index,noarchive" />
<link rel="canonical" href="https://www.laprovince.be/656305/article/2020-10-01/la-ville-de-mons-maintient-le-port-du-masque-obligatoire" />
<link rel="shortlink" href="www.laprovince.be/node/656305" />
<meta property="fb:admins" content="588057684" />
<meta property="fb:admins" content="10205131339149899" />
<meta property="fb:app_id" content="308882989169028" />
<meta property="og:site_name" content="Édition digitale de Mons" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.laprovince.be/656305/article/2020-10-01/la-ville-de-mons-maintient-le-port-du-masque-obligatoire" />
<meta property="og:title" content="La Ville de Mons maintient le port du masque obligatoire" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sudpresseonline" />
<meta name="twitter:creator" content="@sudpresseonline" />
<meta name="twitter:url" content="http://www.laprovince.be/656305/article/2020-10-01/la-ville-de-mons-maintient-le-port-du-masque-obligatoire" />
<meta name="twitter:title" content="La Ville de Mons maintient le port du masque obligatoire" />

  
  <script>direct_link={"menu_path":"API/product/le_direct.json"};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery(function() { jQuery.smartbanner && jQuery.smartbanner({
      author: "\u00c9dition digitale de Mons",
      price: 'Gratuit',
      appStoreLanguage: 'fr',
      inAppStore: 'Sur l\'App Store',
      inGooglePlay: 'Sur Google Play',
      button: 'VOIR',
      daysHidden: 1,
      daysReminder: 1,
      layer: true,
    }) })
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"enabootstrap_sudpresse","theme_token":"1FatlEYHIWTXCdJJZ4oz6FFM2qbA5iF9XzPSke4Ra2c","js":[1,1,1,1]},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"field_group":{"html-element":"voir_aussi"},"currentPath":"node\/656305\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"enabootstrap_companion":{"pepite_overlay":"\u003Cdiv class=\u0022gr-pepite\u0022\u003E\r\n            \u003Cdiv class=\u0022gr-pepite-wrapper\u0022\u003E\r\n                \u003Cspan class=\u0022gr-pepite-btn\u0022 style=\u0022\r\n    font-family: \u0027roboto_condensedbold\u0027, sans-serif;\r\n\u0022\u003EArticle offert\u003C\/span\u003E\r\n                \u003Cdiv class=\u0022gr-pepite-title\u0022\u003E\r\n                    Nous vous permettons \u003Cstrong\u003Eexceptionnellement\u003C\/strong\u003E de lire cet article dans son int\u00e9gralit\u00e9 pour vous faire d\u00e9couvrir notre nouvelle \u00e9dition digitale\u003Cbr\u003E\r\n                    \u003Cspan\u003E- 10X plus d\u0027informations r\u00e9gionales sur ce nouveau site -\u003C\/span\u003E\r\n                \u003C\/div\u003E\r\n            \u003C\/div\u003E\r\n        \u003C\/div\u003E"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-656305 page-node-paywall node-type-package domain-mons-laprovince-be has-header" data-spy="scroll" data-target=".gr-affixed">
  <!-- var gtm_snippet_noscript printed from html.tpl.php -->
  <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->  <!-- / gtm_snippet_noscript -->
<!-- var $page_top printed from html.tpl.php -->
<!-- / var $page_top -->
<!-- var $page printed from html.tpl.php -->
	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE/656305, position=, edition=, domain=www.laprovince.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE/656305 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0thKga9UDv9Jxe7tA5MVBmYlXhwBFYb_LVutdRrAsvn.b7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=edition abonnés');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE/656305 ***** -->

</section>
<section id="block-dpisocial-script-social" class="block block-dpisocial clearfix">

      
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '199028336863929',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
</section>
<section id="block-block-3" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 78, 78]
  },
  sticky: {
    class: '',
    style: {
      background: '#f5f5f5',
      zIndex: 40
    }
  },
  swap: {
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content'
  },
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-block-5" class="block block-block clearfix">

      
  <script src="/sites/all/themes/enabootstrap/js/cssrelpreload.min.js" async></script>
</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-mobile-tap-bar"  >
    <div class="gr-mobile-toolbar">
  <ul>
    <li class="gr-mobile-home">
      <a href="/">
        <i class="icon icon-maison"></i>
        <span>La Une</span>
      </a>
    </li>
    <li class="gr-mobile-sport">
      <a href="/51/sections/sports">
        <i class="icon icon-ballon"></i>
        <span>Sports</span>
      </a>
    </li>
    <li class="gr-mobile-service">
      <a href="/section/jeux">
        <i class="icon icon-jeu"></i>
        <span>Services</span>
      </a>
    </li>
    <li class="gr-mobile-direct">
      <a href="#" title="Direct" class="navbar-toggle toggle-left gr-direct-toggle" data-toggle="sidebar" data-target=".pane-ena-direct">
        <i class="icon icon-direct"></i>
        <span>Le direct</span>
        <div class="gr-direct-toggle-notification js-direct-notification"></div>
      </a>
    </li>
    <li class="gr-mobile-alerte">
      <a href="/alerte">
        <i class="icon icon-alert"></i>
        <span>Alertez-nous</span>
      </a>
    </li>
  </ul>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- .gr-ads-leaderboard-top printed from ena-three-columns-grid.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE/656305, position=rossel-leader-top, edition=, domain=www.laprovince.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-three-columns-grid.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
    <div id="gr-navbar-header" class="navbar-header">
      <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link">
				<a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services">
						<span class="top"></span>
						<span class="middle"></span>
						<span class="bottom"></span>
						<strong class="ls-menu-button">menu</strong>
				</a>
			</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Édition digitale de Mons" href="/"><!--[if gte IE 9]><!-->
					<img alt="Édition digitale de Mons" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" data-fallback="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Édition digitale de Mons" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" />
					<![endif]--><strong class="gr-sp-edition">Édition digitale de Mons</strong></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-wC2vzbWvBUli4Ilx-FzNI2k3ZUomnt6TIiaJ4Mo54Qo" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Rechercher dans nos archives" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.laprovince.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A363/bm9kZS82NTYzMDUvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box gr-login-box"  >
    <div id="gr-login"><a href="https://login.sudinfo.be/html/login?unitId=SP_ena_laprovince_prod&amp;returnPage=http%3A%2F%2Fwww.laprovince.be%2F656305%2Farticle%2F2020-10-01%2Fla-ville-de-mons-maintient-le-port-du-masque-obligatoire" class="gr-link-login"><span class="fa fa-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_laprovince_prod&amp;returnPage=http%3A%2F%2Fwww.laprovince.be%2F656305%2Farticle%2F2020-10-01%2Fla-ville-de-mons-maintient-le-port-du-masque-obligatoire" class="hidden-xs hidden-sm gr-link-login">S&#039;identifier</a><span class="hidden-xs" 0="hidden-sm"> |</span>
<a href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.laprovince.be%2F656305%2Farticle%2F2020-10-01%2Fla-ville-de-mons-maintient-le-port-du-masque-obligatoire" class="hidden-xs hidden-sm gr-abo-link">S&#039;abonner pour 1€</a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-alertez-nous"  >
    <a id="gr-alert" href="/alerte">Alertez-nous</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <div class="menu-block-wrapper menu-block-ctools-dpimenu-1 menu-name-dpimenu parent-mlid-0 menu-level-1">
  <ul  id="gr-sections-plus-top" class="nav navbar-nav"><li class="first expanded menu-mlid-1192 dropdown"><a href="/215/sections/home-mons" id="menu_h_mons" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Mons-Borinage <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-1240"><a href="/271/sections/lactu-de-mons-borinage">L&#039;actu de Mons-Borinage</a></li>
<li class="leaf menu-mlid-1241"><a href="/272/sections/faits-divers">Faits divers</a></li>
<li class="last leaf has-children menu-mlid-1243"><a href="/274/sections/sport-regional">Sport régional</a></li>
</ul></li>
<li class="expanded menu-mlid-3992 dropdown"><a href="/communes" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Ma commune <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-5f760bf06fab9 dpi-menu-topic"><a href="/1855/locations/boussu-hainaut" id="menu_h_mons_votrecommune_Boussu">Boussu</a></li>
<li class="leaf menu-mlid-5f760bf06fb32 dpi-menu-topic"><a href="/1728/locations/colfontaine-hainaut" id="menu_h_mons_votrecommune_Colfontaine">Colfontaine</a></li>
<li class="leaf menu-mlid-5f760bf06fba2 dpi-menu-topic"><a href="/2088/locations/dour-hainaut" id="menu_h_mons_votrecommune_Dour">Dour</a></li>
<li class="leaf menu-mlid-5f760bf06fc10 dpi-menu-topic"><a href="/1723/locations/frameries-hainaut" id="menu_h_mons_votrecommune_Frameries">Frameries</a></li>
<li class="leaf menu-mlid-5f760bf06fc7d dpi-menu-topic"><a href="/2384/locations/hensies-hainaut" id="menu_h_mons_votrecommune_Hensies">Hensies</a></li>
<li class="leaf menu-mlid-5f760bf06fcec dpi-menu-topic"><a href="/2419/locations/honnelles-hainaut" id="menu_h_mons_votrecommune_Honnelles">Honnelles</a></li>
<li class="leaf menu-mlid-5f760bf06fd59 dpi-menu-topic"><a href="/3074/locations/jurbise-hainaut" id="menu_h_mons_votrecommune_Jurbise">Jurbise</a></li>
<li class="leaf menu-mlid-5f760bf06fdc9 dpi-menu-topic"><a href="/1175/locations/lens-hainaut" id="menu_h_mons_votrecommune_Lens">Lens</a></li>
<li class="leaf menu-mlid-5f760bf06fe41 dpi-menu-topic"><a href="/931/locations/mons-hainaut" id="menu_h_mons_votrecommune_Mons">Mons</a></li>
<li class="leaf menu-mlid-5f760bf06fead dpi-menu-topic"><a href="/1140/locations/quaregnon-hainaut" id="menu_h_mons_votrecommune_Quaregnon">Quaregnon</a></li>
<li class="leaf menu-mlid-5f760bf06ff19 dpi-menu-topic"><a href="/2417/locations/quevy-hainaut" id="menu_h_mons_votrecommune_Quevy">Quévy</a></li>
<li class="leaf menu-mlid-5f760bf06ff84 dpi-menu-topic"><a href="/1137/locations/quievrain-hainaut" id="menu_h_mons_votrecommune_Quievrain">Quiévrain</a></li>
<li class="last leaf menu-mlid-5f760bf06fff0 dpi-menu-topic"><a href="/901/locations/saint-ghislain-hainaut" id="menu_h_mons_votrecommune_SaintGhislain">Saint-Ghislain</a></li>
</ul></li>
<li class="expanded menu-mlid-916 dropdown"><a href="/36/sections/lactu-la-une" id="menu_h_belgiquemonde" data-target="#" class="dropdown-toggle" data-toggle="dropdown">L&#039;actu à la Une <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-1727"><a href="/36611/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
<li class="last leaf menu-mlid-7848"><a href="/44775/sections/infotrafic">Infotrafic</a></li>
</ul></li>
<li class="expanded menu-mlid-933 dropdown"><a href="/51/sections/sports" id="menu_h_sports" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Sports <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf has-children menu-mlid-7801"><a href="/sports-par-region">Le sport régional</a></li>
<li class="leaf has-children menu-mlid-950"><a href="/75/sections/football" id="menu_h_football">Football</a></li>
<li class="leaf has-children menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="leaf has-children menu-mlid-7802"><a href="/42451/sections/autres-sports">Autres sports</a></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul></li>
<li class="expanded menu-mlid-922 dropdown"><a href="/42/sections/magazine" id="menu_h_magazine" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Magazine <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-1560"><a href="/969/sections/lifestyle" id="menu_h_magazine_lifestyle">Lifestyle</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso" id="menu_h_magazine_conso">Conso</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people" id="menu_h_magazine_people">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture" id="menu_h_magazine_culture">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web" id="menu_h_magazine_web">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz" id="menu_h_magazine_funbuzz">Fun Buzz</a></li>
<li class="leaf menu-mlid-923"><a href="/43/sections/tv" id="menu_h_magazine_actutv">Actu TV</a></li>
<li class="last leaf menu-mlid-924"><a href="/programme-tv" id="menu_h_magazine_programmestv">Programmes TV</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo" id="menu_h_météo">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope" id="menu_h_horoscope">Horoscope</a></li>
<li class="last leaf menu-mlid-7883"><a href="https://journal.laprovince.be">Le journal</a></li>
</ul></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-account"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from panels_pane__block__system_main_menu.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div id="gr-main-menu">
        <ul class="nav nav-justified"><li class="first expanded menu-mlid-1192"><a href="/215/sections/home-mons" id="mons" class="trck_ena_menu_v">Mons-Borinage</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1240"><a href="/271/sections/lactu-de-mons-borinage">L&#039;actu de Mons-Borinage</a></li>
<li class="leaf menu-mlid-1241"><a href="/272/sections/faits-divers">Faits divers</a></li>
<li class="last expanded menu-mlid-1243"><a href="/274/sections/sport-regional">Sport régional</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5f760bf151371 dpi-menu-topic"><a href="/111/sections/francs-borains" id="mons_francsborains" class="trck_ena_menu_v">Francs Borains</a></li>
<li class="leaf menu-mlid-5f760bf1513cb dpi-menu-topic"><a href="/59/sections/mons-hainaut" id="mons_monshainaut" class="trck_ena_menu_v">Mons Hainaut</a></li>
<li class="last leaf menu-mlid-5f760bf15141f dpi-menu-topic"><a href="/380/sections/raec-mons" id="mons_albertqu&amp;vymons" class="trck_ena_menu_v">RAEC Mons</a></li>
</ul></li>
</ul></li>
<li class="expanded menu-mlid-3992"><a href="/communes">Ma commune</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5f760bf15ad02 dpi-menu-topic"><a href="/1855/locations/boussu-hainaut" id="mons_votrecommune_Boussu" class="trck_ena_menu_v">Boussu</a></li>
<li class="leaf menu-mlid-5f760bf15ad59 dpi-menu-topic"><a href="/1728/locations/colfontaine-hainaut" id="mons_votrecommune_Colfontaine" class="trck_ena_menu_v">Colfontaine</a></li>
<li class="leaf menu-mlid-5f760bf15adb2 dpi-menu-topic"><a href="/2088/locations/dour-hainaut" id="mons_votrecommune_Dour" class="trck_ena_menu_v">Dour</a></li>
<li class="leaf menu-mlid-5f760bf15ae08 dpi-menu-topic"><a href="/1723/locations/frameries-hainaut" id="mons_votrecommune_Frameries" class="trck_ena_menu_v">Frameries</a></li>
<li class="leaf menu-mlid-5f760bf15ae5e dpi-menu-topic"><a href="/2384/locations/hensies-hainaut" id="mons_votrecommune_Hensies" class="trck_ena_menu_v">Hensies</a></li>
<li class="leaf menu-mlid-5f760bf15aebd dpi-menu-topic"><a href="/2419/locations/honnelles-hainaut" id="mons_votrecommune_Honnelles" class="trck_ena_menu_v">Honnelles</a></li>
<li class="leaf menu-mlid-5f760bf15af27 dpi-menu-topic"><a href="/3074/locations/jurbise-hainaut" id="mons_votrecommune_Jurbise" class="trck_ena_menu_v">Jurbise</a></li>
<li class="leaf menu-mlid-5f760bf15af88 dpi-menu-topic"><a href="/1175/locations/lens-hainaut" id="mons_votrecommune_Lens" class="trck_ena_menu_v">Lens</a></li>
<li class="leaf menu-mlid-5f760bf15afdf dpi-menu-topic"><a href="/931/locations/mons-hainaut" id="mons_votrecommune_Mons" class="trck_ena_menu_v">Mons</a></li>
<li class="leaf menu-mlid-5f760bf15b040 dpi-menu-topic"><a href="/1140/locations/quaregnon-hainaut" id="mons_votrecommune_Quaregnon" class="trck_ena_menu_v">Quaregnon</a></li>
<li class="leaf menu-mlid-5f760bf15b099 dpi-menu-topic"><a href="/2417/locations/quevy-hainaut" id="mons_votrecommune_Quevy" class="trck_ena_menu_v">Quévy</a></li>
<li class="leaf menu-mlid-5f760bf15b0f1 dpi-menu-topic"><a href="/1137/locations/quievrain-hainaut" id="mons_votrecommune_Quievrain" class="trck_ena_menu_v">Quiévrain</a></li>
<li class="last leaf menu-mlid-5f760bf15b152 dpi-menu-topic"><a href="/901/locations/saint-ghislain-hainaut" id="mons_votrecommune_SaintGhislain" class="trck_ena_menu_v">Saint-Ghislain</a></li>
</ul></li>
<li class="expanded menu-mlid-916"><a href="/36/sections/lactu-la-une" id="belgiquemonde" class="trck_ena_menu_v">L&#039;actu à la Une</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-1727"><a href="/36611/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
<li class="last leaf menu-mlid-7848"><a href="/44775/sections/infotrafic">Infotrafic</a></li>
</ul></li>
<li class="expanded menu-mlid-933"><a href="/51/sections/sports" id="sports" class="trck_ena_menu_v">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first expanded menu-mlid-7801"><a href="/sports-par-region">Le sport régional</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5f760bf15bc31 dpi-menu-topic"><a href="/455/sections/sport-regional" id="sportreg_BM" class="trck_ena_menu_v">Sport Basse Meuse</a></li>
<li class="leaf menu-mlid-5f760bf15bc8a dpi-menu-topic"><a href="/295/sections/sport-regional" id="sportreg_BW" class="trck_ena_menu_v">Sport Brabant wallon</a></li>
<li class="leaf menu-mlid-5f760bf15bce3 dpi-menu-topic"><a href="/302/sections/sport-regional" id="sportreg_BX" class="trck_ena_menu_v">Sport Bruxelles</a></li>
<li class="leaf menu-mlid-5f760bf15bd3d dpi-menu-topic"><a href="/260/sections/sport-regional" id="sportreg_CE" class="trck_ena_menu_v">Sport Centre</a></li>
<li class="leaf menu-mlid-5f760bf15bd94 dpi-menu-topic"><a href="/33/sections/sport-regional" id="sportreg_CH" class="trck_ena_menu_v">Sport Charleroi</a></li>
<li class="leaf menu-mlid-5f760bf15bdec dpi-menu-topic"><a href="/239/sections/sport-regional" id="sportreg_HW" class="trck_ena_menu_v">Sport Huy-Waremme</a></li>
<li class="leaf menu-mlid-5f760bf15be44 dpi-menu-topic"><a href="/27/sections/sport-regional" id="sportreg_LG" class="trck_ena_menu_v">Sport Liège</a></li>
<li class="leaf menu-mlid-5f760bf15be9c dpi-menu-topic"><a href="/253/sections/sport-regional" id="sportreg_LX" class="trck_ena_menu_v">Sport Luxembourg</a></li>
<li class="leaf menu-mlid-5f760bf15bef3 dpi-menu-topic"><a href="/274/sections/sport-regional" id="sportreg_PR" class="trck_ena_menu_v">Sport Mons</a></li>
<li class="leaf menu-mlid-5f760bf15bf4a dpi-menu-topic"><a href="/288/sections/sport-regional" id="sportreg_MO" class="trck_ena_menu_v">Sport Mouscron</a></li>
<li class="leaf menu-mlid-5f760bf15bfa1 dpi-menu-topic"><a href="/246/sections/sport-regional" id="sportreg_NA" class="trck_ena_menu_v">Sport Namur</a></li>
<li class="leaf menu-mlid-5f760bf15bff8 dpi-menu-topic"><a href="/463/sections/sport-regional" id="sportreg_SM" class="trck_ena_menu_v">Sport Sambre et Meuse</a></li>
<li class="leaf menu-mlid-5f760bf15c050 dpi-menu-topic"><a href="/281/sections/sport-regional" id="sportreg_TO" class="trck_ena_menu_v">Sport Tournai</a></li>
<li class="last leaf menu-mlid-5f760bf15c0a7 dpi-menu-topic"><a href="/232/sections/sport-regional" id="sportreg_VE" class="trck_ena_menu_v">Sport Verviers</a></li>
</ul></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football" id="football" class="trck_ena_menu_v">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a></li>
<li class="leaf has-children menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a></li>
<li class="leaf has-children menu-mlid-1434"><a href="/372/sections/nationale-1">Nationale 1</a></li>
<li class="leaf has-children menu-mlid-972"><a href="/97/sections/division-2-acff">Division 2 ACFF</a></li>
<li class="leaf has-children menu-mlid-981"><a href="/106/sections/division-3a-acff">Division 3A ACFF</a></li>
<li class="leaf has-children menu-mlid-1454"><a href="/398/sections/division-3b-acff">Division 3B ACFF</a></li>
<li class="leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
<li class="leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf has-children menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="last leaf menu-mlid-964"><a href="https://www.lameuse.be/resultatssportifs/division-1a">Résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="expanded menu-mlid-7802"><a href="/42451/sections/autres-sports">Autres sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-935"><a href="/54/sections/tennis">Tennis</a></li>
<li class="leaf has-children menu-mlid-936"><a href="/55/sections/basket">Basket</a></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-947"><a href="/66/sections/volley">Volley</a></li>
<li class="leaf menu-mlid-3377"><a href="/24790/sections/hockey">Hockey</a></li>
<li class="leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
<li class="last leaf menu-mlid-7968"><a href="/47399/sections/esport">eSport</a></li>
</ul></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul></li>
<li class="expanded menu-mlid-922"><a href="/42/sections/magazine" id="magazine" class="trck_ena_menu_v">Magazine</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1560"><a href="/969/sections/lifestyle" id="magazine_lifestyle" class="trck_ena_menu_v">Lifestyle</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso" id="magazine_conso" class="trck_ena_menu_v">Conso</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people" id="magazine_people" class="trck_ena_menu_v">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture" id="magazine_culture" class="trck_ena_menu_v">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web" id="magazine_web" class="trck_ena_menu_v">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz" id="magazine_funbuzz" class="trck_ena_menu_v">Fun Buzz</a></li>
<li class="leaf menu-mlid-923"><a href="/43/sections/tv" id="magazine_actutv" class="trck_ena_menu_v">Actu TV</a></li>
<li class="last leaf menu-mlid-924"><a href="/programme-tv" id="magazine_programmestv" class="trck_ena_menu_v">Programmes TV</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo" id="météo" class="trck_ena_menu_v">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope" id="horoscope" class="trck_ena_menu_v">Horoscope</a></li>
<li class="last leaf menu-mlid-7883"><a href="https://journal.laprovince.be">Le journal</a></li>
</ul>        <ul class="gr-menu-editions">
          <li>Changer d'édition</li>
          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse-r" alt="La Meuse">
            <ul>
              <li><a href="//liege.lameuse.be">Liège</a></li>
              <li><a href="//basse-meuse.lameuse.be">Basse-Meuse</a></li>
              <li><a href="//verviers.lameuse.be">Verviers</a></li>
              <li><a href="//huy-waremme.lameuse.be">Huy-Waremme</a></li>
              <li><a href="//namur.lameuse.be">Namur</a></li>
              <li><a href="//luxembourg.lameuse.be">Luxembourg</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette-r" alt="La Nouvelle Gazette">
            <ul>
              <li><a href="//charleroi.lanouvellegazette.be">Charleroi</a></li>
              <li><a href="//centre.lanouvellegazette.be">Centre</a></li>
              <li><a href="//sambre-meuse.lanouvellegazette.be">Sambre et Meuse</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince-r" alt="La Province">
            <ul>
              <li><a href="//mons.laprovince.be">Mons</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair-r" alt="Nord Eclair">
            <ul>
              <li><a href="//tournai.nordeclair.be">Tournai</a></li>
              <li><a href="//mouscron.nordeclair.be">Mouscron</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale-r" alt="La Capitale">
            <ul>
              <li><a href="//bruxelles.lacapitale.be">Bruxelles</a></li>
              <li><a href="//brabant-wallon.lacapitale.be">Brabant Wallon</a></li>
            </ul>
          </li>

        </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-title-current-section"  >
    <h1 class="gr-section-title">L'ACTU DE MONS-BORINAGE</h1>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-menu-services"  >
    <div class="gr-menu-services">
    <ul>
<li class="first leaf"><a href="/meteo" class="icon icon-meteo">Météo <span>Météo</span></a></li>
<li class="leaf"><a href="/info/trafic" class="icon icon-waze">Circulation <span>Trafic</span></a></li>
<li class="leaf"><a href="http://enmemoire.sudinfo.be/recherche-avis" class="icon icon-necro" target="_blank">Nécro <span>Nécrologie</span></a></li>
<li class="last leaf"><a href="/section/jeux" class="icon icon-jeu">Jeux <span>Jeux</span></a></li>
</ul>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-accueil-ic-ne-maison"  >
    <a href="/" title="Accueil" id="home-link" class="gr-home-link">
	<span class="icon icon-home"></span>
</a></div>  
<!-- / panels_pane.tpl.php -->
  
    </div>
</header>
<!-- / header tag -->

  <!-- #ads-header-bottom printed from ena-three-columns-grid.tpl.php in plugin layouts -->
  <div id="ads-header-bottom">
      </div> <!-- / #ads-header-bottom -->

<!-- #gr-main-content printed from ena-three-columns-grid.tpl.php in plugin layouts -->
<div id="gr-main-content" class="une-bis" data-role="page">
	<!-- .row gr-row-standalone printed from ena-three-columns-grid.tpl.php in plugin layouts -->
	<div class="gr-row-standalone first dragend-page">
      		<!-- #gr-une-bis-content printed from ena-three-columns-grid.tpl.php in plugin layouts -->
		<div id="gr-une-bis-content">
			<div class="gr-content-inner">
								<div id="gr-unes-titres">
					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<header class="gr-article-header"><div class="fil-ariane-amp"><a href="http://www.laprovince.be" class="accueil-ariane-amp">Accueil</a>
<span class="slash-ariane-amp">/</span>
<a href="/271/sections/lactu-de-mons-borinage" class="destination-ariane-amp">L'ACTU DE MONS-BORINAGE</a>
</div>
<!-- field printed from field.tpl.php -->
	<h1 class="">La Ville de Mons maintient le port du masque obligatoire</h1>
<!-- / field -->	

</header><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="Belga" class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2020/10/01/node_656305/2225493/public/2020/10/01/B9724783670Z.1_20201001175337_000%2BG31GPM5NC.1-0.jpg?itok=DOz7rb7h1601567625" data-width="" data-height="" alt="A Mons, le masque reste obligatoire." /><div class="gr-caption">A Mons, le masque reste obligatoire. - Belga</div></div><!-- / field -->	

</div><div class="gr-article-content"><div class="gr-article-infos"><div class="gr-social-links"><div role="group" class="btn-group gr-social"><button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovince.be%2F656305%2Farticle%2F2020-10-01%2Fla-ville-de-mons-maintient-le-port-du-masque-obligatoire', 'facebook', '656305');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=La%20Ville%20de%20Mons%20maintient%20le%20port%20du%20masque%20obligatoire%20%3A&url=https%3A//www.laprovince.be/656305/article/2020-10-01/la-ville-de-mons-maintient-le-port-du-masque-obligatoire&via=sudpresseonline', 'twitter', '656305');"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.laprovince.be%2F656305%2Farticle%2F2020-10-01%2Fla-ville-de-mons-maintient-le-port-du-masque-obligatoire', 'linkedin', '656305');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=%C3%89dition%20digitale%20de%20Mons%20%3A%20%20La%20Ville%20de%20Mons%20maintient%20le%20port%20du%20masque%20obligatoire%20%20&body=La%20Ville%20de%20Mons%20maintient%20le%20port%20du%20masque%20obligatoire%20%3A%20%20http%3A%2F%2Fwww.laprovince.be%2F656305%2Farticle%2F2020-10-01%2Fla-ville-de-mons-maintient-le-port-du-masque-obligatoire'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button><button type="button" class="btn btn-social-icon btn-share gr-social-links-toggle">
	<i class="fa fa-share"></i>
</button></div></div><span class="entry-details gr-article-infos-content gr-section-meta"><p class="gr-media-author-pic"><!--[if gte IE 9]><!-->
						<img class="author-photo" alt="" src="https://siena.rosselcdn.net/" data-fallback="/" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
						<!--<![endif]-->
						<!--[if lt IE 9]>
						<img class="author-photo" alt="" src="https://siena.rosselcdn.net/" />
						<![endif]--></p>
<div class="gr-infos-author"><!-- field printed from field.tpl.php -->
	<time class=" pubdate" datetime="2020-10-01T17:53:37" >| Publié le 1/10/2020 à 17:53</time><!-- / field -->	


</div></span></div><div class="lead gr-article-teaser"><!-- field printed from field.tpl.php -->
	Bien que le CNS prévoie la fin de l’obligation du port du masque à l’extérieur dès ce 1er octobre, la Ville de Mons a décidé de maintenir les dispositions qu’elle avait prises pour lutter contre la propagation du coronavirus. Concrètement, le masque est toujours obligatoire dans l’entité montoise.<!-- / field -->	

</div><div class="gr-paywall-fade"><!-- field printed from field.tpl.php -->
	<p>*********** ******** ******** ************ **** ** ******** ** **** *** ***** ** ********* ******** ******* *** ** **** ********* **** ***** *** ** ********* *** ***** ****** ** ** ***** ***** ** ** ******* ******* ** ******** ** ** ********** *** ********************* ******** ** ***** ** **** **** ** ************ ************* **** *** ******* ** ** ******* ********** *** ** *********** ************* ** ******************* *** ******** ********* ** ** *** ******** ** **** ** ****** *** ******* **** *********** ** ***********************</p>
                
                <p>**** ** ******* **** ****** ** ************* ** ** ************ ** ******** ******** * ******** ** ********* *** ******* ****** ** ***** ** ******* ** ** ********* ****** ** ** *********** ************** ** ****** *** ******** *********** ** *****</p>
                
                <h2><span>
                    *** ** ************
                    
                </span></h2>
                <p>*** ** **** ** ****** *** *********** **** ** ************ ** ***** ** ****** *** ** *********** *********** ** ** ************ ** ***************** *** ************** ** ** ****** ******** ** *** ****** *********** *** ************ ***** **** ***** ******* ** ***** ************** ************ *** ******* *********** ***** *********** ** ************ *** *** ******* ** ***** ** ** ****</p>
                
                <p>*** ** **** ** ****** *** *********** *** ****** *** ******* ***** ******** **********</p>
                
                <p>*** ** **** ** ****** *** *********** **** *** ***** **** ***** ** ********* ** ****** *********** ** ******** *********** ** ******* ********* ** **** ***** ** ***** ** ***** *** ******* ********* *********** ***** ******* ** ******* **** ***** ** ***** ** **** ** ** **** *** **********</p>
                
                <p>*** ** **** ** ****** *** *********** *** *** ******** *** ******* *********** **** ******* *********** ****** ** **** ** ********* *** ****** ** *********** ** ****** ********** *************** ****</p>
                
                <p>*** ** **** ** ****** *** *********** **** ** *********** ** ******* ** *********** ****** **** *********</p>
                
                <p>*** ** **** ** ****** *** ****** *********** **** *** ***** **** ******* ** ****** **** *** *** *************** *** ******** ********** ** ******** ***** *** **** *** ******** ******* ****** ***************** ********** *****************</p>
                
                <p>************** **** ** ***** ** ********* ************** ** **** ** ****** **** ***** ** **** ** ********* **** ********* ** ********* *** *********** ** ******* ****** *** ******** ** ********* ** ******** ****** ********************* ******** ** *********** ******* ******* *********** ****** *** ******** ************ ** *** ******** ********** ***** ******** ** ****** ** ******* ** ************ ** *** ****** ********** **** ***** ***** ****************** ** ***** **** ******* *** ************** *** ******** ******** ** ************ *** ** ****** ****** *********** ******** ****** ** ********* ** ****** ** ****** ********** ***** ******* *** ****** ********* ** ***** ******************</p>
                
                <p>** ***** ********** *** ** ********** ** ** ******** ** ******* ***** ******** ** **** ** ***** ********* ************** ********* ** ********** ****** ****** *** ************ ** ********** ** ******* **** ***** ******** ** **** ** ** **** ** ********** ********** *************** ** *************** ****** ************************** </p><!-- / field -->	

</div></div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi panel panel-default gr-panel gr-panel--article-block-more gr-xs-order-2"  >
      <div class="panel-heading">Aussi en L'ACTU DE MONS-BORINAGE</div>
    <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><a href="/656352/article/2020-10-01/dour-une-trentaine-de-personnes-armees-de-matraques-debarquent-sur-le-terrain"><!-- field printed from field.tpl.php -->
	<!-- scald=2225525:ena_medium {"entity":{"type":"node","bundle":"package","id":"656352","vid":"656352"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656352/2225525/public/2020/10/01/B9724779111Z.1_20201001183254_000%2BGMTGPMD1G.1-0.jpg?itok=bY66q5tR1601569982" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/10/01/node_656352/2225525/public/2020/10/01/B9724779111Z.1_20201001183254_000%2BGMTGPMD1G.1-0.jpg?itok=O8XQVXXq1601569982 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/10/01/node_656352/2225525/public/2020/10/01/B9724779111Z.1_20201001183254_000%2BGMTGPMD1G.1-0.jpg?itok=FNBIvuhM1601569982 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656352/2225525/public/2020/10/01/B9724779111Z.1_20201001183254_000%2BGMTGPMD1G.1-0.jpg?itok=bY66q5tR1601569982 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Ce mercredi soir, trois joueurs d’une équipe de mini-foot ont été blessés." /><!-- END scald=2225525 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/656352/article/2020-10-01/dour-une-trentaine-de-personnes-armees-de-matraques-debarquent-sur-le-terrain">Dour: une trentaine de personnes, armées de matraques, débarquent sur le terrain</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><a href="/656305/article/2020-10-01/la-ville-de-mons-maintient-le-port-du-masque-obligatoire"><!-- field printed from field.tpl.php -->
	<!-- scald=2225493:ena_medium {"entity":{"type":"node","bundle":"package","id":"656305","vid":"656305"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656305/2225493/public/2020/10/01/B9724783670Z.1_20201001175337_000%2BG31GPM5NC.1-0.jpg?itok=Co6bxPX_1601567625" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/10/01/node_656305/2225493/public/2020/10/01/B9724783670Z.1_20201001175337_000%2BG31GPM5NC.1-0.jpg?itok=Hk8rksQO1601567625 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/10/01/node_656305/2225493/public/2020/10/01/B9724783670Z.1_20201001175337_000%2BG31GPM5NC.1-0.jpg?itok=7Xg4oxip1601567625 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656305/2225493/public/2020/10/01/B9724783670Z.1_20201001175337_000%2BG31GPM5NC.1-0.jpg?itok=Co6bxPX_1601567625 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="A Mons, le masque reste obligatoire." /><!-- END scald=2225493 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/656305/article/2020-10-01/la-ville-de-mons-maintient-le-port-du-masque-obligatoire">La Ville de Mons maintient le port du masque obligatoire</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><a href="/656273/article/2020-10-01/quaregnon-une-petition-lancee-suite-laccident-grave-de-virginie"><!-- field printed from field.tpl.php -->
	<!-- scald=2225402:ena_medium {"entity":{"type":"node","bundle":"package","id":"656273","vid":"656273"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656273/2225402/public/2020/10/01/B9724782519Z.1_20201001172329_000%2BGGLGPM0IV.1-0.jpg?itok=o9vqbGca1601566627" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/10/01/node_656273/2225402/public/2020/10/01/B9724782519Z.1_20201001172329_000%2BGGLGPM0IV.1-0.jpg?itok=q5eDrHSs1601566627 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/10/01/node_656273/2225402/public/2020/10/01/B9724782519Z.1_20201001172329_000%2BGGLGPM0IV.1-0.jpg?itok=eCpfgxQI1601566627 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656273/2225402/public/2020/10/01/B9724782519Z.1_20201001172329_000%2BGGLGPM0IV.1-0.jpg?itok=o9vqbGca1601566627 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Virginie souffre d’une grosse hémorragie cérébrale. Son chien, lui, n’a pas survécu au choc." /><!-- END scald=2225402 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/656273/article/2020-10-01/quaregnon-une-petition-lancee-suite-laccident-grave-de-virginie">Quaregnon: une pétition lancée suite à l’accident grave de Virginie</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><a href="/656243/article/2020-10-01/lens-isabelle-galant-perd-son-siege-de-deputee-federale"><!-- field printed from field.tpl.php -->
	<!-- scald=2225255:ena_medium {"entity":{"type":"node","bundle":"package","id":"656243","vid":"656243"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656243/2225255/public/2020/10/01/B9724781574Z.1_20201001164612_000%2BG5CGPL50O.1-0.jpg?itok=rFghbUvb1601563578" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/10/01/node_656243/2225255/public/2020/10/01/B9724781574Z.1_20201001164612_000%2BG5CGPL50O.1-0.jpg?itok=az9mrv8d1601563578 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/10/01/node_656243/2225255/public/2020/10/01/B9724781574Z.1_20201001164612_000%2BG5CGPL50O.1-0.jpg?itok=mBmcvMu51601563578 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656243/2225255/public/2020/10/01/B9724781574Z.1_20201001164612_000%2BG5CGPL50O.1-0.jpg?itok=rFghbUvb1601563578 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Isabelle Galant" /><!-- END scald=2225255 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/656243/article/2020-10-01/lens-isabelle-galant-perd-son-siege-de-deputee-federale">Lens: Isabelle Galant perd son siège de députée fédérale</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><a href="/656238/article/2020-10-01/colfontaine-condamne-7-ans-pour-viol-il-insulte-et-menace-les-juges"><!-- field printed from field.tpl.php -->
	<!-- scald=2225292:ena_medium {"entity":{"type":"node","bundle":"package","id":"656238","vid":"656238"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2019/11/05/node_656238/2225292/public/2019/11/05/B9721486752Z.1_20191105110749_000%2BGD1ERBO04.1-0.jpg?itok=JbT8Tq3a1601563360" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/11/05/node_656238/2225292/public/2019/11/05/B9721486752Z.1_20191105110749_000%2BGD1ERBO04.1-0.jpg?itok=jGwzPdBd1601563360 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2019/11/05/node_656238/2225292/public/2019/11/05/B9721486752Z.1_20191105110749_000%2BGD1ERBO04.1-0.jpg?itok=62n1g14f1601563360 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2019/11/05/node_656238/2225292/public/2019/11/05/B9721486752Z.1_20191105110749_000%2BGD1ERBO04.1-0.jpg?itok=JbT8Tq3a1601563360 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Devant la cour d’appel." /><!-- END scald=2225292 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/656238/article/2020-10-01/colfontaine-condamne-7-ans-pour-viol-il-insulte-et-menace-les-juges">Colfontaine: condamné à 7 ans pour viol, il insulte et menace les juges!</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><a href="/656234/article/2020-10-01/usine-de-recyclage-de-plomb-ghlin-la-demande-de-permis-sera-deposee-avant-fin"><!-- field printed from field.tpl.php -->
	<!-- scald=2225279:ena_medium {"entity":{"type":"node","bundle":"package","id":"656234","vid":"656234"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656234/2225279/public/2020/10/01/B9724778976Z.1_20201001163902_000%2BGT0GPL19C.1-0.jpg?itok=aStZsV761601563165" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/10/01/node_656234/2225279/public/2020/10/01/B9724778976Z.1_20201001163902_000%2BGT0GPL19C.1-0.jpg?itok=5YgZg08W1601563165 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/10/01/node_656234/2225279/public/2020/10/01/B9724778976Z.1_20201001163902_000%2BGT0GPL19C.1-0.jpg?itok=fw302ioZ1601563165 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656234/2225279/public/2020/10/01/B9724778976Z.1_20201001163902_000%2BGT0GPL19C.1-0.jpg?itok=aStZsV761601563165 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Le terrain où Envirolead veut s’installer est figuré en haut à droite sur ce schéma." /><!-- END scald=2225279 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/656234/article/2020-10-01/usine-de-recyclage-de-plomb-ghlin-la-demande-de-permis-sera-deposee-avant-fin">Usine de recyclage de plomb à Ghlin: la demande de permis sera déposée avant fin 2020</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><a href="/656210/article/2020-10-01/hauts-pays-vols-de-remorques-soyez-vigilants"><!-- field printed from field.tpl.php -->
	<!-- scald=2225204:ena_medium {"entity":{"type":"node","bundle":"package","id":"656210","vid":"656210"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656210/2225204/public/2020/10/01/B9724781320Z.1_20201001160449_000%2BGI0GPKRLM.1-0.jpg?itok=3DoPT6oy1601561096" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/10/01/node_656210/2225204/public/2020/10/01/B9724781320Z.1_20201001160449_000%2BGI0GPKRLM.1-0.jpg?itok=umpqF6ML1601561096 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/10/01/node_656210/2225204/public/2020/10/01/B9724781320Z.1_20201001160449_000%2BGI0GPKRLM.1-0.jpg?itok=DAydFp9M1601561096 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656210/2225204/public/2020/10/01/B9724781320Z.1_20201001160449_000%2BGI0GPKRLM.1-0.jpg?itok=3DoPT6oy1601561096 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="120377043_1917873288350102_2372451588056742121_n" /><!-- END scald=2225204 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/656210/article/2020-10-01/hauts-pays-vols-de-remorques-soyez-vigilants">Hauts-Pays: vols de remorques, soyez vigilants!</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><a href="/656175/article/2020-10-01/encore-un-depot-sauvage-important-dans-la-reserve-naturelle-de-saint-ghislain"><!-- field printed from field.tpl.php -->
	<!-- scald=2224990:ena_medium {"entity":{"type":"node","bundle":"package","id":"656175","vid":"656175"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656175/2224990/public/2020/10/01/B9724776149Z.1_20201001150127_000%2BGENGPG2G6.1-0.jpg?itok=BoGptyJX1601558001" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/10/01/node_656175/2224990/public/2020/10/01/B9724776149Z.1_20201001150127_000%2BGENGPG2G6.1-0.jpg?itok=ytIVDhg31601558001 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/10/01/node_656175/2224990/public/2020/10/01/B9724776149Z.1_20201001150127_000%2BGENGPG2G6.1-0.jpg?itok=9mqBffhW1601558001 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656175/2224990/public/2020/10/01/B9724776149Z.1_20201001150127_000%2BGENGPG2G6.1-0.jpg?itok=BoGptyJX1601558001 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Des cartons, des déchets plastiques mais aussi du métal ont été déversés à Saint-Ghislain." /><!-- END scald=2224990 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/656175/article/2020-10-01/encore-un-depot-sauvage-important-dans-la-reserve-naturelle-de-saint-ghislain">Encore un dépôt sauvage important dans la réserve naturelle de Saint-Ghislain</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><a href="/656166/article/2020-10-01/aucun-ministre-ne-vient-de-mons-borinage-voici-pourquoi"><!-- field printed from field.tpl.php -->
	<!-- scald=2224977:ena_medium {"entity":{"type":"node","bundle":"package","id":"656166","vid":"656166"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656166/2224977/public/2020/10/01/B9724767223Z.1_20201001145055_000%2BGH8GPJ01H.2-0.jpg?itok=a5JVJgVL1601556671" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/10/01/node_656166/2224977/public/2020/10/01/B9724767223Z.1_20201001145055_000%2BGH8GPJ01H.2-0.jpg?itok=5obMaAdL1601556671 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/10/01/node_656166/2224977/public/2020/10/01/B9724767223Z.1_20201001145055_000%2BGH8GPJ01H.2-0.jpg?itok=atdf7rNe1601556671 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656166/2224977/public/2020/10/01/B9724767223Z.1_20201001145055_000%2BGH8GPJ01H.2-0.jpg?itok=a5JVJgVL1601556671 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Le nouveau gouvernement fédéral." /><!-- END scald=2224977 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/656166/article/2020-10-01/aucun-ministre-ne-vient-de-mons-borinage-voici-pourquoi">Aucun ministre ne vient de Mons-Borinage: voici pourquoi</a>
</h4>
<!-- / field -->	

</div></article>
</li>
      </ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-nodes-non-connect-js"  >
    <div class="gr-sticky-paywall" id="slg-paywall-1">
    <div class="row-top">
        <div class="gr-paywall-body">
            <h4>Découvrez tous nos articles en clair pour seulement 1€ sans engagement.</h4>
            <div id='divslg-paywall-link'>
                <a class="btn slg-paywall-link" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.lanouvellegazette.be%2F650991%2Farticle%2F2020-09-26%2Fbenoit-godart-des-voitures-qui-flashent-en-roulant-sur-nos-autoroutes&domain=www.lanouvellegazette.be&categorie=lactualaune/belgique&titre=Benoît Godart: «Des voitures qui flashent en roulant sur nos autoroutes dangereuses»">J'en profite</a>
                <div>
                    <a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Fwww.lanouvellegazette.be%2F650991%2Farticle%2F2020-09-26%2Fbenoit-godart-des-voitures-qui-flashent-en-roulant-sur-nos-autoroutes">Je suis déjà abonné, je m'identifie</a>
                </div>
            </div>
        </div>
    </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.laprovince.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A6480/bm9kZS82NTYzMDUvcGF5d2FsbA%3D%3D/CACHE%3DROLE --><!-- ESI no access -->				</div>
		   		<div id="gr-sidebar">
		   			<aside id="gr-aside-content">
		   				
<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-fait-divers gr-xs-order-1"  >
    
            <div class="panel-heading">
      <span><a href="/45355/sections/les-plus-lus">Les plus lus</a></span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<a href="/655660/article/2020-10-01/pascal-rodeyns-livre-sa-verite-sous-somniferes-pendant-quon-tuait-son-conjoint"><!-- field printed from field.tpl.php -->
	<a href="/655660/article/2020-10-01/pascal-rodeyns-livre-sa-verite-sous-somniferes-pendant-quon-tuait-son-conjoint" class=""><!-- scald=2223702:ena_image {"entity":{"type":"node","bundle":"package","id":"655660","vid":"655660"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/09/30/node_655660/2223702/public/2020/09/30/B9724773960Z.1_20200930205541_000%2BGPTGPD92O.1-0.jpg?itok=4ozX597S1601547813" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/09/30/node_655660/2223702/public/2020/09/30/B9724773960Z.1_20200930205541_000%2BGPTGPD92O.1-0.jpg?itok=4ozX597S1601547813 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Pascal Rodeyns et Mbaye Wade pratiquaient l’union libre." /><!-- END scald=2223702 --></a><!-- / field -->	

</a>
<div class="gr-scald"><ul class="scald_icons"><li><a href="/655660/article/2020-10-01/pascal-rodeyns-livre-sa-verite-sous-somniferes-pendant-quon-tuait-son-conjoint" class="atom_class_autre"></a></li>
</ul></div>
<h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/655660/article/2020-10-01/pascal-rodeyns-livre-sa-verite-sous-somniferes-pendant-quon-tuait-son-conjoint">Pascal Rodeyns livre sa vérité: sous somnifères pendant qu’on tuait son conjoint!</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<a href="/656106/article/2020-10-01/masque-en-exterieur-le-reseau-express-du-tec-voici-ce-qui-change-ce-1er-octobre"><!-- field printed from field.tpl.php -->
	<a href="/656106/article/2020-10-01/masque-en-exterieur-le-reseau-express-du-tec-voici-ce-qui-change-ce-1er-octobre" class=""><!-- scald=2224848:ena_image {"entity":{"type":"node","bundle":"package","id":"656106","vid":"656106"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/10/01/node_656106/2224848/public/2020/10/01/B9724778041Z.1_20201001122142_000%2BG2UGPFFA0.1-0.jpg?itok=iDSqE4vR1601565130" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/10/01/node_656106/2224848/public/2020/10/01/B9724778041Z.1_20201001122142_000%2BG2UGPFFA0.1-0.jpg?itok=iDSqE4vR1601565130 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="iPiccy-collage" /><!-- END scald=2224848 --></a><!-- / field -->	

</a>
<div class="gr-scald"><ul class="scald_icons"><li><a href="/656106/article/2020-10-01/masque-en-exterieur-le-reseau-express-du-tec-voici-ce-qui-change-ce-1er-octobre" class="atom_class_video"></a></li>
</ul></div>
<h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/656106/article/2020-10-01/masque-en-exterieur-le-reseau-express-du-tec-voici-ce-qui-change-ce-1er-octobre">Masque en extérieur, le réseau Express du Tec: voici ce qui change ce 1er octobre</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<a href="/656081/article/2020-10-01/vivaldi-des-femmes-de-la-fraicheur-et-de-linexperience-qui-mene-la-fragilite"><!-- field printed from field.tpl.php -->
	<a href="/656081/article/2020-10-01/vivaldi-des-femmes-de-la-fraicheur-et-de-linexperience-qui-mene-la-fragilite" class=""><!-- scald=2224744:ena_image {"entity":{"type":"node","bundle":"package","id":"656081","vid":"656081"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/10/01/node_656081/2224744/public/2020/10/01/B9724777082Z.1_20201001112106_000%2BGJPGPGBSN.1-0.png.jpg?itok=AMyx1gdx1601544078" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/10/01/node_656081/2224744/public/2020/10/01/B9724777082Z.1_20201001112106_000%2BGJPGPGBSN.1-0.png.jpg?itok=AMyx1gdx1601544078 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Anyas" /><!-- END scald=2224744 --></a><!-- / field -->	

</a>
<div class="gr-scald"><ul class="scald_icons"><li><a href="/656081/article/2020-10-01/vivaldi-des-femmes-de-la-fraicheur-et-de-linexperience-qui-mene-la-fragilite" class="atom_class_image"></a></li>
</ul></div><!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Analyse</span>
<!-- / field -->	

<h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/656081/article/2020-10-01/vivaldi-des-femmes-de-la-fraicheur-et-de-linexperience-qui-mene-la-fragilite">Vivaldi: des femmes, de la fraîcheur… et de l’inexpérience qui mène à la fragilité ?</a>
<!-- / field -->	

</h4></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
      <div class="gr-more">
      <a href="/45355/sections/les-plus-lus">+ de Les Plus Lus</a>    </div>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-abo-1-mois-gratuit gr-panel"  >
    <p><a id="Offre abonnement" class="hp_colonne_droite" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http://www.laprovince.be/656305/article/2020-10-01/la-ville-de-mons-maintient-le-port-du-masque-obligatoire&domain=www.laprovince.be&categorie=regions/mons/lactudemonsborinage&titre=La Ville de Mons maintient le port du masque obligatoire" target="_blank"><img src="https://espace-abonnement.sudpresse.be/sites/default/files/mediastore/1589802658_1eu_mois.png" border="0" alt="Abonnez-vous pour 1€ par mois" width="300px" /></a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-actions-marketing gr-panel"  >
    <!-- <p><a id="actions_marketing" class="hp_colonne_droite" href="/204599/article/2018-03-14/action-sudpresse-le-belge-est-un-fan-de-stickers?from_direct=true" target="_self"><img src="http://studio.sudinfo.be/_promo/boutons/BTN_ENA_Homepage.gif" border="0" /></a></p> --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE/656305, position=rossel-imu-top, edition=, domain=www.laprovince.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<div class="panel panel-default gr-panel gr-panel--titre accroche-buzz " data-ena-type="articles-list-accroche-titre">
	<div class="panel-heading"><a href="/36/sections/lactu-la-une">L&#039;actu à la Une</a></div>
    
	        
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/656164/article/2020-10-01/le-gouvernement-de-croo-veut-retablir-la-confiance">Le gouvernement De Croo veut rétablir la confiance</a>
</h4>
<!-- / field -->	

<a href="/656164/article/2020-10-01/le-gouvernement-de-croo-veut-retablir-la-confiance"><!-- field printed from field.tpl.php -->
	<a href="/656164/article/2020-10-01/le-gouvernement-de-croo-veut-retablir-la-confiance" class="embed-container"><!-- scald=2225064:ena_medium {"entity":{"type":"node","bundle":"package","id":"656164","vid":"656164"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656164/2225064/public/2020/10/01/B9724779710Z.1_20201001144530_000%2BGIIGPJJ3E.1-0.jpg?itok=qOwiM8jh1601565050" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/10/01/node_656164/2225064/public/2020/10/01/B9724779710Z.1_20201001144530_000%2BGIIGPJJ3E.1-0.jpg?itok=Ng9IClLf1601565050 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/10/01/node_656164/2225064/public/2020/10/01/B9724779710Z.1_20201001144530_000%2BGIIGPJJ3E.1-0.jpg?itok=yultotld1601565050 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656164/2225064/public/2020/10/01/B9724779710Z.1_20201001144530_000%2BGIIGPJJ3E.1-0.jpg?itok=qOwiM8jh1601565050 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="belgaimage-168727661-full" /><!-- END scald=2225064 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/656100/article/2020-10-01/118452-cas-de-coronavirus-en-belgique-voici-la-situation-dans-votre-commune">118.452 cas de coronavirus en Belgique: voici la situation dans votre commune</a>
</h4>
<!-- / field -->	

<a href="/656100/article/2020-10-01/118452-cas-de-coronavirus-en-belgique-voici-la-situation-dans-votre-commune"><!-- field printed from field.tpl.php -->
	<a href="/656100/article/2020-10-01/118452-cas-de-coronavirus-en-belgique-voici-la-situation-dans-votre-commune" class="embed-container"><!-- scald=2224814:ena_medium {"entity":{"type":"node","bundle":"package","id":"656100","vid":"656100"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656100/2224814/public/2020/10/01/B9724777677Z.1_20201001115411_000%2BGRDGPGGQE.1-0.png.jpg?itok=s5AWAdsj1601546059" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/10/01/node_656100/2224814/public/2020/10/01/B9724777677Z.1_20201001115411_000%2BGRDGPGGQE.1-0.png.jpg?itok=srrCaGsi1601546059 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/10/01/node_656100/2224814/public/2020/10/01/B9724777677Z.1_20201001115411_000%2BGRDGPGGQE.1-0.png.jpg?itok=PM43mHKa1601546059 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656100/2224814/public/2020/10/01/B9724777677Z.1_20201001115411_000%2BGRDGPGGQE.1-0.png.jpg?itok=s5AWAdsj1601546059 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Capturecarte1" /><!-- END scald=2224814 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/656065/article/2020-10-01/denis-ducarme-ne-sera-finalement-pas-ministre-de-bue-reste-au-gouvernement">Denis Ducarme ne sera finalement pas ministre, De Bue reste au gouvernement wallon</a>
</h4>
<!-- / field -->	

<a href="/656065/article/2020-10-01/denis-ducarme-ne-sera-finalement-pas-ministre-de-bue-reste-au-gouvernement"><!-- field printed from field.tpl.php -->
	<a href="/656065/article/2020-10-01/denis-ducarme-ne-sera-finalement-pas-ministre-de-bue-reste-au-gouvernement" class="embed-container"><!-- scald=2224685:ena_medium {"entity":{"type":"node","bundle":"package","id":"656065","vid":"656065"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656065/2224685/public/2020/10/01/B9724776558Z.1_20201001105158_000%2BGJPGPG4SA.1-0.jpg?itok=oJaHatFO1601546465" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/10/01/node_656065/2224685/public/2020/10/01/B9724776558Z.1_20201001105158_000%2BGJPGPG4SA.1-0.jpg?itok=y3EA9t0G1601546465 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/10/01/node_656065/2224685/public/2020/10/01/B9724776558Z.1_20201001105158_000%2BGJPGPG4SA.1-0.jpg?itok=gDWh9Usp1601546465 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656065/2224685/public/2020/10/01/B9724776558Z.1_20201001105158_000%2BGJPGPG4SA.1-0.jpg?itok=oJaHatFO1601546465 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="dcdc" /><!-- END scald=2224685 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/656089/article/2020-10-01/burger-king-recherche-30-collaborateurs-pour-son-futur-etablissement-quaregnon">Burger King recherche 30 collaborateurs pour son futur établissement à Quaregnon</a>
</h4>
<!-- / field -->	

<a href="/656089/article/2020-10-01/burger-king-recherche-30-collaborateurs-pour-son-futur-etablissement-quaregnon"><!-- field printed from field.tpl.php -->
	<a href="/656089/article/2020-10-01/burger-king-recherche-30-collaborateurs-pour-son-futur-etablissement-quaregnon" class="embed-container"><!-- scald=2224768:ena_medium {"entity":{"type":"node","bundle":"package","id":"656089","vid":"656089"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656089/2224768/public/2020/10/01/B9724776649Z.1_20201001113602_000%2BGT0GPG8RR.1-0.jpg?itok=q513J7ow1601546144" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/10/01/node_656089/2224768/public/2020/10/01/B9724776649Z.1_20201001113602_000%2BGT0GPG8RR.1-0.jpg?itok=oVcSsALH1601546144 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/10/01/node_656089/2224768/public/2020/10/01/B9724776649Z.1_20201001113602_000%2BGT0GPG8RR.1-0.jpg?itok=LRyJiM8n1601546144 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656089/2224768/public/2020/10/01/B9724776649Z.1_20201001113602_000%2BGT0GPG8RR.1-0.jpg?itok=q513J7ow1601546144 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="L’ouverture du Burger King de Quaregnon est prévue début novembre." /><!-- END scald=2224768 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/656061/article/2020-10-01/gouvernement-vivaldi-les-ministres-du-nouveau-gouvernement-ont-prete-serment">Gouvernement Vivaldi: les ministres du nouveau gouvernement ont prêté serment</a>
</h4>
<!-- / field -->	

<a href="/656061/article/2020-10-01/gouvernement-vivaldi-les-ministres-du-nouveau-gouvernement-ont-prete-serment"><!-- field printed from field.tpl.php -->
	<a href="/656061/article/2020-10-01/gouvernement-vivaldi-les-ministres-du-nouveau-gouvernement-ont-prete-serment" class="embed-container"><!-- scald=2224676:ena_medium {"entity":{"type":"node","bundle":"package","id":"656061","vid":"656061"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656061/2224676/public/2020/10/01/B9724776420Z.1_20201001104222_000%2BGRDGPG239.1-0.jpg?itok=ZjSktsxL1601544862" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/10/01/node_656061/2224676/public/2020/10/01/B9724776420Z.1_20201001104222_000%2BGRDGPG239.1-0.jpg?itok=dg-_Ie3U1601544862 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/10/01/node_656061/2224676/public/2020/10/01/B9724776420Z.1_20201001104222_000%2BGRDGPG239.1-0.jpg?itok=e4CX5fxL1601544862 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/10/01/node_656061/2224676/public/2020/10/01/B9724776420Z.1_20201001104222_000%2BGRDGPG239.1-0.jpg?itok=ZjSktsxL1601544862 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="belgaimage-168718307-full" /><!-- END scald=2224676 --></a><!-- / field -->	

</a>
</li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct sidebar"  >
    <div id="gr-le-direct" class=""><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/direct-loading.svg" alt="Chargement"></img>
</div>
<div class="direct__tab" ></div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-affichette-une"  >
    <div class="panel panel-default gr-panel gr-panel--pdf"><a href="https://journal.sudinfo.be" target=""><img src="https://journal.sudinfo.be/une.php?prefZone=LIEGE"><ul><li><h4>Lisez aussi La Province du jour</h4>
</li>
</ul>
</img>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.laprovince.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A1904/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-meteo"  >
    <div class="gr-panel gr-panel-meteo"><div class="panel-heading">La météo avec l'IRM</div>
<div class="media-body"><div><script>var url='https://livepro.meteo.be/services/rossel/';var opened=null;var headerVisible=!0;function rmiToggleContentVisibility(contentId){var div=document.getElementById(contentId);if(div.className.indexOf("active")==-1){if(opened!=null){rmiToggleContentVisibility(opened);}div.className=div.className+" active";opened=contentId}else {div.className=div.className.replace(/active/,'');opened=null}swapOpenboxIcon('button_'+contentId)}function swapOpenboxIcon(id){var elem=document.getElementById(id);if(elem.className.indexOf('rmi-openbox-opened')!=-1){elem.className=elem.className.replace(/rmi\-openbox\-opened/,'')}else{elem.className=elem.className+' rmi-openbox-opened'}}function setBannerVisibility(){var components=['rmi-obs-banner-dayname','rmi-obs-banner-ww','rmi-obs-banner-temp','rmi-obs-banner-wind','rmi-obs-banner-windspeed'];if(headerVisible){for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='visible'}}}else{for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='hidden'}}}}function rmiToggleWidgetVisibility(){swapOpenboxIcon('button_rmiwidget');headerVisible=!headerVisible;setBannerVisibility();var widget=document.getElementById('rmiwidget');if(widget.style.display=='block'){widget.style.display=''}else{widget.style.display='block'}}function rmiChangeCommune(postalCode){setFavoriteCommune(postalCode);var xhr=new XMLHttpRequest();xhr.open('GET',url+'/widget.php?postalCode='+postalCode+'&style=0&key=30204f288c5d6b35fa94a61d4acd6758&lang=fr',!0);xhr.onreadystatechange=function(){if(this.readyState!==4)return;if(this.status!==200)return;rmiReplaceWidget(this.responseText)};xhr.send()}function rmiReplaceWidget(html){var el=document.createElement('html');el.innerHTML=html;if(el.getElementsByClassName('rmi-widget')[0]){document.getElementById('rmiwidget').innerHTML=el.getElementsByClassName('rmi-widget')[0].innerHTML;opened=null;document.getElementById('rmiobsbanner').innerHTML=el.getElementsByClassName('rmi-obs-banner')[0].innerHTML;setBannerVisibility()}}function rmiUpdateSuggestionList(input){var currName=input.value;var xhttp=new XMLHttpRequest();xhttp.onreadystatechange=function(){if(xhttp.readyState==4&&xhttp.status==200){rmiFillSuggestions(xhttp.responseXML)}};xhttp.open('GET',url+'/ajax/autocompleteCommune.php?name='+currName+'&lang=fr',!0);xhttp.send()}function rmiFillSuggestions(xml){var suggestionDiv=document.getElementById('rmi_commune_sugg');rmiCleanDiv(suggestionDiv);if(xml==null)return;communes=xml.getElementsByTagName('commune');for(var i=0;i<communes.length;++i){var name=communes[i].getElementsByTagName('name')[0].firstChild.nodeValue;var code=communes[i].getElementsByTagName('code')[0].firstChild.nodeValue;var element=document.createElement('div');element.setAttribute('class','rmi-commune-sugg');element.setAttribute('onclick','rmiChangeCommune('+code+')');element.innerHTML=name;suggestionDiv.appendChild(element)}}function rmiCleanDiv(divElement){while(divElement.firstChild){divElement.removeChild(divElement.firstChild)}}function setFavoriteCommune(postalCode){document.cookie='rmiPostalCode='+postalCode+'; expires=Mon, 18 Jan 2038 00:00:00 UTC; path=/'}</script><style>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</style><div class="rmi-obs-banner clickable" id="rmiobsbanner" onclick="rmiToggleWidgetVisibility(); return false;"><span class="rmi-obs-banner-dayname">Mons</span><span class="rmi-obs-banner-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-obs-banner-temp">15°</span><span class="rmi-obs-banner-windspeed">14 km/h</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmiwidget"></div></div></div><div class="rmi-widget" id="rmiwidget"><div class="rmi-header"><div class="rmi-commune-name-container" ><div class="rmi-commune-name">Mons</div></div><div class="rmi-header-change"><div class="rmi-change-container"><input class="rmi-change-input" id="new_commune_name" type="text" onkeyup="rmiUpdateSuggestionList(this);" placeholder="Changer"/><img class="rmi-searchicon" src="https://cdnpro.meteo.be/services/rossel/icons/search.png" /></div><div class="rmi-commune-sugg-container" id="rmi_commune_sugg"></div></div></div><div class="rmi-obs"><div class="rmi-obs-ww"><div class="rmi-obs-ww-image"><img src="https://cdnpro.meteo.be/services/rossel/icons/gray_14.png" width="140" /></div><div class="rmi-obs-ww-now">Actuellement</div></div><div class="rmi-obs-nb"><div class="rmi-obs-temp">15°</div><div class="rmi-obs-wind"><img src="https://cdnpro.meteo.be/services/rossel/icons/arrow_style0_247.5.png" height="30" /><div class="rmi-obs-wind-desc">14 km/h</div></div></div></div><div class="rmi-warnings"></div><div class="rmi-forecasts table-like"><div class="rmi-forecast-today"><div class="rmi-dayhead-today clickable" onclick="rmiToggleContentVisibility('rmi-today-forecast-content'); return false;"><span class="rmi-dayname">Cette nuit</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">10°</span><span class="rmi-tempmax"></span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-today-forecast-content"></div></div></div><div class="rmi-hidden" id="rmi-today-forecast-content" ><div class="rmi-nowcast-container"><div class="rmi-nowcast-region-map"><img src="https://livepro.meteo.be/services/rossel/getNowcastMap.php?key=30204f288c5d6b35fa94a61d4acd6758" /></div><div class="rmi-nowcast-region-texts"><div class="rmi-nowcast-region-text"><div class="rmi-nowcast-region-box" style="background-color:#3498db"></div>Temps variable avec de généreuses éclaircies et régulièrement quelques averses.</div><div class="rmi-nowcast-region-text"><div class="rmi-nowcast-region-box" style="background-color:#293A4B"></div>Temps variable avec de généreuses éclaircies et parfois quelques averses.</div></div></div><div style="clear: both"></div><div class="rmi-radar-container"><div class="rmi-radar-animation" ></div></div><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">15°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr></table></div></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day1'); return false;"><span class="rmi-dayname">Demain</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -665px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">10°</span><span class="rmi-tempmax">16°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day1"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day1"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -75px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -75px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -75px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">26 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -90px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">24 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -90px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">15°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -75px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">15°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -665px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -140px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day2'); return false;"><span class="rmi-dayname">Samedi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">11°</span><span class="rmi-tempmax">15°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day2"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day2"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -630px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">18 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">15°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -75px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -630px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -75px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -630px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -90px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr></table></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day3'); return false;"><span class="rmi-dayname">Dimanche</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -210px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">10°</span><span class="rmi-tempmax">14°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day3"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day3"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">29 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">33 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">32 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">34 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">30 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">32 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">26 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">24 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">24 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day4'); return false;"><span class="rmi-dayname">Lundi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">9°</span><span class="rmi-tempmax">13°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day4"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day4"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">27 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">28 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -140px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">24 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -140px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -140px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr></table></div></div></div></div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-games-block gr-panel--slidedown js-slidedown gr-panel gr-panel--jeux gr-panel--jeux--block"  >
    <div class="panel-heading">Les jeux</div>
<div class="media-body"><ul class="gr-list-jeux"><li><a href="/section/jeux?param01=mots-fleches" class="gr-jeu-link mot mots-fleches">Mots fléchés</a></li><li><a href="/section/jeux?param01=mots-croises" class="gr-jeu-link mot mots-croises">Mots croisés</a></li><li><a href="/section/jeux?param01=mot-carre" class="gr-jeu-link mot mot-carre">Mot carré</a></li><li><a href="/section/jeux?param01=sudokus-2" class="gr-jeu-link chiffre sudokus-2">Sudoku facile</a></li><li><a href="/section/jeux?param01=sudokus-3" class="gr-jeu-link chiffre sudokus-3">Sudoku moyen</a></li><li><a href="/section/jeux?param01=sudokus-4" class="gr-jeu-link chiffre sudokus-4">Sudoku difficile</a></li></ul>
<a class="gr-jeux-link" href="/section/jeux">Voir tous les jeux</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-waze-mons"  >
    <div class="gr-panel gr-panel-waze js-slidedown">
	<div class="panel-heading">Le trafic aujourd'hui <img height="25px" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/waze.svg" alt=""></div>
	<div class="media-body">
		<iframe src="https://embed.waze.com/iframe?zoom=11&amp;lat=50.45439&amp;lon=3.95666" width="300" height="300"></iframe>
		<a href="/info/trafic" class="btn">Afficher la carte en grand</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-widget-horoscope"  >
    <div class="gr-panel gr-panel-horoscope js-slidedown">
  <div class="panel-heading">
    L'horoscope
  </div>
  <div class="media-body">
    <iframe data-src="https://sudpresse.libreserviceweb.fr/super-astrologie/widget.html" width="300" height="400"></iframe>
    <a href="/horoscope" class="gr-horoscope-link">Voir tous les horoscopes</a>
  </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-cinenews-mons"  >
    <script>
$(document).ready(function(){
            var set_edition = "MONS";
            $.get("https://www.cinenews.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-cinenews-pannel-894531").html(data);
            });
});
</script>
<div id="id-cinenews-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-out-mons"  >
    <script>
$(document).ready(function(){
            var set_edition = "MONS";
            $.get("https://www.out.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-out-pannel-894531").html(data);
            });
});
</script>
<div id="id-out-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-references-la-province"  >
    <div class="gr-panel gr-panel--slidedown js-slidedown">
  <div class="panel-heading">
    Trouver un emploi
  </div>
  <div class="media-body">
    <iframe allowtransparency="true" border="0" frameborder="0" height="480" data-src="https://cdn-partners-references.lesoir.be/imu-320x480/i47/t30/"></iframe>
  </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-rectangle"  >
    
<!--   // builder=AdTechTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE/656305, position=rossel-rectangle, edition=, domain=www.laprovince.be
    
 -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE/656305, position=rossel-imu-bottom, edition=, domain=www.laprovince.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
		   			</aside>
		   		</div><!-- / #gr-sidebar-right -->
			</div>
		</div><!-- / .col-md-9 -->
	  </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-three-columns-grid.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row footer">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-haut"  >
    <div class="gr-footer--custom">
<div class="panel-pane pane-custom-content gr-custom-block-footer">
    <div role="group" aria-label="Social Links" class="btn-group gr-social">
        <a href="https://www.facebook.com/sudpresse" target="_blank">          
            <button class="btn btn-social-icon btn-facebook" type="button">
            <i class="icon icon-facebook" aria-hidden="true"></i>
        </button>
        </a>
        <a href="https://www.twitter.com/sudpresseonline" target="_blank">    
            <button class="btn btn-social-icon btn-twitter" type="button">
            <i class="icon icon-twitter" aria-hidden="true"></i>
        </button>
        </a>
        <a href="https://www.instagram.com/sudinfo/" target="_blank">   
            <button class="btn btn-social-icon" type="button">
            <i class="icon icon-instagram" aria-hidden="true"></i>
        </button>
        </a>
    </div>

    <div class="gr-footer-newsletter">
        <a href="https://rossel.emsecure.net/optiext/optiextension.dll?ID=7YUW5bj7hAKvXi2PevK98TJkNxlBY7YybBUayXnkiJdmxFEWGnpXiZ_5QPMaI3OZ9sxGXibnXAl77t&UID=&DOMAIN=www.laprovince.be" target="_blank">Recevez notre newsletter</a>
    </div>

    <div class="gr-top-button">
        <a href="#wrapper" class="btn_scroll">Retour en haut</a>
    </div>
</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-link"  >
    	<nav class="navbar navbar-bottom">
		<div class="row">
						<div class="col-sm-4">
							<div class="panel panel-default">
								<div class="panel-heading">
									<h5 class="panel-title"> Les services </h5>
								</div>
								<ul class="list-group">
									<li class="list-group-item"><a href="/archives/recherche" target="_blank">Les archives</a></li>
									<li class="list-group-item"><a href="/horoscope">Horoscope</a></li>									
									<li class="list-group-item"><a href="/meteo">Météo</a></li>
									<li class="list-group-item"><a href="/programme-tv">Programme TV</a></li>									
									<li class="list-group-item"><a href="/info/trafic">Info trafic</a></li>
									<li class="list-group-item"><a href="https://club.sudinfo.be/" target="_blank">Le Club des Abonnés</a></li>
									<li class="list-group-item"><a style="cursor: pointer;" onclick="showConsentPopup();">Gérer les cookies</a></li>
								</ul>
							</div>
						</div>						<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Nos infos</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="/2/sections/lactu-la-une">L'actu à la une</a></li>
								<li class="list-group-item"><a href="/le_12_clics/actualite">L'actu en vidéos</a></li>								
								<li class="list-group-item"><a href="/51/sections/sports">Sports</a></li>
								<li class="list-group-item"><a href="/42/sections/magazine">Magazine</a></li>								
								<li class="list-group-item"><a href="https://journal.sudinfo.be" target="_blank">Le journal</a></li>
								<li class="list-group-item"><a href="https://espace-abonnement.sudpresse.be/content/contactez-nous">Nous contacter</a></li>
								
							</ul>
						</div>
					</div>
				</div>
	<div class="row ls-row-standalone"><p><span class="col-md-12">&copy; Rossel & Cie - 2014 <br />
<!-- <a href="http://www.rossel.be/mentions-legales/" target="_blank">Mentions légales</a> - -->
<a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/" target="_blank">Protection de la vie privée</a> - 
<a href="http://www.rosseladvertising.be/" target="_blank">Annonceurs</a> - 
<a href="https://espace-abonnement.sudpresse.be/content/contactez-nous" target="_blank">Contact</a> - 
<a href="http://www.rossel.be/mentions-legales/cookies-1/" target="_blank">Politique de cookies</a> - 
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgu-2/" target="_blank">Conditions générales d’utilisation</a> - 
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgv-2/" target="_blank">Conditions générales de vente</a> - 
<a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf" target="_blank">Charte des médias</a>
<!-- - <a href="#">Aides</a>-->
	</span></p></div>
	</nav></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-code-javascript"  >
    <script type="text/javascript" >
    window.addEventListener('DOMContentLoaded', function() {
        var current_domain = window.location.hostname;
        console.log('domain: ' +  current_domain );
        var arrayDomain = {
            'www.laprovince.be': 'SP_ena_laprovince_prod',
            'www.lameuse.be': 'SP_ena_lameuse_prod',
            'www.lanouvellegazette.be': 'SP_ena_lanouvellegazette_prod',
            'www.nordeclair.be': 'SP_ena_nordeclair_prod',
            'www.lacapitale.be': 'SP_ena_lacapitale_prod'
        };
        var unitId = arrayDomain[current_domain];
        var paywallLink = '<a class="btn slg-paywall-link" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl='+ encodeURIComponent(window.location.href) + '&amp;domain=' + encodeURI(window.location.hostname) +  '&amp;categorie=' +  dataLayer[0]['breadcrumb'] + '&amp;titre=' + dataLayer[0]['dpipagetitle'] + '" >J\'en profite</a>';
        if(document.getElementById("divslg-paywall-link")){
            let identifyLink = '<div><a href="https://login.sudinfo.be/html/login?unitId='+ unitId +'&amp;returnPage='+ encodeURIComponent(window.location.href) + '" >Je suis déjà abonné, je m\'identifie</a></div>';
            document.getElementById("divslg-paywall-link").innerHTML = paywallLink + identifyLink;
        }
        else{
            document.getElementById("divslg-paywall-link-connected").innerHTML = paywallLink;
        }
    }, true);
</script></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
<!-- / footer tag -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
<!-- / var $page -->
<!-- var $page_bottom printed from html.tpl.php -->
<!-- / var $page_bottom -->
<!-- var $page_bottom_script printed from html.tpl.php -->
<script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js"></script><!-- / var $page_bottom_script -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"75e26b1af6","applicationID":"383904682","transactionName":"YVVbYEVWX0JYBUUPDVgfeFdDXl5fFhZQAQdpXVhaVlBUQ2YIXgIHaUZQUUBoQVBeAw==","queueTime":0,"applicationTime":3045,"atts":"TRJYFg1MTEw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
<!-- / tag body -->
</html>
