<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Mons: fin mars, Hibernatus ne vous laissera pas de glace! - Édition digitale de Mons</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/502345/paywall",
"nodeid":"502345",
"maindestid":"271",
"nodepublicationdate":"Mercredi 15 Janvier 2020",
"nodepublicationhour":"17:24",
"nodeeditorialupdatedate":"Mercredi 15 Janvier 2020",
"nodeeditorialupdatehour":"17:28",
"dpipagetitle":"Mons: fin mars, Hibernatus ne vous laissera pas de glace!",
"nodetitle":"Mons: fin mars, Hibernatus ne vous laissera pas de glace!",
"memberStatus":"anonymous user",
"role":"anonyme",
"sectionTermId":"node",
"sso_id":"",
"canonicalUrl":"https://www.laprovince.be/502345/article/2020-01-15/mons-fin-mars-hibernatus-ne-vous-laissera-pas-de-glace",
"taxonomyterm":"L\'ACTU DE MONS-BORINAGE",
"breadcrumb":"regions/mons/lactudemonsborinage",
"email_hash":"",
"emailhash":"",
"sensitive":"false",
"member_status_v2":"anonyme"}];</script>    <!-- / datalayer -->
              <!-- var gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P93QBN');</script>
    <!-- End Google Tag Manager -->      <!-- / gtm_snippet_script -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//siena.rosselcdn.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//siena.rosselcdn.net" />
<![endif]-->
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/robotoslab_regular_macroman/RobotoSlab-Regular-webfont.woff" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/roboto/robotocondensed-bold-webfont.woff" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/roboto/robotocondensed-light-webfont.woff" as="font" crossorigin="anonymous"><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><link rel="preload" href="//native.sharethrough.com/assets/sfp.js" as="script"><script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js"></script><script async src="//native.sharethrough.com/assets/sfp.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-category" content="L&#039;ACTU DE MONS-BORINAGE" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link href="/manifest-laprovince.json" rel="manifest" />
<meta name="cXenseParse:Taxonomy" content="Mons-Borinage/L&#039;actu de Mons-Borinage" />
<meta name="cXenseParse:recs:publishtime" content="2020-01-15T17:24:00Z" />
<meta name="cXenseParse:rob-article-tag" content="laissera" />
<meta name="cXenseParse:rob-article-tag" content="glace!" />
<meta name="cXenseParse:rob-articleid" content="B9722234163Z.1" />
<meta name="cXenseParse:rob-article-maintag" content="hibernatus" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="true" />
<meta property="article:published_time" content="2020-01-15T17:24:00Z" />
<meta property="article:modified_time" content="2020-01-15T17:24:00Z" />
<meta property="cXenseParse:author" content="Sudpresse" />
<meta name="dpi.externalref" content="B9722234163Z.1" />
<style>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</style><link rel="shortcut icon" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <script type="text/javascript">
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
    </script>


    <script type="text/javascript">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</script>

    <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>


    <script type="text/javascript">
        function scrollListener(e) {
            var yScroll = window.pageYOffset ||
                document.body.scrollTop ||
                document.documentElement.scrollTop || 0;

            if (yScroll >= 600) {
                Didomi.setUserAgreeToAll();
                window.removeEventListener("scroll", scrollListener);
            }
        }

        window.didomiOnReady.push(function (Didomi) {
            console.log(Didomi.notice.isVisible())
            if (Didomi.notice.isVisible()) {
                window.addEventListener('scroll', scrollListener)
            }
        });

    </script>





    <!-- Rossel Backbone-->

<script async="async" src="//cdn.hubvisor.io/wrapper/01CJS9BT574SDCRWQHEKXS6HXX/hubvisor.js"></script>
<script type="text/javascript">
    window.Hubvisor = window.Hubvisor || {};
    window.Hubvisor.cmd = window.Hubvisor.cmd || [];
</script>


<!-- Init Ads SDKs -->
<script async="async" type='text/javascript'>

    /* Context /Sections/REGIONS/MONS/L\'ACTU DE MONS-BORINAGE/502345 */
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
</script>


<!-- Custom functions -->
<script type="text/javascript">
    var urlParams = new URLSearchParams(window.location.search);
    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});
addService('Hubvisor');
window.Hubvisor.cmd.push( function() {
    asyncRefreshDFPAds(null, 'Hubvisor');
});

    var isConsentPub = function() {
        return typeof checkCookieConsent == "undefined" || checkCookieConsent("pub");
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }
    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        if( urlParams.has('dfplog') ) console.log("DFP:: "+key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            if( urlParams.has('dfplog') && urlParams.get('dfplog') === 'trace' ) console.log("DFP:: "+property+" is ready ?"+refreshReady[property]);
            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh) {
            if( urlParams.has('dfplog') ) console.log("DFP:: Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh();
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            // Don't display DFP Ads
            console.log("TEADS:: Don't display DFP Ads");
        } else {
            // Can display DFP Ads
            console.log("TEADS:: Can display DFP Ads");
        }

    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>


<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="text/javascript"></script>

    <script type="text/javascript">
    const siteId = '1128285217687484939';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type='text/javascript'>
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);

        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="text/javascript">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>






<script async="async" type='text/javascript'>
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemapping = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], []).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[728,90],[840,150],[840,250],[970,90],[970,250],[1000,90]]).
            addSize([768, 480], [728, 90]).
            addSize([300, 200], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-imu-bottom').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("breadcrumb",dataLayer[0]['breadcrumb']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/

            /*+++++ lazyload +++++*/

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>



<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<link rel="preload" href=/sites/all/themes/sudpresse/enabootstrap_sudpresse/css/article.min.css as="style" onload="this.onload=null;this.rel='stylesheet'"><meta name="description" content="Le site du journal Édition digitale de Mons, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<meta name="keywords" content="Édition digitale de Mons" />
<meta name="robots" content="follow,index,noarchive" />
<link rel="canonical" href="https://www.laprovince.be/502345/article/2020-01-15/mons-fin-mars-hibernatus-ne-vous-laissera-pas-de-glace" />
<link rel="shortlink" href="www.laprovince.be/node/502345" />
<meta property="fb:admins" content="588057684" />
<meta property="fb:admins" content="10205131339149899" />
<meta property="fb:app_id" content="308882989169028" />
<meta property="og:site_name" content="Édition digitale de Mons" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.laprovince.be/502345/article/2020-01-15/mons-fin-mars-hibernatus-ne-vous-laissera-pas-de-glace" />
<meta property="og:title" content="Mons: fin mars, Hibernatus ne vous laissera pas de glace!" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sudpresseonline" />
<meta name="twitter:creator" content="@sudpresseonline" />
<meta name="twitter:url" content="http://www.laprovince.be/502345/article/2020-01-15/mons-fin-mars-hibernatus-ne-vous-laissera-pas-de-glace" />
<meta name="twitter:title" content="Mons: fin mars, Hibernatus ne vous laissera pas de glace!" />

  
  <script>direct_link={"menu_path":"API/product/le_direct.json"};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery(function() { jQuery.smartbanner && jQuery.smartbanner({
      author: "\u00c9dition digitale de Mons",
      price: 'Gratuit',
      appStoreLanguage: 'fr',
      inAppStore: 'Sur l\'App Store',
      inGooglePlay: 'Sur Google Play',
      button: 'VOIR',
      daysHidden: 1,
      daysReminder: 1,
      layer: true,
    }) })
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"enabootstrap_sudpresse","theme_token":"BQEkOYSuwB68h0kzkGbQPuVIR1V7rzHBw_pBQd0DZ_U","js":[1,1,1,1]},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"field_group":{"html-element":"voir_aussi"},"currentPath":"node\/502345\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"enabootstrap_companion":{"pepite_overlay":"\u003Cdiv class=\u0022gr-pepite\u0022\u003E\r\n            \u003Cdiv class=\u0022gr-pepite-wrapper\u0022\u003E\r\n                \u003Cspan class=\u0022gr-pepite-btn\u0022 style=\u0022\r\n    font-family: \u0027roboto_condensedbold\u0027, sans-serif;\r\n\u0022\u003EArticle offert\u003C\/span\u003E\r\n                \u003Cdiv class=\u0022gr-pepite-title\u0022\u003E\r\n                    Nous vous permettons \u003Cstrong\u003Eexceptionnellement\u003C\/strong\u003E de lire cet article dans son int\u00e9gralit\u00e9 pour vous faire d\u00e9couvrir notre nouvelle \u00e9dition digitale\u003Cbr\u003E\r\n                    \u003Cspan\u003E- 10X plus d\u0027informations r\u00e9gionales sur ce nouveau site -\u003C\/span\u003E\r\n                \u003C\/div\u003E\r\n            \u003C\/div\u003E\r\n        \u003C\/div\u003E"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-502345 page-node-paywall node-type-package domain-mons-laprovince-be has-header" data-spy="scroll" data-target=".gr-affixed">
  <!-- var gtm_snippet_noscript printed from html.tpl.php -->
  <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->  <!-- / gtm_snippet_noscript -->
<!-- var $page_top printed from html.tpl.php -->
<!-- / var $page_top -->
<!-- var $page printed from html.tpl.php -->
	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/MONS/L\'ACTU DE MONS-BORINAGE/502345, position=, edition=, domain=www.laprovince.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/REGIONS/MONS/L\'ACTU DE MONS-BORINAGE/502345 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0thKga9UDv9Jxe7tA5MVBmYlXhwBFYb_LVutdRrAsvn.b7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=edition abonnés');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/REGIONS/MONS/L\'ACTU DE MONS-BORINAGE/502345 ***** -->

</section>
<section id="block-dpisocial-script-social" class="block block-dpisocial clearfix">

      
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '199028336863929',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
</section>
<section id="block-block-3" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 78, 78]
  },
  sticky: {
    class: '',
    style: {
      background: '#f5f5f5',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content'
  },
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard'
    },
    'rossel-imu-top': {
      mode: 'swap'
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-midbot': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
</script>
</section>
<section id="block-block-5" class="block block-block clearfix">

      
  <script src="/sites/all/themes/enabootstrap/js/cssrelpreload.min.js" async></script>
</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/MONS/L\'ACTU DE MONS-BORINAGE/502345, position=rossel-leader-top, edition=, domain=www.laprovince.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link">
				<a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services">
						<span class="top"></span>
						<span class="middle"></span>
						<span class="bottom"></span>
						<strong class="ls-menu-button">menu</strong>
				</a>
			</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Édition digitale de Mons" href="/"><!--[if gte IE 9]><!-->
					<img alt="Édition digitale de Mons" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" data-fallback="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Édition digitale de Mons" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" />
					<![endif]--><strong class="gr-sp-edition">Édition digitale de Mons</strong></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-076p6maiDw5IzX0thL-C7h9ybKTUmkQePtlKqtcAbNg" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Rechercher dans nos archives" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
				<!-- esi url: http://www.laprovince.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A363/bm9kZS81MDIzNDUvcGF5d2FsbA%3D%3D/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box gr-login-box"  >
    <div id="gr-login"><a href="https://login.sudinfo.be/html/login?unitId=SP_ena_laprovince_prod&amp;returnPage=http%3A%2F%2Fwww.laprovince.be%2F502345%2Farticle%2F2020-01-15%2Fmons-fin-mars-hibernatus-ne-vous-laissera-pas-de-glace" class="gr-link-login"><span class="fa fa-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_laprovince_prod&amp;returnPage=http%3A%2F%2Fwww.laprovince.be%2F502345%2Farticle%2F2020-01-15%2Fmons-fin-mars-hibernatus-ne-vous-laissera-pas-de-glace" class="hidden-xs hidden-sm gr-link-login">S&#039;identifier</a><span class="hidden-xs" 0="hidden-sm"> |</span>
<a href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.laprovince.be%2F502345%2Farticle%2F2020-01-15%2Fmons-fin-mars-hibernatus-ne-vous-laissera-pas-de-glace" class="hidden-xs hidden-sm gr-abo-link">S&#039;abonner pour 1€</a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-nav-section-first-level"  >
    <div class="btn-group btn-group-justified gr-breadcrumb"><a href="/215/sections/home-mons" class="btn btn-default gr-current-section">Mons-Borinage</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-alertez-nous"  >
    <a id="gr-alert" href="/alerte">Alertez-nous</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <div class="menu-block-wrapper menu-block-ctools-dpimenu-1 menu-name-dpimenu parent-mlid-0 menu-level-1">
  <ul  id="gr-sections-plus-top" class="nav navbar-nav"><li class="first expanded menu-mlid-1192 dropdown"><a href="/215/sections/home-mons" id="menu_h_mons" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Mons-Borinage <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-5e1f3f4b64c3c dpi-menu-topic"><a href="/59/sections/mons-hainaut" id="menu_h_mons_monshainaut">Mons Hainaut</a></li>
<li class="leaf menu-mlid-5e1f3f4b64cc5 dpi-menu-topic"><a href="/111/sections/francs-borains" id="menu_h_mons_francsborains">Francs Borains</a></li>
<li class="leaf menu-mlid-5e1f3f4b64d4b dpi-menu-topic"><a href="/380/sections/albert-quevy-mons" id="menu_h_mons_albertqu&amp;vymons">Albert Quévy-Mons</a></li>
<li class="leaf menu-mlid-5e1f3f4b64dc9 dpi-menu-topic"><a href="/25002/sections/le-foot-hennuyer-en-video" id="menu_h_mons_footrégionalvidéos">Le foot régional en vidéo</a></li>
<li class="leaf menu-mlid-1240"><a href="/271/sections/lactu-de-mons-borinage" id="menu_h_mons_lactudemonsborinage">L&#039;actu de Mons-Borinage</a></li>
<li class="leaf menu-mlid-3842"><a href="/36618/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-1241"><a href="/272/sections/faits-divers" id="menu_h_mons_faitsdivers">Faits divers</a></li>
<li class="leaf menu-mlid-1243"><a href="/274/sections/sport-regional" id="menu_h_mons_sportrégional">Sport régional</a></li>
<li class="last leaf has-children menu-mlid-1714"><a href="/3629/sections/communales-2018" id="menu_h_mons_communales2018">Communales 2018</a></li>
</ul></li>
<li class="expanded menu-mlid-3992 dropdown"><a href="/communes" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Ma commune <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-5e1f3f4b7021b dpi-menu-topic"><a href="/1855/locations/boussu-hainaut" id="menu_h_mons_votrecommune_Boussu">Boussu</a></li>
<li class="leaf menu-mlid-5e1f3f4b70285 dpi-menu-topic"><a href="/1728/locations/colfontaine-hainaut" id="menu_h_mons_votrecommune_Colfontaine">Colfontaine</a></li>
<li class="leaf menu-mlid-5e1f3f4b702ed dpi-menu-topic"><a href="/2088/locations/dour-hainaut" id="menu_h_mons_votrecommune_Dour">Dour</a></li>
<li class="leaf menu-mlid-5e1f3f4b70355 dpi-menu-topic"><a href="/1723/locations/frameries-hainaut" id="menu_h_mons_votrecommune_Frameries">Frameries</a></li>
<li class="leaf menu-mlid-5e1f3f4b703ba dpi-menu-topic"><a href="/2384/locations/hensies-hainaut" id="menu_h_mons_votrecommune_Hensies">Hensies</a></li>
<li class="leaf menu-mlid-5e1f3f4b70422 dpi-menu-topic"><a href="/2419/locations/honnelles-hainaut" id="menu_h_mons_votrecommune_Honnelles">Honnelles</a></li>
<li class="leaf menu-mlid-5e1f3f4b70488 dpi-menu-topic"><a href="/3074/locations/jurbise-hainaut" id="menu_h_mons_votrecommune_Jurbise">Jurbise</a></li>
<li class="leaf menu-mlid-5e1f3f4b704f6 dpi-menu-topic"><a href="/1175/locations/lens-hainaut" id="menu_h_mons_votrecommune_Lens">Lens</a></li>
<li class="leaf menu-mlid-5e1f3f4b7055f dpi-menu-topic"><a href="/931/locations/mons-hainaut" id="menu_h_mons_votrecommune_Mons">Mons</a></li>
<li class="leaf menu-mlid-5e1f3f4b705cf dpi-menu-topic"><a href="/1140/locations/quaregnon-hainaut" id="menu_h_mons_votrecommune_Quaregnon">Quaregnon</a></li>
<li class="leaf menu-mlid-5e1f3f4b70638 dpi-menu-topic"><a href="/2417/locations/quevy-hainaut" id="menu_h_mons_votrecommune_Quevy">Quévy</a></li>
<li class="leaf menu-mlid-5e1f3f4b706a2 dpi-menu-topic"><a href="/1137/locations/quievrain-hainaut" id="menu_h_mons_votrecommune_Quievrain">Quiévrain</a></li>
<li class="last leaf menu-mlid-5e1f3f4b7070b dpi-menu-topic"><a href="/901/locations/saint-ghislain-hainaut" id="menu_h_mons_votrecommune_SaintGhislain">Saint-Ghislain</a></li>
</ul></li>
<li class="expanded menu-mlid-916 dropdown"><a href="/36/sections/lactu-la-une" id="menu_h_belgiquemonde" data-target="#" class="dropdown-toggle" data-toggle="dropdown">L&#039;actu à la Une <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-1727"><a href="/36611/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="last leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
</ul></li>
<li class="expanded menu-mlid-933 dropdown"><a href="/51/sections/sports" id="menu_h_sports" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Sports <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf has-children menu-mlid-7801"><a href="/sports-par-region">Le sport régional</a></li>
<li class="leaf has-children menu-mlid-950"><a href="/75/sections/football" id="menu_h_football">Football</a></li>
<li class="leaf has-children menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="leaf has-children menu-mlid-7802"><a href="/42451/sections/autres-sports">Autres sports</a></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul></li>
<li class="expanded menu-mlid-922 dropdown"><a href="/42/sections/magazine" id="menu_h_magazine" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Magazine <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-1560"><a href="/969/sections/lifestyle" id="menu_h_magazine_lifestyle">Lifestyle</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso" id="menu_h_magazine_conso">Conso</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people" id="menu_h_magazine_people">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture" id="menu_h_magazine_culture">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web" id="menu_h_magazine_web">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz" id="menu_h_magazine_funbuzz">Fun Buzz</a></li>
<li class="leaf menu-mlid-923"><a href="/43/sections/tv" id="menu_h_magazine_actutv">Actu TV</a></li>
<li class="last leaf menu-mlid-924"><a href="/programme-tv" id="menu_h_magazine_programmestv">Programmes TV</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo" id="menu_h_météo">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope" id="menu_h_horoscope">Horoscope</a></li>
<li class="last leaf menu-mlid-906"><a href="http://journal.sudinfo.be" id="menu_h_lejournal">Le Journal</a></li>
</ul></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-account"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from panels_pane__block__system_main_menu.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div id="gr-main-menu">
        <ul class="nav nav-justified"><li class="first expanded menu-mlid-1192"><a href="/215/sections/home-mons" id="mons" class="trck_ena_menu_v">Mons-Borinage</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5e1f3c467904a dpi-menu-topic"><a href="/59/sections/mons-hainaut" id="mons_monshainaut" class="trck_ena_menu_v">Mons Hainaut</a></li>
<li class="leaf menu-mlid-5e1f3c46790a2 dpi-menu-topic"><a href="/111/sections/francs-borains" id="mons_francsborains" class="trck_ena_menu_v">Francs Borains</a></li>
<li class="leaf menu-mlid-5e1f3c46790f7 dpi-menu-topic"><a href="/380/sections/albert-quevy-mons" id="mons_albertqu&amp;vymons" class="trck_ena_menu_v">Albert Quévy-Mons</a></li>
<li class="leaf menu-mlid-5e1f3c467914a dpi-menu-topic"><a href="/25002/sections/le-foot-hennuyer-en-video" id="mons_footrégionalvidéos" class="trck_ena_menu_v">Le foot régional en vidéo</a></li>
<li class="leaf menu-mlid-1240"><a href="/271/sections/lactu-de-mons-borinage" id="mons_lactudemonsborinage" class="trck_ena_menu_v">L&#039;actu de Mons-Borinage</a></li>
<li class="leaf menu-mlid-3842"><a href="/36618/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-1241"><a href="/272/sections/faits-divers" id="mons_faitsdivers" class="trck_ena_menu_v">Faits divers</a></li>
<li class="leaf menu-mlid-1243"><a href="/274/sections/sport-regional" id="mons_sportrégional" class="trck_ena_menu_v">Sport régional</a></li>
<li class="last expanded menu-mlid-1714"><a href="/3629/sections/communales-2018" id="mons_communales2018" class="trck_ena_menu_v">Communales 2018</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5e1f3c4678b80 dpi-menu-topic"><a href="/6920/free-tags/boussu-communales-2018" id="mons_communales2018_boussu" class="trck_ena_menu_v">Boussu</a></li>
<li class="leaf menu-mlid-5e1f3c4678bde dpi-menu-topic"><a href="/6921/free-tags/colfontaine-communales-2018" id="mons_communales2018_colfontaine" class="trck_ena_menu_v">Colfontaine</a></li>
<li class="leaf menu-mlid-5e1f3c4678c36 dpi-menu-topic"><a href="/6922/free-tags/dour-communales-2018" id="mons_communales2018_dour" class="trck_ena_menu_v">Dour</a></li>
<li class="leaf menu-mlid-5e1f3c4678c87 dpi-menu-topic"><a href="/6923/free-tags/frameries-communales-2018" id="mons_communales2018_frameries" class="trck_ena_menu_v">Frameries</a></li>
<li class="leaf menu-mlid-5e1f3c4678cdb dpi-menu-topic"><a href="/6924/free-tags/hensies-communales-2018" id="mons_communales2018_hensies" class="trck_ena_menu_v">Hensies</a></li>
<li class="leaf menu-mlid-5e1f3c4678d32 dpi-menu-topic"><a href="/6925/free-tags/honnelles-communales-2018" id="mons_communales2018_honnelles" class="trck_ena_menu_v">Honnelles</a></li>
<li class="leaf menu-mlid-5e1f3c4678d90 dpi-menu-topic"><a href="/6926/free-tags/jurbise-communales-2018" id="mons_communales2018_jurbise" class="trck_ena_menu_v">Jurbise</a></li>
<li class="leaf menu-mlid-5e1f3c4678de7 dpi-menu-topic"><a href="/6927/free-tags/lens-communales-2018" id="mons_communales2018_lens" class="trck_ena_menu_v">Lens</a></li>
<li class="leaf menu-mlid-5e1f3c4678e3c dpi-menu-topic"><a href="/6928/free-tags/mons-communales-2018" id="mons_communales2018_mons" class="trck_ena_menu_v">Mons</a></li>
<li class="leaf menu-mlid-5e1f3c4678e92 dpi-menu-topic"><a href="/6929/free-tags/quaregnon-communales-2018" id="mons_communales2018_quaregnon" class="trck_ena_menu_v">Quaregnon</a></li>
<li class="leaf menu-mlid-5e1f3c4678ef6 dpi-menu-topic"><a href="/6930/free-tags/quevy-communales-2018" id="mons_communales2018_quévy" class="trck_ena_menu_v">Quévy</a></li>
<li class="leaf menu-mlid-5e1f3c4678f4d dpi-menu-topic"><a href="/6931/free-tags/quievrain-communales-2018" id="mons_communales2018_quiévrain" class="trck_ena_menu_v">Quiévrain</a></li>
<li class="last leaf menu-mlid-5e1f3c4678fa5 dpi-menu-topic"><a href="/6932/free-tags/saint-ghislain-communales-2018" id="mons_communales2018_saintghislain" class="trck_ena_menu_v">Saint-Ghislain</a></li>
</ul></li>
</ul></li>
<li class="expanded menu-mlid-3992"><a href="/communes">Ma commune</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5e1f3c4680bf3 dpi-menu-topic"><a href="/1855/locations/boussu-hainaut" id="mons_votrecommune_Boussu" class="trck_ena_menu_v">Boussu</a></li>
<li class="leaf menu-mlid-5e1f3c4680c4b dpi-menu-topic"><a href="/1728/locations/colfontaine-hainaut" id="mons_votrecommune_Colfontaine" class="trck_ena_menu_v">Colfontaine</a></li>
<li class="leaf menu-mlid-5e1f3c4680c9e dpi-menu-topic"><a href="/2088/locations/dour-hainaut" id="mons_votrecommune_Dour" class="trck_ena_menu_v">Dour</a></li>
<li class="leaf menu-mlid-5e1f3c4680cf2 dpi-menu-topic"><a href="/1723/locations/frameries-hainaut" id="mons_votrecommune_Frameries" class="trck_ena_menu_v">Frameries</a></li>
<li class="leaf menu-mlid-5e1f3c4680d45 dpi-menu-topic"><a href="/2384/locations/hensies-hainaut" id="mons_votrecommune_Hensies" class="trck_ena_menu_v">Hensies</a></li>
<li class="leaf menu-mlid-5e1f3c4680d9a dpi-menu-topic"><a href="/2419/locations/honnelles-hainaut" id="mons_votrecommune_Honnelles" class="trck_ena_menu_v">Honnelles</a></li>
<li class="leaf menu-mlid-5e1f3c4680dee dpi-menu-topic"><a href="/3074/locations/jurbise-hainaut" id="mons_votrecommune_Jurbise" class="trck_ena_menu_v">Jurbise</a></li>
<li class="leaf menu-mlid-5e1f3c4680e41 dpi-menu-topic"><a href="/1175/locations/lens-hainaut" id="mons_votrecommune_Lens" class="trck_ena_menu_v">Lens</a></li>
<li class="leaf menu-mlid-5e1f3c4680e94 dpi-menu-topic"><a href="/931/locations/mons-hainaut" id="mons_votrecommune_Mons" class="trck_ena_menu_v">Mons</a></li>
<li class="leaf menu-mlid-5e1f3c4680ee7 dpi-menu-topic"><a href="/1140/locations/quaregnon-hainaut" id="mons_votrecommune_Quaregnon" class="trck_ena_menu_v">Quaregnon</a></li>
<li class="leaf menu-mlid-5e1f3c4680f3a dpi-menu-topic"><a href="/2417/locations/quevy-hainaut" id="mons_votrecommune_Quevy" class="trck_ena_menu_v">Quévy</a></li>
<li class="leaf menu-mlid-5e1f3c4680f8d dpi-menu-topic"><a href="/1137/locations/quievrain-hainaut" id="mons_votrecommune_Quievrain" class="trck_ena_menu_v">Quiévrain</a></li>
<li class="last leaf menu-mlid-5e1f3c4680fe2 dpi-menu-topic"><a href="/901/locations/saint-ghislain-hainaut" id="mons_votrecommune_SaintGhislain" class="trck_ena_menu_v">Saint-Ghislain</a></li>
</ul></li>
<li class="expanded menu-mlid-916"><a href="/36/sections/lactu-la-une" id="belgiquemonde" class="trck_ena_menu_v">L&#039;actu à la Une</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-1727"><a href="/36611/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="last leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
</ul></li>
<li class="expanded menu-mlid-933"><a href="/51/sections/sports" id="sports" class="trck_ena_menu_v">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first expanded menu-mlid-7801"><a href="/sports-par-region">Le sport régional</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5e1f3c46818dd dpi-menu-topic"><a href="/455/sections/sport-regional" id="sportreg_BM" class="trck_ena_menu_v">Sport Basse Meuse</a></li>
<li class="leaf menu-mlid-5e1f3c4681933 dpi-menu-topic"><a href="/295/sections/sport-regional" id="sportreg_BW" class="trck_ena_menu_v">Sport Brabant wallon</a></li>
<li class="leaf menu-mlid-5e1f3c4681985 dpi-menu-topic"><a href="/302/sections/sport-regional" id="sportreg_BX" class="trck_ena_menu_v">Sport Bruxelles</a></li>
<li class="leaf menu-mlid-5e1f3c46819d8 dpi-menu-topic"><a href="/260/sections/sport-regional" id="sportreg_CE" class="trck_ena_menu_v">Sport Centre</a></li>
<li class="leaf menu-mlid-5e1f3c4681a69 dpi-menu-topic"><a href="/33/sections/sport-regional" id="sportreg_CH" class="trck_ena_menu_v">Sport Charleroi</a></li>
<li class="leaf menu-mlid-5e1f3c4681ac4 dpi-menu-topic"><a href="/239/sections/sport-regional" id="sportreg_HW" class="trck_ena_menu_v">Sport Huy-Waremme</a></li>
<li class="leaf menu-mlid-5e1f3c4681b18 dpi-menu-topic"><a href="/27/sections/sport-regional" id="sportreg_LG" class="trck_ena_menu_v">Sport Liège</a></li>
<li class="leaf menu-mlid-5e1f3c4681b6b dpi-menu-topic"><a href="/253/sections/sport-regional" id="sportreg_LX" class="trck_ena_menu_v">Sport Luxembourg</a></li>
<li class="leaf menu-mlid-5e1f3c4681bc3 dpi-menu-topic"><a href="/274/sections/sport-regional" id="sportreg_PR" class="trck_ena_menu_v">Sport Mons</a></li>
<li class="leaf menu-mlid-5e1f3c4681c1b dpi-menu-topic"><a href="/288/sections/sport-regional" id="sportreg_MO" class="trck_ena_menu_v">Sport Mouscron</a></li>
<li class="leaf menu-mlid-5e1f3c4681c6f dpi-menu-topic"><a href="/246/sections/sport-regional" id="sportreg_NA" class="trck_ena_menu_v">Sport Namur</a></li>
<li class="leaf menu-mlid-5e1f3c4681cc6 dpi-menu-topic"><a href="/463/sections/sport-regional" id="sportreg_SM" class="trck_ena_menu_v">Sport Sambre et Meuse</a></li>
<li class="leaf menu-mlid-5e1f3c4681d1d dpi-menu-topic"><a href="/281/sections/sport-regional" id="sportreg_TO" class="trck_ena_menu_v">Sport Tournai</a></li>
<li class="last leaf menu-mlid-5e1f3c4681d7e dpi-menu-topic"><a href="/232/sections/sport-regional" id="sportreg_VE" class="trck_ena_menu_v">Sport Verviers</a></li>
</ul></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football" id="football" class="trck_ena_menu_v">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a></li>
<li class="leaf has-children menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a></li>
<li class="leaf has-children menu-mlid-1434"><a href="/372/sections/division-1-amateurs">Division 1 amateurs</a></li>
<li class="leaf has-children menu-mlid-972"><a href="/97/sections/division-2-amateurs">Division 2 amateurs</a></li>
<li class="leaf has-children menu-mlid-981"><a href="/106/sections/division-3a-amateurs">Division 3A amateurs</a></li>
<li class="leaf has-children menu-mlid-1454"><a href="/398/sections/division-3b-amateurs">Division 3B amateurs</a></li>
<li class="leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
<li class="leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf has-children menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="last leaf menu-mlid-964"><a href="https://www.lameuse.be/resultatssportifs/division-1a">Résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="expanded menu-mlid-7802"><a href="/42451/sections/autres-sports">Autres sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-935"><a href="/54/sections/tennis">Tennis</a></li>
<li class="leaf has-children menu-mlid-936"><a href="/55/sections/basket">Basket</a></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-947"><a href="/66/sections/volley">Volley</a></li>
<li class="leaf menu-mlid-3377"><a href="/24790/sections/hockey">Hockey</a></li>
<li class="last leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
</ul></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul></li>
<li class="expanded menu-mlid-922"><a href="/42/sections/magazine" id="magazine" class="trck_ena_menu_v">Magazine</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1560"><a href="/969/sections/lifestyle" id="magazine_lifestyle" class="trck_ena_menu_v">Lifestyle</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso" id="magazine_conso" class="trck_ena_menu_v">Conso</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people" id="magazine_people" class="trck_ena_menu_v">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture" id="magazine_culture" class="trck_ena_menu_v">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web" id="magazine_web" class="trck_ena_menu_v">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz" id="magazine_funbuzz" class="trck_ena_menu_v">Fun Buzz</a></li>
<li class="leaf menu-mlid-923"><a href="/43/sections/tv" id="magazine_actutv" class="trck_ena_menu_v">Actu TV</a></li>
<li class="last leaf menu-mlid-924"><a href="/programme-tv" id="magazine_programmestv" class="trck_ena_menu_v">Programmes TV</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo" id="météo" class="trck_ena_menu_v">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope" id="horoscope" class="trck_ena_menu_v">Horoscope</a></li>
<li class="last leaf menu-mlid-906"><a href="http://journal.sudinfo.be" id="lejournal" class="trck_ena_menu_v">Le Journal</a></li>
</ul>        <ul class="gr-menu-editions">
          <li>Changer d'édition</li>
          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse-r" alt="La Meuse">
            <ul>
              <li><a href="//liege.lameuse.be">Liège</a></li>
              <li><a href="//basse-meuse.lameuse.be">Basse-Meuse</a></li>
              <li><a href="//verviers.lameuse.be">Verviers</a></li>
              <li><a href="//huy-waremme.lameuse.be">Huy-Waremme</a></li>
              <li><a href="//namur.lameuse.be">Namur</a></li>
              <li><a href="//luxembourg.lameuse.be">Luxembourg</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette-r" alt="La Nouvelle Gazette">
            <ul>
              <li><a href="//charleroi.lanouvellegazette.be">Charleroi</a></li>
              <li><a href="//centre.lanouvellegazette.be">Centre</a></li>
              <li><a href="//sambre-meuse.lanouvellegazette.be">Sambre et Meuse</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince-r" alt="La Province">
            <ul>
              <li><a href="//mons.laprovince.be">Mons</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair-r" alt="Nord Eclair">
            <ul>
              <li><a href="//tournai.nordeclair.be">Tournai</a></li>
              <li><a href="//mouscron.nordeclair.be">Mouscron</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale-r" alt="La Capitale">
            <ul>
              <li><a href="//bruxelles.lacapitale.be">Bruxelles</a></li>
              <li><a href="//brabant-wallon.lacapitale.be">Brabant Wallon</a></li>
            </ul>
          </li>

        </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php -->
</div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
  <div id="ads-header-bottom">
      </div>
<!-- #gr-main-content printed from article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from eng-une-layout.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
				
<div class="gr-carousel-breaking js-copy-code">
      <h3 class="gr-breaking-title"><a href="/36/sections/lactu-la-une">L&#039;Actu à la Une</a></h3>
    <span class="gr-breaking-expand"></span>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/502111/article/2020-01-15/sept-suspects-interpelles-dans-laffaire-de-la-mineure-prostituee"><!-- field printed from field.tpl.php -->
	<a href="/502111/article/2020-01-15/sept-suspects-interpelles-dans-laffaire-de-la-mineure-prostituee" class="media-object"><!-- scald=1798222:ena_medium {"entity":{"type":"node","bundle":"package","id":"502111","vid":"502111"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/14/node_502111/1798222/public/2020/01/14/B9722231193Z.1_20200114232015_000%2BGL2F9UEN3.1-0.jpg?itok=GfWK6pKF1579101009" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/01/14/node_502111/1798222/public/2020/01/14/B9722231193Z.1_20200114232015_000%2BGL2F9UEN3.1-0.jpg?itok=VRGEiy601579101009 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/01/14/node_502111/1798222/public/2020/01/14/B9722231193Z.1_20200114232015_000%2BGL2F9UEN3.1-0.jpg?itok=9sw0pJVu1579101009 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/01/14/node_502111/1798222/public/2020/01/14/B9722231193Z.1_20200114232015_000%2BGL2F9UEN3.1-0.jpg?itok=5hCf32Hc1579101009 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/14/node_502111/1798222/public/2020/01/14/B9722231193Z.1_20200114232015_000%2BGL2F9UEN3.1-0.jpg?itok=GfWK6pKF1579101009 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="De gauche à droite, Le «
You
», «
Aze2dine
» et Soufiane S. sont sous mandat." /><!-- END scald=1798222 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/502111/article/2020-01-15/sept-suspects-interpelles-dans-laffaire-de-la-mineure-prostituee">Sept suspects interpellés dans l’affaire de la mineure prostituée</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/502303/article/2020-01-15/un-ramillois-en-etat-de-mort-cerebrale-apres-un-accident-perwez"><!-- field printed from field.tpl.php -->
	<a href="/502303/article/2020-01-15/un-ramillois-en-etat-de-mort-cerebrale-apres-un-accident-perwez" class="media-object"><!-- scald=1798996:ena_medium {"entity":{"type":"node","bundle":"package","id":"502303","vid":"502303"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/11/22/node_502303/1798996/public/2018/11/22/B9717691970Z.1_20181122164007_000%2BGJUCFOBQ6.1-0.jpg?itok=wv0mQPr-1579102279" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/11/22/node_502303/1798996/public/2018/11/22/B9717691970Z.1_20181122164007_000%2BGJUCFOBQ6.1-0.jpg?itok=tM6MxxgI1579102279 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/11/22/node_502303/1798996/public/2018/11/22/B9717691970Z.1_20181122164007_000%2BGJUCFOBQ6.1-0.jpg?itok=YIJiUiL01579102279 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/11/22/node_502303/1798996/public/2018/11/22/B9717691970Z.1_20181122164007_000%2BGJUCFOBQ6.1-0.jpg?itok=puVvophE1579102279 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/11/22/node_502303/1798996/public/2018/11/22/B9717691970Z.1_20181122164007_000%2BGJUCFOBQ6.1-0.jpg?itok=wv0mQPr-1579102279 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Ambulance 2" /><!-- END scald=1798996 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	L'ACTU DU BW<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/502303/article/2020-01-15/un-ramillois-en-etat-de-mort-cerebrale-apres-un-accident-perwez">Un Ramillois en état de mort cérébrale après un accident à Perwez</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/502318/article/2020-01-15/le-fugitif-blesse-par-balle-sest-presente-aux-urgences-du-chm"><!-- field printed from field.tpl.php -->
	<a href="/502318/article/2020-01-15/le-fugitif-blesse-par-balle-sest-presente-aux-urgences-du-chm" class="media-object"><!-- scald=1799038:ena_medium {"entity":{"type":"node","bundle":"package","id":"502318","vid":"502318"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/14/node_502318/1799038/public/2020/01/14/B9722227071Z.1_20200114170244_000%2BGGOF9U0BS.1-0.jpg?itok=-YG8Cy0U1579103515" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/01/14/node_502318/1799038/public/2020/01/14/B9722227071Z.1_20200114170244_000%2BGGOF9U0BS.1-0.jpg?itok=Y3xLZrrA1579103515 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/01/14/node_502318/1799038/public/2020/01/14/B9722227071Z.1_20200114170244_000%2BGGOF9U0BS.1-0.jpg?itok=NdTNXBT21579103515 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/01/14/node_502318/1799038/public/2020/01/14/B9722227071Z.1_20200114170244_000%2BGGOF9U0BS.1-0.jpg?itok=brPgCByz1579103515 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/14/node_502318/1799038/public/2020/01/14/B9722227071Z.1_20200114170244_000%2BGGOF9U0BS.1-0.jpg?itok=-YG8Cy0U1579103515 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="C’est dans cette impasse que le véhicule sera identifié par la police française." /><!-- END scald=1799038 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/502318/article/2020-01-15/le-fugitif-blesse-par-balle-sest-presente-aux-urgences-du-chm">Le fugitif, blessé par balle, s’est présenté aux Urgences du CHM</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/502272/article/2020-01-15/un-eboueur-percute-par-une-voiture-et-projete-plusieurs-metres"><!-- field printed from field.tpl.php -->
	<a href="/502272/article/2020-01-15/un-eboueur-percute-par-une-voiture-et-projete-plusieurs-metres" class="media-object"><!-- scald=1798897:ena_medium {"entity":{"type":"node","bundle":"package","id":"502272","vid":"502272"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/15/node_502272/1798897/public/2020/01/15/B9722236387Z.1_20200115145856_000%2BGRHFA5SBV.1-0.jpg?itok=m-t4yMp01579100627" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/01/15/node_502272/1798897/public/2020/01/15/B9722236387Z.1_20200115145856_000%2BGRHFA5SBV.1-0.jpg?itok=1wTMJLNX1579100627 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/01/15/node_502272/1798897/public/2020/01/15/B9722236387Z.1_20200115145856_000%2BGRHFA5SBV.1-0.jpg?itok=uI116sQ41579100627 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/01/15/node_502272/1798897/public/2020/01/15/B9722236387Z.1_20200115145856_000%2BGRHFA5SBV.1-0.jpg?itok=PtqiScUR1579100627 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/15/node_502272/1798897/public/2020/01/15/B9722236387Z.1_20200115145856_000%2BGRHFA5SBV.1-0.jpg?itok=m-t4yMp01579100627 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="82335364_2588592941370234_7051352250010042368_n" /><!-- END scald=1798897 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/502272/article/2020-01-15/un-eboueur-percute-par-une-voiture-et-projete-plusieurs-metres">Un éboueur percuté par une voiture et projeté à plusieurs mètres</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/502308/article/2020-01-15/interpellations-tendues-dans-une-boucherie-de-la-louviere"><!-- field printed from field.tpl.php -->
	<a href="/502308/article/2020-01-15/interpellations-tendues-dans-une-boucherie-de-la-louviere" class="media-object"><!-- scald=1799006:ena_medium {"entity":{"type":"node","bundle":"package","id":"502308","vid":"502308"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/15/node_502308/1799006/public/2020/01/15/B9722236531Z.1_20200115160840_000%2BG94FA6H6M.1-0.jpg?itok=5waYm3ov1579102330" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/01/15/node_502308/1799006/public/2020/01/15/B9722236531Z.1_20200115160840_000%2BG94FA6H6M.1-0.jpg?itok=AXVchPdm1579102330 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/01/15/node_502308/1799006/public/2020/01/15/B9722236531Z.1_20200115160840_000%2BG94FA6H6M.1-0.jpg?itok=DkFkNyaJ1579102330 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/01/15/node_502308/1799006/public/2020/01/15/B9722236531Z.1_20200115160840_000%2BG94FA6H6M.1-0.jpg?itok=vszwsTgo1579102330 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/15/node_502308/1799006/public/2020/01/15/B9722236531Z.1_20200115160840_000%2BG94FA6H6M.1-0.jpg?itok=5waYm3ov1579102330 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Des policiers ont été appelés en renfort." /><!-- END scald=1799006 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/502308/article/2020-01-15/interpellations-tendues-dans-une-boucherie-de-la-louviere">Interpellations «tendues» dans une boucherie de La Louvière</a>
</h4>
<!-- / field -->	

</div></li>	</ul>
  
  
  
  
  
  
</div>				<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<header class="gr-article-header"><div class="gr-article-infos"><span class="entry-details"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Vincent Piccillo</p>
<!-- field printed from field.tpl.php -->
	<span class="optional-break">|  <a href="/271/sections/lactu-de-mons-borinage">L'ACTU DE MONS-BORINAGE</a>
</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	17 :24<!-- / field -->	


</span><div class="gr-social-links"><div role="group" class="btn-group gr-social"><button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovince.be%2F502345%2Farticle%2F2020-01-15%2Fmons-fin-mars-hibernatus-ne-vous-laissera-pas-de-glace', 'facebook', '502345');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Mons%3A%20fin%20mars%2C%20Hibernatus%20ne%20vous%20laissera%20pas%20de%20glace%21%20%3A&url=https%3A//www.laprovince.be/502345/article/2020-01-15/mons-fin-mars-hibernatus-ne-vous-laissera-pas-de-glace&via=sudpresseonline', 'twitter', '502345');"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.laprovince.be%2F502345%2Farticle%2F2020-01-15%2Fmons-fin-mars-hibernatus-ne-vous-laissera-pas-de-glace', 'linkedin', '502345');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=%C3%89dition%20digitale%20de%20Mons%20%3A%20%20Mons%3A%20fin%20mars%2C%20Hibernatus%20ne%20vous%20laissera%20pas%20de%20glace%21%20%20&body=Mons%3A%20fin%20mars%2C%20Hibernatus%20ne%20vous%20laissera%20pas%20de%20glace%21%20%3A%20%20http%3A%2F%2Fwww.laprovince.be%2F502345%2Farticle%2F2020-01-15%2Fmons-fin-mars-hibernatus-ne-vous-laissera-pas-de-glace'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button><button type="button" class="btn btn-social-icon btn-share gr-social-links-toggle">
	<i class="fa fa-share"></i>
</button></div></div></div><!-- field printed from field.tpl.php -->
	<h1 class="">Mons: fin mars, Hibernatus ne vous laissera pas de glace!</h1>
<!-- / field -->	

</header><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="EPP" class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2020/01/15/node_502345/1799137/public/2020/01/15/B9722234163Z.1_20200115165803_000%2BGE8FA760J.1-0.jpg?itok=4WYe0gV11579103890" data-width="" data-height="" alt="Mons: fin mars, Hibernatus ne vous laissera pas de glace!" /><div class="gr-caption">EPP</div></div><!-- / field -->	

</div><div class="gr-article-content"><div class="lead gr-article-teaser"><!-- field printed from field.tpl.php -->
	Voici un peu plus de 50 ans, le public découvrait dans les salles de cinéma «Hibernatus» d’Edouard Molinaro, avec l’inimitable Louis De Funès. Pour fêter cet anniversaire, l’asbl Réseau Nature vous propose de le revoir sur grand écran au cinéma Imagix Mons, le vendredi 27 mars 2020 à 20h au cinéma Imagix de Mons.<!-- / field -->	

</div><div class="gr-paywall-fade"><!-- field printed from field.tpl.php -->
	<p>Dans ce film adapté d’une pièce de théâtre jouée pour la première fois dix ans plus tôt, on retrouve Louis de Funès, qui est déjà à l’époque une immense star de la comédie pour ses films comme La Grande Vadrouille, Le Corniaud ou encore Le gendarme à Saint-Tropez. À ses côtés : sa partenaire régulière à l’écran Claude Gensac, mais aussi Paul Préboist ou encore Claude Piéplu.</p><!-- / field -->	

</div></div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bloc-paywall-article-lp"  >
    <div class="gr-paywall-bloc-limit" id="slg-paywall-troncature">
				<p>
					Découvrez l'abonnement numérique la Province pour seulement 1€ par mois !

				</p>
				<div>
					<a class="btn slg-paywall-link" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.laprovince.be%2F502345%2Farticle%2F2020-01-15%2Fmons-fin-mars-hibernatus-ne-vous-laissera-pas-de-glace&domain=www.laprovince.be&categorie=regions/mons/lactudemonsborinage&titre=Mons: fin mars, Hibernatus ne vous laissera pas de glace!">J'en profite</a>
				</div>

				<small>
					<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Fwww.laprovince.be%2F502345%2Farticle%2F2020-01-15%2Fmons-fin-mars-hibernatus-ne-vous-laissera-pas-de-glace">Je suis déjà abonné au Numérique de Sudpresse, je m'identifie.</a><!-- std -->
				</small>
<!--
	<div class="gr-paywall-return">
                      Vous ne voulez pas découvrir le nouveau site de la Province ni suivre en continu l'actualité de votre région pour seulement 1€ par mois ? <br/>
                       Continuez à lire l'actu sur <a href="http://www.sudinfo.be">Sudinfo.be</a>
        </div>
-->
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-overlay-lp"  >
    <div class="gr-popup-paywall-wrap" id="slg-paywall-1">
  <div class="gr-popup-paywall">
    <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>

    <div class="row-top">
      <h4>
Découvrez l'abonnement numérique la Province pour seulement 1€ par mois !
      </h4>

      <div class="paywall-logo">
        <img alt="La Province" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince">
      </div>

      <div>
        <a class="btn slg-paywall-link" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.laprovince.be%2F502345%2Farticle%2F2020-01-15%2Fmons-fin-mars-hibernatus-ne-vous-laissera-pas-de-glace&domain=www.laprovince.be&categorie=regions/mons/lactudemonsborinage&titre=Mons: fin mars, Hibernatus ne vous laissera pas de glace!">J'en profite</a>
      </div>
 <div class="gr-paywall-video">
      <span>Vous disposez déjà d'un abonnement à La Province ? <a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Fwww.laprovince.be%2F502345%2Farticle%2F2020-01-15%2Fmons-fin-mars-hibernatus-ne-vous-laissera-pas-de-glace" style="text-decoration:underline !important;">Connectez-vous maintenant.</a></span>
    </div>
    </div>
  </div>
<!-- 
  <div class="gr-popup-fallback" id="slg-paywall-2">
 <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>
<p style="text-align:center;">
        Vous ne souhaitez pas profiter de <a class="slg-paywall-link" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.laprovince.be%2F502345%2Farticle%2F2020-01-15%2Fmons-fin-mars-hibernatus-ne-vous-laissera-pas-de-glace&domain=www.laprovince.be&categorie=regions/mons/lactudemonsborinage&titre=Mons: fin mars, Hibernatus ne vous laissera pas de glace!">notre offre à 1€ par mois?</a><br>
Continuez à lire l'actu sur <a href="https://www.sudinfo.be">Sudinfo.be</a>
    </p>
  </div> -->
  <div class="white_overlay">&nbsp;</div>
</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
						<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi panel panel-default gr-panel gr-panel--article-block-more"  >
      <div class="panel-heading">Aussi en L'ACTU DE MONS-BORINAGE</div>
    <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/502319/article/2020-01-15/toyota-onnaing-engage-1350-travailleurs-supplementaires">Toyota Onnaing engage 1.350 travailleurs supplémentaires!</a>
<!-- / field -->	

</div><a href="/502319/article/2020-01-15/toyota-onnaing-engage-1350-travailleurs-supplementaires"><!-- field printed from field.tpl.php -->
	<!-- scald=1799042:ena_medium {"entity":{"type":"node","bundle":"package","id":"502319","vid":"502319"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/15/node_502319/1799042/public/2020/01/15/B9722236796Z.1_20200115162435_000%2BGT4FA63MG.1-0.jpg?itok=5-2n6YeK1579102004" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/01/15/node_502319/1799042/public/2020/01/15/B9722236796Z.1_20200115162435_000%2BGT4FA63MG.1-0.jpg?itok=F7ZlkS9Y1579102004 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/01/15/node_502319/1799042/public/2020/01/15/B9722236796Z.1_20200115162435_000%2BGT4FA63MG.1-0.jpg?itok=BObsphi81579102004 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/01/15/node_502319/1799042/public/2020/01/15/B9722236796Z.1_20200115162435_000%2BGT4FA63MG.1-0.jpg?itok=5C5hxSU31579102004 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/15/node_502319/1799042/public/2020/01/15/B9722236796Z.1_20200115162435_000%2BGT4FA63MG.1-0.jpg?itok=5-2n6YeK1579102004 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Toyota a dévoilé la silhouette du SUV qui sera produit dans le Nord." /><!-- END scald=1799042 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagelayout-photos ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Photos</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<a href="/502316/article/2020-01-15/nimy-letat-de-lancienne-maison-communale-inquiete">Nimy: l’état de l’ancienne maison communale inquiète</a>
<!-- / field -->	

</div><a href="/502316/article/2020-01-15/nimy-letat-de-lancienne-maison-communale-inquiete"><!-- field printed from field.tpl.php -->
	<!-- scald=1798903:ena_medium {"entity":{"type":"node","bundle":"package","id":"502316","vid":"502316"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/15/node_502316/1798903/public/2020/01/15/B9722236289Z.1_20200115161931_000%2BGCHFA5S1G.1-0.jpg?itok=Pqdvsbf31579101582" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/01/15/node_502316/1798903/public/2020/01/15/B9722236289Z.1_20200115161931_000%2BGCHFA5S1G.1-0.jpg?itok=nbOoL5wB1579101582 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/01/15/node_502316/1798903/public/2020/01/15/B9722236289Z.1_20200115161931_000%2BGCHFA5S1G.1-0.jpg?itok=ybrWLNG61579101582 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/01/15/node_502316/1798903/public/2020/01/15/B9722236289Z.1_20200115161931_000%2BGCHFA5S1G.1-0.jpg?itok=ouGnjztE1579101582 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/15/node_502316/1798903/public/2020/01/15/B9722236289Z.1_20200115161931_000%2BGCHFA5S1G.1-0.jpg?itok=Pqdvsbf31579101582 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="L’asbl «
Les Tiètes de Pipes
» est chargée d’assurer l’entretien du bâtiment." /><!-- END scald=1798903 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/502280/article/2020-01-15/monsla-swde-condamnee-pour-violation-de-la-loi-sur-la-vie-privee">Mons:la SWDE condamnée pour violation de la loi sur la vie privée</a>
<!-- / field -->	

</div><a href="/502280/article/2020-01-15/monsla-swde-condamnee-pour-violation-de-la-loi-sur-la-vie-privee"><!-- field printed from field.tpl.php -->
	<!-- scald=1798927:ena_medium {"entity":{"type":"node","bundle":"package","id":"502280","vid":"502280"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/15/node_502280/1798927/public/2020/01/15/B9722236482Z.1_20200115151120_000%2BGQHFA5VTU.1-0.jpg?itok=bvrJ1HjF1579097489" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/01/15/node_502280/1798927/public/2020/01/15/B9722236482Z.1_20200115151120_000%2BGQHFA5VTU.1-0.jpg?itok=hXHyQOYn1579097489 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/01/15/node_502280/1798927/public/2020/01/15/B9722236482Z.1_20200115151120_000%2BGQHFA5VTU.1-0.jpg?itok=FBvsOh9G1579097489 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/01/15/node_502280/1798927/public/2020/01/15/B9722236482Z.1_20200115151120_000%2BGQHFA5VTU.1-0.jpg?itok=qBxkgOfj1579097489 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/15/node_502280/1798927/public/2020/01/15/B9722236482Z.1_20200115151120_000%2BGQHFA5VTU.1-0.jpg?itok=bvrJ1HjF1579097489 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="d-20191211-3XQE20 2019-12-11 10:17:36" /><!-- END scald=1798927 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/502238/article/2020-01-15/vos-votes-2-fresques-de-mons-dans-le-top-20-des-projets-2019">À vos votes! 2 fresques de Mons dans le top 20 des projets 2019</a>
<!-- / field -->	

</div><a href="/502238/article/2020-01-15/vos-votes-2-fresques-de-mons-dans-le-top-20-des-projets-2019"><!-- field printed from field.tpl.php -->
	<!-- scald=1798783:ena_medium {"entity":{"type":"node","bundle":"package","id":"502238","vid":"502238"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/15/node_502238/1798783/public/2020/01/15/B9722234634Z.1_20200115135355_000%2BGT2FA55NL.1-0.jpg?itok=Nro-vip71579092843" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/01/15/node_502238/1798783/public/2020/01/15/B9722234634Z.1_20200115135355_000%2BGT2FA55NL.1-0.jpg?itok=XVZZPQnN1579092843 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/01/15/node_502238/1798783/public/2020/01/15/B9722234634Z.1_20200115135355_000%2BGT2FA55NL.1-0.jpg?itok=tpJWOBnL1579092843 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/01/15/node_502238/1798783/public/2020/01/15/B9722234634Z.1_20200115135355_000%2BGT2FA55NL.1-0.jpg?itok=v6qHLlDM1579092843 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/15/node_502238/1798783/public/2020/01/15/B9722234634Z.1_20200115135355_000%2BGT2FA55NL.1-0.jpg?itok=Nro-vip71579092843 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Les fresques se trouvent dans le centre-ville de Mons." /><!-- END scald=1798783 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/502210/article/2020-01-15/lagenda-de-la-petanque">L’agenda de la pétanque</a>
<!-- / field -->	

</div><a href="/502210/article/2020-01-15/lagenda-de-la-petanque"><!-- field printed from field.tpl.php -->
	<!-- scald=1798648:ena_medium {"entity":{"type":"node","bundle":"package","id":"502210","vid":"502210"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/01/17/node_502210/1798648/public/2018/01/17/B9714443583Z.1_20180117142053_000%2BG5GAGUDI6.1-0.jpg?itok=WY8uO-mM1579087196" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/01/17/node_502210/1798648/public/2018/01/17/B9714443583Z.1_20180117142053_000%2BG5GAGUDI6.1-0.jpg?itok=U-jFH-dc1579087196 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/01/17/node_502210/1798648/public/2018/01/17/B9714443583Z.1_20180117142053_000%2BG5GAGUDI6.1-0.jpg?itok=q7EHJ1Bb1579087196 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/01/17/node_502210/1798648/public/2018/01/17/B9714443583Z.1_20180117142053_000%2BG5GAGUDI6.1-0.jpg?itok=BAnNeHco1579087196 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/01/17/node_502210/1798648/public/2018/01/17/B9714443583Z.1_20180117142053_000%2BG5GAGUDI6.1-0.jpg?itok=WY8uO-mM1579087196 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Agenda de la pétanque." /><!-- END scald=1798648 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/502195/article/2020-01-15/commemorations-de-buizingen-le-15-fevrier-2020-10-ans-apres">Commémorations de Buizingen le 15 février 2020, 10 ans après…</a>
<!-- / field -->	

</div><a href="/502195/article/2020-01-15/commemorations-de-buizingen-le-15-fevrier-2020-10-ans-apres"><!-- field printed from field.tpl.php -->
	<!-- scald=1798583:ena_medium {"entity":{"type":"node","bundle":"package","id":"502195","vid":"502195"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/15/node_502195/1798583/public/2020/01/15/B9722233554Z.1_20200115114555_000%2BGE0FA3BC9.1-0.jpg?itok=-cO6ejVX1579085163" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/01/15/node_502195/1798583/public/2020/01/15/B9722233554Z.1_20200115114555_000%2BGE0FA3BC9.1-0.jpg?itok=sWg9daAl1579085163 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/01/15/node_502195/1798583/public/2020/01/15/B9722233554Z.1_20200115114555_000%2BGE0FA3BC9.1-0.jpg?itok=1wWRldJ21579085163 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/01/15/node_502195/1798583/public/2020/01/15/B9722233554Z.1_20200115114555_000%2BGE0FA3BC9.1-0.jpg?itok=uCQL89wr1579085163 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/15/node_502195/1798583/public/2020/01/15/B9722233554Z.1_20200115114555_000%2BGE0FA3BC9.1-0.jpg?itok=-cO6ejVX1579085163 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="d-20140210-33VRAC 2014-02-10 20:21:06" /><!-- END scald=1798583 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagelayout-vidéo ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Vidéo</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<a href="/502180/article/2020-01-15/les-magasins-orchestra-de-jemappes-et-hornu-vont-fermer">Les magasins Orchestra de Jemappes et Hornu vont fermer!</a>
<!-- / field -->	

</div><a href="/502180/article/2020-01-15/les-magasins-orchestra-de-jemappes-et-hornu-vont-fermer"><!-- field printed from field.tpl.php -->
	<!-- scald=1798525:ena_medium {"entity":{"type":"node","bundle":"package","id":"502180","vid":"502180"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/15/node_502180/1798525/public/2020/01/15/B9722232735Z.1_20200115105735_000%2BG78FA30UN.1-0.jpg?itok=bQL0fWPI1579098657" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/01/15/node_502180/1798525/public/2020/01/15/B9722232735Z.1_20200115105735_000%2BG78FA30UN.1-0.jpg?itok=v6OQF2wj1579098657 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/01/15/node_502180/1798525/public/2020/01/15/B9722232735Z.1_20200115105735_000%2BG78FA30UN.1-0.jpg?itok=g4_sSAHu1579098657 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/01/15/node_502180/1798525/public/2020/01/15/B9722232735Z.1_20200115105735_000%2BG78FA30UN.1-0.jpg?itok=cu_kD0961579098657 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/15/node_502180/1798525/public/2020/01/15/B9722232735Z.1_20200115105735_000%2BG78FA30UN.1-0.jpg?itok=bQL0fWPI1579098657 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Prémaman était présent à Jemappes depuis plus de 20 ans." /><!-- END scald=1798525 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/502164/article/2020-01-15/dave-bientot-en-concert-au-theatre-royal-de-mons">Dave bientôt en concert au théâtre royal de Mons</a>
<!-- / field -->	

</div><a href="/502164/article/2020-01-15/dave-bientot-en-concert-au-theatre-royal-de-mons"><!-- field printed from field.tpl.php -->
	<!-- scald=1798488:ena_medium {"entity":{"type":"node","bundle":"package","id":"502164","vid":"502164"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/15/node_502164/1798488/public/2020/01/15/B9722232673Z.1_20200115103440_000%2BGT2FA2QKQ.1-0.jpg?itok=furgsU7H1579080887" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/01/15/node_502164/1798488/public/2020/01/15/B9722232673Z.1_20200115103440_000%2BGT2FA2QKQ.1-0.jpg?itok=UKQaW8MN1579080887 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/01/15/node_502164/1798488/public/2020/01/15/B9722232673Z.1_20200115103440_000%2BGT2FA2QKQ.1-0.jpg?itok=mGN5BHYe1579080887 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/01/15/node_502164/1798488/public/2020/01/15/B9722232673Z.1_20200115103440_000%2BGT2FA2QKQ.1-0.jpg?itok=e4p5r8Hr1579080887 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/15/node_502164/1798488/public/2020/01/15/B9722232673Z.1_20200115103440_000%2BGT2FA2QKQ.1-0.jpg?itok=furgsU7H1579080887 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Dave" /><!-- END scald=1798488 --><!-- / field -->	

</a></div></article>
</li>
      </ul></div>  
<!-- / panels_pane.tpl.php -->
  
					</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-abo-1-mois-gratuit gr-panel"  >
    <p><a id="Offre abonnement" class="hp_colonne_droite" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http://www.lanouvellegazette.be/214484/article/2018-04-06/des-plaques-etrangeres-pour-tout-se-permettre&domain=www.lanouvellegazette.be&categorie=regions/liege/faitsdiversliegeois&titre=Des plaques étrangères «pour tout se permettre»" target="_blank"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1574937494_21.jpg" border="0" alt="Abonnez-vous pour 1€ par mois" width="300px" /></a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-sp-cial-col-dr"  >
    <!-- <p><a id="dossier_special_johnny_hp" class="hp_colonne_droite" href="http://basse-meuse.lameuse.be/31357/free-tags/johnny-un-deja"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1543847620_bouton_jhonny_2.jpg" width="300px" border="0" /></a></p> -->

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-sp-cial-lameuse-vervie"  >
    <!-- <p><a id="dossier_special_verviers" class="hp_colonne_droite" href="http://www.lameuse.be/24297/free-tags/francofolies"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1531898807_pave_dossier_special-francofolies2018.jpg" width="300px" border="0" /></a></p> --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-actions-marketing gr-panel"  >
    <!-- <p><a id="actions_marketing" class="hp_colonne_droite" href="/204599/article/2018-03-14/action-sudpresse-le-belge-est-un-fan-de-stickers?from_direct=true" target="_self"><img src="http://studio.sudinfo.be/_promo/boutons/BTN_ENA_Homepage.gif" border="0" /></a></p> --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-remotehtml pane-bloc-en-m-moire-mons"  >
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"><head><title>Widget en m&eacute;moire</title><meta http-equiv="Content-type" content="text/html; charset=ISO-8859-1" /><meta name="keywords" content="sudpresse" /><style>.gr-panel--necro h4 a, .gr-necro .gr-media span a {/*color:#fff*/}.gr-panel--necro h4 a:hover, .gr-necro .gr-media span a:hover {/*color:#fff*/}</style></head><body>  <div class ="panel panel-default gr-panel gr-panel--necrobis js-slidedown gr-panel--slidedown">     <div class ="panel-heading ">Les nécros de notre région</div>     <div class ="gr-necro media-body">        <ul class="list-group">           <li class="list-group-item first">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;">Mons</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/146167431579025161/carpentier-monique">Monique CARPENTIER</a>                 <span class="gr-necro-date">14/01/2020</span>                 <span class="gr-necro-age">78 ans</span>           </li>           <li class="list-group-item ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;">Mons</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/146167371579025157/demeulemeester-denis">Denis DEMEULEMEESTER</a>                 <span class="gr-necro-date">13/01/2020</span>                 <span class="gr-necro-age">70 ans</span>           </li>           <li class="list-group-item ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;">Mons</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/136165821578913421/née-léonce">Léonce NÉE</a>                 <span class="gr-necro-date">12/01/2020</span>                 <span class="gr-necro-age">105 ans</span>           </li>           <li class="list-group-item ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;">Mons</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/146166831578999883/kaleta-stanislawa-dite-stani">Stanislawa dite Stani KALETA</a>                 <span class="gr-necro-date">12/01/2020</span>                 <span class="gr-necro-age">94 ans</span>           </li>           <li class="list-group-item ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;">Mons</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/126164891578827594/chéront-robert">Robert CHÉRONT</a>                 <span class="gr-necro-date">12/01/2020</span>                 <span class="gr-necro-age">88 ans</span>           </li>        </ul>        <footer class ="gr-necro-link">          <a href ="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;" target ="_blank ">Tous les décès de votre région sur <span>www.enmemoire.be</span></a>        </footer>     </div>  </div></body></html></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.laprovince.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A1904/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-meteo"  >
    <div class="gr-panel gr-panel-meteo"><div class="panel-heading">La météo avec l'IRM</div>
<div class="media-body"><div><script>var url='https://livepro.meteo.be/services/rossel/';var opened=null;var headerVisible=!0;function rmiToggleContentVisibility(contentId){var div=document.getElementById(contentId);if(div.className.indexOf("active")==-1){if(opened!=null){rmiToggleContentVisibility(opened);}div.className=div.className+" active";opened=contentId}else {div.className=div.className.replace(/active/,'');opened=null}swapOpenboxIcon('button_'+contentId)}function swapOpenboxIcon(id){var elem=document.getElementById(id);if(elem.className.indexOf('rmi-openbox-opened')!=-1){elem.className=elem.className.replace(/rmi\-openbox\-opened/,'')}else{elem.className=elem.className+' rmi-openbox-opened'}}function setBannerVisibility(){var components=['rmi-obs-banner-dayname','rmi-obs-banner-ww','rmi-obs-banner-temp','rmi-obs-banner-wind','rmi-obs-banner-windspeed'];if(headerVisible){for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='visible'}}}else{for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='hidden'}}}}function rmiToggleWidgetVisibility(){swapOpenboxIcon('button_rmiwidget');headerVisible=!headerVisible;setBannerVisibility();var widget=document.getElementById('rmiwidget');if(widget.style.display=='block'){widget.style.display=''}else{widget.style.display='block'}}function rmiChangeCommune(postalCode){setFavoriteCommune(postalCode);var xhr=new XMLHttpRequest();xhr.open('GET',url+'/widget.php?postalCode='+postalCode+'&style=0&key=445b23b62f51c72169018dab65c7dcc6&lang=fr',!0);xhr.onreadystatechange=function(){if(this.readyState!==4)return;if(this.status!==200)return;rmiReplaceWidget(this.responseText)};xhr.send()}function rmiReplaceWidget(html){var el=document.createElement('html');el.innerHTML=html;if(el.getElementsByClassName('rmi-widget')[0]){document.getElementById('rmiwidget').innerHTML=el.getElementsByClassName('rmi-widget')[0].innerHTML;opened=null;document.getElementById('rmiobsbanner').innerHTML=el.getElementsByClassName('rmi-obs-banner')[0].innerHTML;setBannerVisibility()}}function rmiUpdateSuggestionList(input){var currName=input.value;var xhttp=new XMLHttpRequest();xhttp.onreadystatechange=function(){if(xhttp.readyState==4&&xhttp.status==200){rmiFillSuggestions(xhttp.responseXML)}};xhttp.open('GET',url+'/ajax/autocompleteCommune.php?name='+currName+'&lang=fr',!0);xhttp.send()}function rmiFillSuggestions(xml){var suggestionDiv=document.getElementById('rmi_commune_sugg');rmiCleanDiv(suggestionDiv);if(xml==null)return;communes=xml.getElementsByTagName('commune');for(var i=0;i<communes.length;++i){var name=communes[i].getElementsByTagName('name')[0].firstChild.nodeValue;var code=communes[i].getElementsByTagName('code')[0].firstChild.nodeValue;var element=document.createElement('div');element.setAttribute('class','rmi-commune-sugg');element.setAttribute('onclick','rmiChangeCommune('+code+')');element.innerHTML=name;suggestionDiv.appendChild(element)}}function rmiCleanDiv(divElement){while(divElement.firstChild){divElement.removeChild(divElement.firstChild)}}function setFavoriteCommune(postalCode){document.cookie='rmiPostalCode='+postalCode+'; expires=Mon, 18 Jan 2038 00:00:00 UTC; path=/'}</script><style>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</style><div class="rmi-obs-banner clickable" id="rmiobsbanner" onclick="rmiToggleWidgetVisibility(); return false;"><span class="rmi-obs-banner-dayname">Mons</span><span class="rmi-obs-banner-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -665px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-obs-banner-temp">11°</span><span class="rmi-obs-banner-windspeed">23 km/h</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmiwidget"></div></div></div><div class="rmi-widget" id="rmiwidget"><div class="rmi-header"><div class="rmi-commune-name-container" ><div class="rmi-commune-name">Mons</div></div><div class="rmi-header-change"><div class="rmi-change-container"><input class="rmi-change-input" id="new_commune_name" type="text" onkeyup="rmiUpdateSuggestionList(this);" placeholder="Changer"/><img class="rmi-searchicon" src="https://cdnpro.meteo.be/services/rossel/icons/search.png" /></div><div class="rmi-commune-sugg-container" id="rmi_commune_sugg"></div></div></div><div class="rmi-obs"><div class="rmi-obs-ww"><div class="rmi-obs-ww-image"><img src="https://cdnpro.meteo.be/services/rossel/icons/gray_19.png" width="140" /></div><div class="rmi-obs-ww-now">Actuellement</div></div><div class="rmi-obs-nb"><div class="rmi-obs-temp">11°</div><div class="rmi-obs-wind"><img src="https://cdnpro.meteo.be/services/rossel/icons/arrow_style0_202.5.png" height="30" /><div class="rmi-obs-wind-desc">23 km/h</div></div></div></div><div class="rmi-warnings"></div><div class="rmi-forecasts table-like"><div class="rmi-forecast-today"><div class="rmi-dayhead-today clickable" onclick="rmiToggleContentVisibility('rmi-today-forecast-content'); return false;"><span class="rmi-dayname">Cette nuit</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">3°</span><span class="rmi-tempmax"></span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-today-forecast-content"></div></div></div><div class="rmi-hidden" id="rmi-today-forecast-content" ><div class="rmi-nowcast">Au littoral : Arrivée de la zone de pluie vers le centre du pays. Des nouvelles éclaircies arrivent du littoral.

Dans le centre du pays : Temps très nuageux avec progressivement de la pluie dans le centre du pays.

Sur l'est du pays : Temps sec avec d'abord des éclaircies mais plus tard davantage de nuages.</div><div class="rmi-radar-container"><div class="rmi-radar-animation" ></div></div><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">17h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">21 km/h</td></tr><tr><td class="rmi-forecast-hour">19h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr><tr><td class="rmi-forecast-hour">21h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr></table></div></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day1'); return false;"><span class="rmi-dayname">Demain</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">3°</span><span class="rmi-tempmax">11°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day1"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day1"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">3°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">21 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">21 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">26 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">27 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">29 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">30 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day2'); return false;"><span class="rmi-dayname">Vendredi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -210px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">8°</span><span class="rmi-tempmax">10°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day2"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day2"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -630px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">24 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -630px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">25 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">24 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">18 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">18 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">21 km/h</td></tr></table></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day3'); return false;"><span class="rmi-dayname">Samedi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">2°</span><span class="rmi-tempmax">7°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day3"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day3"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">2°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">1°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">3°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">13 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">16 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -210px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -195px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">2°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -210px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">8 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">0°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -210px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day4'); return false;"><span class="rmi-dayname">Dimanche</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -210px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">0°</span><span class="rmi-tempmax">6°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day4"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day4"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">0°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -195px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">1°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -210px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">2°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -225px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">13 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -225px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">3°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -225px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr></table></div></div></div></div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-games-block gr-panel--slidedown js-slidedown gr-panel gr-panel--jeux gr-panel--jeux--block"  >
    <div class="panel-heading">Les jeux</div>
<div class="media-body"><ul class="gr-list-jeux"><li><a href="/section/jeux?param01=mots-fleches" class="gr-jeu-link mot mots-fleches">Mots fléchés</a></li><li><a href="/section/jeux?param01=mots-croises" class="gr-jeu-link mot mots-croises">Mots croisés</a></li><li><a href="/section/jeux?param01=mot-carre" class="gr-jeu-link mot mot-carre">Mot carré</a></li><li><a href="/section/jeux?param01=sudokus-2" class="gr-jeu-link chiffre sudokus-2">Sudoku facile</a></li><li><a href="/section/jeux?param01=sudokus-3" class="gr-jeu-link chiffre sudokus-3">Sudoku moyen</a></li><li><a href="/section/jeux?param01=sudokus-4" class="gr-jeu-link chiffre sudokus-4">Sudoku difficile</a></li></ul>
<a class="gr-jeux-link" href="/section/jeux">Voir tous les jeux</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bout-dssier-spcial-article-mid"  >
    <!-- <p><a id="Offre abonnement" class="hp_colonne_droite" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http://basse-meuse.lameuse.be/495634/article/2019-12-30/nivelles-au-revoir-casserole&domain=basse-meuse.lameuse.be&categorie=regions/brabantwallon/lactudubw&titre=Nivelles: au revoir «Casserole»!" target="_blank"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1554975459_1552381157_abo.jpg" border="0" alt="Abonnez-vous pour 1€ par mois" width="300px" /></a></p> --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-sport-r-gional-mons"  >
    <p><a id="Sports - Mons" class="hp_colonne_droite" href="/51/sections/sports"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1568626758_ena_-_sport-_province.jpg" border="0" alt="Le sport dans la région de Mons" width="300px" /></a></p> </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-waze-mons"  >
    <div class="gr-panel gr-panel-waze js-slidedown">
	<div class="panel-heading">Le trafic aujourd'hui <img height="25px" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/waze.svg" alt=""></div>
	<div class="media-body">
		<iframe src="https://embed.waze.com/iframe?zoom=11&amp;lat=50.45439&amp;lon=3.95666" width="300" height="300"></iframe>
		<a href="/info/trafic" class="btn">Afficher la carte en grand</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-cinenews-mons"  >
    <script>
$(document).ready(function(){
            var set_edition = "MONS";
            $.get("https://www.cinenews.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-cinenews-pannel-894531").html(data);
            });
});
</script>
<div id="id-cinenews-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-out-mons"  >
    <script>
$(document).ready(function(){
            var set_edition = "MONS";
            $.get("https://www.out.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-out-pannel-894531").html(data);
            });
});
</script>
<div id="id-out-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-references-la-province"  >
    <div class="gr-panel gr-panel--slidedown js-slidedown">
  <div class="panel-heading">
    Trouver un emploi
  </div>
  <div class="media-body">
    <iframe allowtransparency="true" border="0" frameborder="0" height="480" data-src="https://cdn-partners-references.lesoir.be/imu-320x480/i47/t30/"></iframe>
  </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-immovlan-trackuity-hp-lp-artic"  >
    <div class="gr-panel gr-panel--slidedown js-slidedown">
  <div class="panel-heading">
    Trouver une maison
  </div>
  <div class="media-body">
    <iframe data-src="//trackuity.immo.vlan.be/immovlan/widget/regional/laprovince_article_sidebar.html" width="300" height="400" style="border: 0;" scrolling="no" frameborder="0" title="Immovlan"></iframe>
  </div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bout-dssier-spcial-article-bot"  >
    <p><a id="dossier_special_lifestyle_articles" class="hp_colonne_droite" href="/969/sections/lifestyle"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1550755033_ena_-_bouton-_lifestyle_rouge.jpg" width="300px" border="0" /></a></p>

<!-- <p><a id="bouton_articles_astuces" class="hp_colonne_droite" href="/36483/sections/astuces"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1550755039_ena_-_bouton-rouge.jpg" width="300px" border="0" /></a></p> --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <div class="panel-heading">Mes infos locales</div><a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-GEKWlDNNnLuZg1NqaNfrJDzpFF-tOSbMSFy54eCcMSU" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Tapez le nom de votre commune" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-custom-alertez-nous gr-panel"  >
    <p><a id="bouton_alertez_nous" class="hp_colonne_droite" href="https://basse-meuse.lameuse.be/alerte"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1515683188_sudinfo-alertez-nous.jpg" /></a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/MONS/L\'ACTU DE MONS-BORINAGE/502345, position=rossel-imu-top, edition=, domain=www.laprovince.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-rectangle"  >
    
<!--   // builder=AdTechTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/MONS/L\'ACTU DE MONS-BORINAGE/502345, position=rossel-rectangle, edition=, domain=www.laprovince.be
    
 -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-affichette-une"  >
    <div class="panel panel-default gr-panel gr-panel--pdf"><a href="https://journal.sudinfo.be"><img src="https://journal.sudinfo.be/une.php?prefZone=LIEGE"><ul><li><h4>Lisez aussi La Province du jour</h4>
</li>
</ul>
</img>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<div class="panel panel-default gr-panel gr-panel--chronique accroche-interview" data-ena-type="articles-list-accroche-chronique">
	<div class="panel-heading">Interview</div>
    
	        
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">TV</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/502131/article/2020-01-15/lara-fabian-pour-moi-voice-cest-magique">Lara Fabian: «Pour moi, The Voice, c’est magique…»</a>
</h4>
<!-- / field -->	

</div><a href="/502131/article/2020-01-15/lara-fabian-pour-moi-voice-cest-magique"><!-- field printed from field.tpl.php -->
	<a href="/502131/article/2020-01-15/lara-fabian-pour-moi-voice-cest-magique" class=""><!-- scald=1798340:ena_medium {"entity":{"type":"node","bundle":"package","id":"502131","vid":"502131"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/15/node_502131/1798340/public/2020/01/15/B9722231599Z.1_20200115082035_000%2BG38F9VH31.1-0.jpg?itok=9VjSThLH1579072847" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/01/15/node_502131/1798340/public/2020/01/15/B9722231599Z.1_20200115082035_000%2BG38F9VH31.1-0.jpg?itok=huHTj-Er1579072847 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/01/15/node_502131/1798340/public/2020/01/15/B9722231599Z.1_20200115082035_000%2BG38F9VH31.1-0.jpg?itok=Ixeev_-W1579072847 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/01/15/node_502131/1798340/public/2020/01/15/B9722231599Z.1_20200115082035_000%2BG38F9VH31.1-0.jpg?itok=i7gjRV321579072847 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/15/node_502131/1798340/public/2020/01/15/B9722231599Z.1_20200115082035_000%2BG38F9VH31.1-0.jpg?itok=9VjSThLH1579072847 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Pour Lara Fabian, la bienveillance est une composante essentielle de «
The Voice
»." /><!-- END scald=1798340 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">L'ACTU DE HUY WAREMME</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/501916/article/2020-01-15/la-mariee-de-tf1-perdu-la-vue-elle-raconte-son-combat-video">La mariée de TF1 a perdu la vue: elle raconte son combat (vidéo)</a>
</h4>
<!-- / field -->	

</div><a href="/501916/article/2020-01-15/la-mariee-de-tf1-perdu-la-vue-elle-raconte-son-combat-video"><!-- field printed from field.tpl.php -->
	<a href="/501916/article/2020-01-15/la-mariee-de-tf1-perdu-la-vue-elle-raconte-son-combat-video" class=""><!-- scald=1797269:ena_medium {"entity":{"type":"node","bundle":"package","id":"501916","vid":"501916"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/14/node_501916/1797269/public/2020/01/14/B9722223708Z.1_20200114173912_000%2BGF1F9SS3L.1-0.jpg?itok=v0yg11D71579073993" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2020/01/14/node_501916/1797269/public/2020/01/14/B9722223708Z.1_20200114173912_000%2BGF1F9SS3L.1-0.jpg?itok=_32DpGSM1579073993 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2020/01/14/node_501916/1797269/public/2020/01/14/B9722223708Z.1_20200114173912_000%2BGF1F9SS3L.1-0.jpg?itok=JloHdaKY1579073993 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2020/01/14/node_501916/1797269/public/2020/01/14/B9722223708Z.1_20200114173912_000%2BGF1F9SS3L.1-0.jpg?itok=I0QIET_i1579073993 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2020/01/14/node_501916/1797269/public/2020/01/14/B9722223708Z.1_20200114173912_000%2BGF1F9SS3L.1-0.jpg?itok=v0yg11D71579073993 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="«
Je veux me battre pour mes enfants
!
»." /><!-- END scald=1797269 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">POLITIQUE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/501640/article/2020-01-14/plus-dun-milliard-dans-les-batiments-scolaires">Plus d’un milliard dans les bâtiments scolaires</a>
</h4>
<!-- / field -->	

</div><a href="/501640/article/2020-01-14/plus-dun-milliard-dans-les-batiments-scolaires"><!-- field printed from field.tpl.php -->
	<a href="/501640/article/2020-01-14/plus-dun-milliard-dans-les-batiments-scolaires" class=""><!-- scald=1796606:ena_medium {"entity":{"type":"node","bundle":"package","id":"501640","vid":"501640"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/09/node_501640/1796606/public/2019/08/09/B9720531502Z.1_20190809211138_000%2BGF7E7KIGF.2-0.jpg?itok=BIWwz4Ul1579005841" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/08/09/node_501640/1796606/public/2019/08/09/B9720531502Z.1_20190809211138_000%2BGF7E7KIGF.2-0.jpg?itok=6ZHAIgLO1579005841 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/08/09/node_501640/1796606/public/2019/08/09/B9720531502Z.1_20190809211138_000%2BGF7E7KIGF.2-0.jpg?itok=WFNPyVDW1579005841 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/08/09/node_501640/1796606/public/2019/08/09/B9720531502Z.1_20190809211138_000%2BGF7E7KIGF.2-0.jpg?itok=L1lSezy21579005841 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/09/node_501640/1796606/public/2019/08/09/B9720531502Z.1_20190809211138_000%2BGF7E7KIGF.2-0.jpg?itok=BIWwz4Ul1579005841 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="belgaimage-151746005-full (2)" /><!-- END scald=1796606 --></a><!-- / field -->	

</a>
</li>	</ul>
  
  
  
  
  
  
</div><div class="panel panel-default gr-panel gr-panel--most-viewed gr-panel--most-viewed-article">
	<div class="panel-heading">
  	Incontournables	</div>
  <div class="view view-most-viewed-article view-id-most_viewed_article view-display-id-block view-dom-id-4123c4c527541b8a0b6937b7c72c8beb">
        
  
  
            <ol class="list-group">          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/502093/article/2020-01-14/lixellois-bea-diallo-candidat-la-presidentielle-en-guinee">L’Ixellois Bea Diallo candidat à la présidentielle en Guinée !</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/502122/article/2020-01-15/amay-la-nationale-614-fermee-suite-un-accident-avec-un-pieton">Amay: la Nationale 614 fermée suite à un accident avec un piéton</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/502050/article/2020-01-15/les-radars-troncon-sont-prets-flasher-en-wallonie-voici-ou">Les radars tronçon sont prêts à flasher en Wallonie: voici où!</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/502136/article/2020-01-15/le-cercueil-de-johnny-transfere-dans-un-caveau-saint-barth">Le cercueil de Johnny transféré dans un caveau à Saint-Barth</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/502111/article/2020-01-15/sept-suspects-interpelles-dans-laffaire-de-la-mineure-prostituee">Sept suspects interpellés dans l’affaire de la mineure prostituée</a>
</h4>
  </li>
      </ol>  
  
  
  
  
  
</div></div>

<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-faits-divers"  >
    
            <div class="panel-heading">
      <span><a href="/37/sections/faits-divers">Faits divers</a></span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/502318/article/2020-01-15/le-fugitif-blesse-par-balle-sest-presente-aux-urgences-du-chm" class=""><!-- scald=1799038:ena_image {"entity":{"type":"node","bundle":"package","id":"502318","vid":"502318"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/01/14/node_502318/1799038/public/2020/01/14/B9722227071Z.1_20200114170244_000%2BGGOF9U0BS.1-0.jpg?itok=tUX5lH581579104782" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/01/14/node_502318/1799038/public/2020/01/14/B9722227071Z.1_20200114170244_000%2BGGOF9U0BS.1-0.jpg?itok=tUX5lH581579104782 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="C’est dans cette impasse que le véhicule sera identifié par la police française." /><!-- END scald=1799038 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/502318/article/2020-01-15/le-fugitif-blesse-par-balle-sest-presente-aux-urgences-du-chm">Le fugitif, blessé par balle, s’est présenté aux Urgences du CHM</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/502303/article/2020-01-15/un-ramillois-en-etat-de-mort-cerebrale-apres-un-accident-perwez" class=""><!-- scald=1798996:ena_image {"entity":{"type":"node","bundle":"package","id":"502303","vid":"502303"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/11/22/node_502303/1798996/public/2018/11/22/B9717691970Z.1_20181122164007_000%2BGJUCFOBQ6.1-0.jpg?itok=ckqXHLlt1579102279" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/11/22/node_502303/1798996/public/2018/11/22/B9717691970Z.1_20181122164007_000%2BGJUCFOBQ6.1-0.jpg?itok=ckqXHLlt1579102279 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Ambulance 2" /><!-- END scald=1798996 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/502303/article/2020-01-15/un-ramillois-en-etat-de-mort-cerebrale-apres-un-accident-perwez">Un Ramillois en état de mort cérébrale après un accident à Perwez</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/502322/article/2020-01-15/fusillade-sur-des-policiers-tiege-les-peines-sont-connues" class=""><!-- scald=1799046:ena_image {"entity":{"type":"node","bundle":"package","id":"502322","vid":"502322"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/01/15/node_502322/1799046/public/2020/01/15/B9722237919Z.1_20200115162615_000%2BGQ8FA63TH.1-0.jpg?itok=i0HoQqPA1579105119" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/01/15/node_502322/1799046/public/2020/01/15/B9722237919Z.1_20200115162615_000%2BGQ8FA63TH.1-0.jpg?itok=i0HoQqPA1579105119 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Ce mercredi après-midi, le tribunal correctionnel de Liège a condamné les trois auteurs de la fusillade de Tiège pour tentative de meurtre sur des policiers." /><!-- END scald=1799046 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/502322/article/2020-01-15/fusillade-sur-des-policiers-tiege-les-peines-sont-connues">Fusillade sur des policiers à Tiège: les peines sont connues</a>
<!-- / field -->	

</h4></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/MONS/L\'ACTU DE MONS-BORINAGE/502345, position=rossel-imu-bottom, edition=, domain=www.laprovince.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
        <div class="gr-zone-bottom">
                  </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct"  >
    <div id="gr-le-direct" class=""><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/direct-loading.svg" alt="Chargement"></img>
</div>
<div class="direct__tab" ></div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-link"  >
    	<nav class="navbar navbar-bottom">
		<div class="row">
						<div class="col-sm-4">
							<div class="panel panel-default">
								<div class="panel-heading">
									<h5 class="panel-title"> Les services </h5>
								</div>
								<ul class="list-group">
									<li class="list-group-item"><a href="/archives/recherche" target="_blank">Les archives</a></li>
									<li class="list-group-item"><a href="/horoscope">Horoscope</a></li>									
									<li class="list-group-item"><a href="/meteo">Météo</a></li>
									<li class="list-group-item"><a href="/programme-tv">Programme TV</a></li>									
									<li class="list-group-item"><a href="/info/trafic">Info trafic</a></li>
									<li class="list-group-item"><a href="https://club.sudinfo.be/" target="_blank">Le Club des Abonnés</a></li>
									<li class="list-group-item"><a style="cursor: pointer;" onclick="showConsentPopup();">Gérer les cookies</a></li>
								</ul>
							</div>
						</div>						<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Nos infos</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="/2/sections/lactu-la-une">L'actu à la une</a></li>
								<li class="list-group-item"><a href="/le_12_clics/actualite">L'actu en vidéos</a></li>								
								<li class="list-group-item"><a href="/51/sections/sports">Sports</a></li>
								<li class="list-group-item"><a href="/42/sections/magazine">Magazine</a></li>								
								<li class="list-group-item"><a href="https://journal.sudinfo.be" target="_blank">Le journal</a></li>
								<li class="list-group-item"><a href="https://espace-abonnement.sudpresse.be/content/contactez-nous">Nous contacter</a></li>
								
							</ul>
						</div>
					</div>
				</div>
	<div class="row ls-row-standalone"><p><span class="col-md-12">&copy; Rossel & Cie - 2014 <br />
<!-- <a href="http://www.rossel.be/mentions-legales/" target="_blank">Mentions légales</a> - -->
<a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/" target="_blank">Protection de la vie privée</a> - 
<a href="http://www.rosseladvertising.be/" target="_blank">Annonceurs</a> - 
<a href="https://espace-abonnement.sudpresse.be/content/contactez-nous" target="_blank">Contact</a> - 
<a href="http://www.rossel.be/mentions-legales/cookies-1/" target="_blank">Politique de cookies</a> - 
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgu-2/" target="_blank">Conditions générales d’utilisation</a> - 
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgv-2/" target="_blank">Conditions générales de vente</a> - 
<a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf" target="_blank">Charte des médias</a>
<!-- - <a href="#">Aides</a>-->
	</span></p></div>
	</nav></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
	<!-- / footer tag printed from article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
<!-- / var $page -->
<!-- var $page_bottom printed from html.tpl.php -->
<!-- / var $page_bottom -->
<!-- var $page_bottom_script printed from html.tpl.php -->
<script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js"></script><!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
