<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Mons: le resto «Vilaine fille, Mauvais garçon» est fermé - Édition digitale de Mons</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/475217/paywall",
"nodeid":"475217",
"maindestid":"271",
"nodepublicationdate":"Lundi 18 Novembre 2019",
"nodepublicationhour":"14:02",
"nodeeditorialupdatedate":"Lundi 18 Novembre 2019",
"nodeeditorialupdatehour":"14:34",
"dpipagetitle":"Mons: le resto «Vilaine fille, Mauvais garçon» est fermé",
"nodetitle":"Mons: le resto «Vilaine fille, Mauvais garçon» est fermé",
"memberStatus":"anonymous user",
"role":"anonyme",
"sectionTermId":"node",
"sso_id":"anonymous",
"canonicalUrl":"https://www.laprovince.be/475217/article/2019-11-18/mons-le-resto-vilaine-fille-mauvais-garcon-est-ferme",
"taxonomyterm":"L\'ACTU DE MONS-BORINAGE",
"breadcrumb":"regions/mons/lactudemonsborinage",
"email_hash":""}];</script>    <!-- / datalayer -->
              <!-- var gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P93QBN');</script>
    <!-- End Google Tag Manager -->      <!-- / gtm_snippet_script -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//siena.rosselcdn.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//siena.rosselcdn.net" />
<![endif]-->
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/robotoslab_regular_macroman/RobotoSlab-Regular-webfont.woff" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/roboto/robotocondensed-bold-webfont.woff" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/roboto/robotocondensed-light-webfont.woff" as="font" crossorigin="anonymous"><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js" as="script"><script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js"></script><meta name="cXenseParse:Taxonomy" content="Mons-Borinage/L&#039;actu de Mons-Borinage" />
<meta name="cXenseParse:rob-article-category" content="L&#039;ACTU DE MONS-BORINAGE" />
<meta name="cXenseParse:pageclass" content="article" />
<link href="/manifest-laprovince.json" rel="manifest" />
<meta property="article:published_time" content="2019-11-18T14:02:00Z" />
<meta name="cXenseParse:rob-article-tag" content="garçon»" />
<meta name="cXenseParse:rob-article-tag" content="mauvais" />
<meta name="cXenseParse:rob-article-tag" content="fermé" />
<meta name="cXenseParse:rob-articleid" content="B9721625434Z.1" />
<meta name="cXenseParse:rob-article-tag" content="fille" />
<meta name="cXenseParse:rob-article-tag" content="«vilaine" />
<meta property="article:modified_time" content="2019-11-18T14:02:00Z" />
<meta property="cXenseParse:author" content="Sudpresse" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="true" />
<meta name="cXenseParse:rob-article-maintag" content="resto" />
<meta name="cXenseParse:recs:publishtime" content="2019-11-18T14:02:00Z" />
<style>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</style><link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <script type="text/javascript">
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
    </script>


    <script type="text/javascript">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</script>

    <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>


    <script type="text/javascript">
        function scrollListener(e) {
            var yScroll = window.pageYOffset ||
                document.body.scrollTop ||
                document.documentElement.scrollTop || 0;

            if (yScroll >= 600) {
                Didomi.setUserAgreeToAll();
                window.removeEventListener("scroll", scrollListener);
            }
        }

        window.didomiOnReady.push(function (Didomi) {
            console.log(Didomi.notice.isVisible())
            if (Didomi.notice.isVisible()) {
                window.addEventListener('scroll', scrollListener)
            }
        });

    </script>





    <!-- Rossel Backbone-->

<script async="async" src="//cdn.hubvisor.io/wrapper/01CJS9BT574SDCRWQHEKXS6HXX/hubvisor.js"></script>
<script type="text/javascript">
    window.Hubvisor = window.Hubvisor || {};
    window.Hubvisor.cmd = window.Hubvisor.cmd || [];
</script>


<!-- Init Ads SDKs -->
<script async="async" type='text/javascript'>

    /* Context /Sections/REGIONS/MONS/L\'ACTU DE MONS-BORINAGE/475217 */
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
</script>


<!-- Custom functions -->
<script type="text/javascript">
    var urlParams = new URLSearchParams(window.location.search);
    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});
addService('Hubvisor');
window.Hubvisor.cmd.push( function() {
    asyncRefreshDFPAds(null, 'Hubvisor');
});

    var isConsentPub = function() {
        return typeof checkCookieConsent == "undefined" || checkCookieConsent("pub");
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }
    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        if( urlParams.has('dfplog') ) console.log("DFP:: "+key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            if( urlParams.has('dfplog') && urlParams.get('dfplog') === 'trace' ) console.log("DFP:: "+property+" is ready ?"+refreshReady[property]);
            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh) {
            if( urlParams.has('dfplog') ) console.log("DFP:: Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh();
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            // Don't display DFP Ads
        } else {
            // Can display DFP Ads
        }

    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>


<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="text/javascript"></script>

    <script type="text/javascript">
    const siteId = '1128285217687484939';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type='text/javascript'>
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);

        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="text/javascript">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>






<script async="async" type='text/javascript'>
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemapping = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], []).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[728,90],[840,150],[840,250],[970,90],[970,250],[1000,90]]).
            addSize([768, 480], [728, 90]).
            addSize([300, 200], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-imu-bottom').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("breadcrumb",dataLayer[0]['breadcrumb']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/

            /*+++++ lazyload +++++*/

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>



<link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<meta name="dpi.externalref" content="B9721625434Z.1" />
<link rel="shortcut icon" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="preload" href=/sites/all/themes/sudpresse/enabootstrap_sudpresse/css/article.min.css as="style" onload="this.onload=null;this.rel='stylesheet'"><meta name="description" content="Le site du journal Édition digitale de Mons, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<meta name="keywords" content="Édition digitale de Mons" />
<meta name="robots" content="follow,index,noarchive" />
<link rel="canonical" href="https://www.laprovince.be/475217/article/2019-11-18/mons-le-resto-vilaine-fille-mauvais-garcon-est-ferme" />
<link rel="shortlink" href="www.laprovince.be/node/475217" />
<meta property="fb:admins" content="588057684" />
<meta property="fb:admins" content="10205131339149899" />
<meta property="fb:app_id" content="308882989169028" />
<meta property="og:site_name" content="Édition digitale de Mons" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.laprovince.be/475217/article/2019-11-18/mons-le-resto-vilaine-fille-mauvais-garcon-est-ferme" />
<meta property="og:title" content="Mons: le resto «Vilaine fille, Mauvais garçon» est fermé" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sudpresseonline" />
<meta name="twitter:creator" content="@sudpresseonline" />
<meta name="twitter:url" content="http://www.laprovince.be/475217/article/2019-11-18/mons-le-resto-vilaine-fille-mauvais-garcon-est-ferme" />
<meta name="twitter:title" content="Mons: le resto «Vilaine fille, Mauvais garçon» est fermé" />

  
  <script>direct_link={"menu_path":"API/product/le_direct.json"};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery(function() { jQuery.smartbanner && jQuery.smartbanner({
      author: "\u00c9dition digitale de Mons",
      price: 'Gratuit',
      appStoreLanguage: 'fr',
      inAppStore: 'Sur l\'App Store',
      inGooglePlay: 'Sur Google Play',
      button: 'VOIR',
      daysHidden: 1,
      daysReminder: 1,
      layer: true,
    }) })
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"enabootstrap_sudpresse","theme_token":"ehtTcHB2gxcW8pCfp8V2zTaza9xZzaKDEYUR31T8vSg","js":[1,1,1,1]},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"field_group":{"html-element":"voir_aussi"},"currentPath":"node\/475217\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"enabootstrap_companion":{"pepite_overlay":"\u003Cdiv class=\u0022gr-pepite\u0022\u003E\r\n            \u003Cdiv class=\u0022gr-pepite-wrapper\u0022\u003E\r\n                \u003Cspan class=\u0022gr-pepite-btn\u0022 style=\u0022\r\n    font-family: \u0027roboto_condensedbold\u0027, sans-serif;\r\n\u0022\u003EArticle offert\u003C\/span\u003E\r\n                \u003Cdiv class=\u0022gr-pepite-title\u0022\u003E\r\n                    Nous vous permettons \u003Cstrong\u003Eexceptionnellement\u003C\/strong\u003E de lire cet article dans son int\u00e9gralit\u00e9 pour vous faire d\u00e9couvrir notre nouvelle \u00e9dition digitale\u003Cbr\u003E\r\n                    \u003Cspan\u003E- 10X plus d\u0027informations r\u00e9gionales sur ce nouveau site -\u003C\/span\u003E\r\n                \u003C\/div\u003E\r\n            \u003C\/div\u003E\r\n        \u003C\/div\u003E"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-475217 page-node-paywall node-type-package domain-mons-laprovince-be has-header" data-spy="scroll" data-target=".gr-affixed">
  <!-- var gtm_snippet_noscript printed from html.tpl.php -->
  <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->  <!-- / gtm_snippet_noscript -->
<!-- var $page_top printed from html.tpl.php -->
<!-- / var $page_top -->
<!-- var $page printed from html.tpl.php -->
	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/MONS/L\'ACTU DE MONS-BORINAGE/475217, position=, edition=, domain=www.laprovince.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/REGIONS/MONS/L\'ACTU DE MONS-BORINAGE/475217 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0thKga9UDv9Jxe7tA5MVBmYlXhwBFYb_LVutdRrAsvn.b7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=edition abonnés');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/REGIONS/MONS/L\'ACTU DE MONS-BORINAGE/475217 ***** -->

</section>
<section id="block-dpisocial-script-social" class="block block-dpisocial clearfix">

      
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '199028336863929',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
</section>
<section id="block-block-3" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 78, 78]
  },
  sticky: {
    class: '',
    style: {
      background: '#f5f5f5',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content'
  },
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard'
    },
    'rossel-imu-top': {
      mode: 'swap'
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-midbot': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
</script>
</section>
<section id="block-block-5" class="block block-block clearfix">

      
  <script src="/sites/all/themes/enabootstrap/js/cssrelpreload.min.js" async></script>
</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
<style>
.author, .entry-details, .gr-article-content .entry-details, .gr-meta {
    font-family: roboto_condensedlight,sans-serif;
    font-size: 14px;
    font-weight: 300;
    line-height: 1.3;
    text-transform: uppercase;
    display: inline-block;
    margin-right: 0;
}

.gr-meta-author .fa-pencil {
    display: none;
}

@media (max-width: 699px) {
    .sports .gr-header-link .subtitle,
    .sports #gr-login .subtitle,
    .sports #gr-header #gr-search-menu .subtitle {
      text-transform: none;
      padding: 0 5px;
      font-size: 11px; }
 .sports #logo {
        margin: 0; } }
</style>
  <!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/MONS/L\'ACTU DE MONS-BORINAGE/475217, position=rossel-leader-top, edition=, domain=www.laprovince.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link">
				<a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services">
						<span class="top"></span>
						<span class="middle"></span>
						<span class="bottom"></span>
						<strong class="ls-menu-button">menu</strong>
				</a>
			</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Édition digitale de Mons" href="/"><!--[if gte IE 9]><!-->
					<img alt="Édition digitale de Mons" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" data-fallback="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Édition digitale de Mons" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" />
					<![endif]--><strong class="gr-sp-edition">Édition digitale de Mons</strong></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-oTmWbvK_dd3DYG9KIqA4Q85SKdZYcV5zf2diS9ePDQQ" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Rechercher dans nos archives" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-quick-access gr-top-menu"  >
    <ul><li class="first leaf"><a href="https://club.sudinfo.be/invitations/" title="Concours réservés à nos abonnés" target="_blank">Concours</a></li>
<li class="leaf"><a href="https://www.sudinfo.be/" title="Sudinfo.be, n°1 en Belgique francophone" target="_blank">sudinfo.be</a></li>
<li class="last leaf"><a href="https://club.sudinfo.be/" title="Tous les avantages des abonnés" target="_blank">Club abo</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.laprovince.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A363/bm9kZS80NzUyMTcvcGF5d2FsbA%3D%3D/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box gr-login-box"  >
    <div id="gr-login"><a href="https://login.sudinfo.be/html/login?unitId=SP_ena_laprovince_prod&amp;returnPage=http%3A%2F%2Fwww.laprovince.be%2F475217%2Farticle%2F2019-11-18%2Fmons-le-resto-vilaine-fille-mauvais-garcon-est-ferme" class="gr-link-login"><span class="fa fa-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_laprovince_prod&amp;returnPage=http%3A%2F%2Fwww.laprovince.be%2F475217%2Farticle%2F2019-11-18%2Fmons-le-resto-vilaine-fille-mauvais-garcon-est-ferme" class="hidden-xs hidden-sm gr-link-login">S&#039;identifier</a><span class="hidden-xs" 0="hidden-sm"> |</span>
<a href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019" class="hidden-xs hidden-sm">S&#039;abonner</a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-nav-section-first-level"  >
    <div class="btn-group btn-group-justified gr-breadcrumb"><a href="/215/sections/home-mons" class="btn btn-default gr-current-section">Mons-Borinage</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-alertez-nous"  >
    <a id="gr-alert" href="/alerte">Alertez-nous</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <div class="menu-block-wrapper menu-block-ctools-dpimenu-1 menu-name-dpimenu parent-mlid-0 menu-level-1">
  <ul  id="gr-sections-plus-top" class="nav navbar-nav"><li class="first expanded menu-mlid-1192 dropdown"><a href="/215/sections/home-mons" id="menu_h_mons" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Mons-Borinage <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-5dd29e3407457 dpi-menu-topic"><a href="/59/sections/mons-hainaut" id="menu_h_mons_monshainaut">Mons Hainaut</a></li>
<li class="leaf menu-mlid-5dd29e34074cc dpi-menu-topic"><a href="/111/sections/francs-borains" id="menu_h_mons_francsborains">Francs Borains</a></li>
<li class="leaf menu-mlid-5dd29e3407543 dpi-menu-topic"><a href="/380/sections/albert-quevy-mons" id="menu_h_mons_albertqu&amp;vymons">Albert Quévy-Mons</a></li>
<li class="leaf menu-mlid-5dd29e34075b1 dpi-menu-topic"><a href="/25002/sections/le-foot-hennuyer-en-video" id="menu_h_mons_footrégionalvidéos">Le foot régional en vidéo</a></li>
<li class="leaf menu-mlid-1240"><a href="/271/sections/lactu-de-mons-borinage" id="menu_h_mons_lactudemonsborinage">L&#039;actu de Mons-Borinage</a></li>
<li class="leaf menu-mlid-3842"><a href="/36618/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-1241"><a href="/272/sections/faits-divers" id="menu_h_mons_faitsdivers">Faits divers</a></li>
<li class="leaf menu-mlid-1243"><a href="/274/sections/sport-regional" id="menu_h_mons_sportrégional">Sport régional</a></li>
<li class="last leaf has-children menu-mlid-1714"><a href="/3629/sections/communales-2018" id="menu_h_mons_communales2018">Communales 2018</a></li>
</ul></li>
<li class="expanded menu-mlid-3992 dropdown"><a href="/communes" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Ma commune <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-5dd29e3411d5f dpi-menu-topic"><a href="/1855/locations/boussu-hainaut" id="menu_h_mons_votrecommune_Boussu">Boussu</a></li>
<li class="leaf menu-mlid-5dd29e3411dcc dpi-menu-topic"><a href="/1728/locations/colfontaine-hainaut" id="menu_h_mons_votrecommune_Colfontaine">Colfontaine</a></li>
<li class="leaf menu-mlid-5dd29e3411e37 dpi-menu-topic"><a href="/2088/locations/dour-hainaut" id="menu_h_mons_votrecommune_Dour">Dour</a></li>
<li class="leaf menu-mlid-5dd29e3411ea2 dpi-menu-topic"><a href="/1723/locations/frameries-hainaut" id="menu_h_mons_votrecommune_Frameries">Frameries</a></li>
<li class="leaf menu-mlid-5dd29e3411f0e dpi-menu-topic"><a href="/2384/locations/hensies-hainaut" id="menu_h_mons_votrecommune_Hensies">Hensies</a></li>
<li class="leaf menu-mlid-5dd29e3411f78 dpi-menu-topic"><a href="/2419/locations/honnelles-hainaut" id="menu_h_mons_votrecommune_Honnelles">Honnelles</a></li>
<li class="leaf menu-mlid-5dd29e3411fe2 dpi-menu-topic"><a href="/3074/locations/jurbise-hainaut" id="menu_h_mons_votrecommune_Jurbise">Jurbise</a></li>
<li class="leaf menu-mlid-5dd29e341204e dpi-menu-topic"><a href="/1175/locations/lens-hainaut" id="menu_h_mons_votrecommune_Lens">Lens</a></li>
<li class="leaf menu-mlid-5dd29e34120b8 dpi-menu-topic"><a href="/931/locations/mons-hainaut" id="menu_h_mons_votrecommune_Mons">Mons</a></li>
<li class="leaf menu-mlid-5dd29e3412130 dpi-menu-topic"><a href="/1140/locations/quaregnon-hainaut" id="menu_h_mons_votrecommune_Quaregnon">Quaregnon</a></li>
<li class="leaf menu-mlid-5dd29e341219e dpi-menu-topic"><a href="/2417/locations/quevy-hainaut" id="menu_h_mons_votrecommune_Quevy">Quévy</a></li>
<li class="leaf menu-mlid-5dd29e341220b dpi-menu-topic"><a href="/1137/locations/quievrain-hainaut" id="menu_h_mons_votrecommune_Quievrain">Quiévrain</a></li>
<li class="last leaf menu-mlid-5dd29e3412278 dpi-menu-topic"><a href="/901/locations/saint-ghislain-hainaut" id="menu_h_mons_votrecommune_SaintGhislain">Saint-Ghislain</a></li>
</ul></li>
<li class="leaf menu-mlid-2251"><a href="/2/sections/lactu-la-une" id="menu_h_lactuàlaune">L&#039;actu à la UNE</a></li>
<li class="expanded menu-mlid-916 dropdown"><a href="/36/sections/belgique-monde" id="menu_h_belgiquemonde" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Belgique - Monde <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique" id="menu_h_belgiquemonde_belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers" id="menu_h_belgiquemonde_faitsdivers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique" id="menu_h_belgiquemonde_politique">Politique</a></li>
<li class="leaf menu-mlid-1727"><a href="/36611/sections/elections-2019" id="menu_h_belgiquemonde_communales2018">Elections 2019</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie" id="menu_h_belgiquemonde_monarchie">Monarchie</a></li>
<li class="last leaf menu-mlid-921"><a href="/41/sections/monde" id="menu_h_belgiquemonde_monde">Monde</a></li>
</ul></li>
<li class="expanded menu-mlid-933 dropdown"><a href="/51/sections/sports" id="menu_h_sports" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Sports <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf has-children menu-mlid-7801"><a href="/sports-par-region">Le sport régional</a></li>
<li class="leaf has-children menu-mlid-950"><a href="/75/sections/football" id="menu_h_football">Football</a></li>
<li class="leaf has-children menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="leaf has-children menu-mlid-7802"><a href="/42451/sections/autres-sports">Autres sports</a></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul></li>
<li class="expanded menu-mlid-922 dropdown"><a href="/42/sections/magazine" id="menu_h_magazine" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Magazine <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-1560"><a href="/969/sections/lifestyle" id="menu_h_magazine_lifestyle">Lifestyle</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso" id="menu_h_magazine_conso">Conso</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people" id="menu_h_magazine_people">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture" id="menu_h_magazine_culture">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web" id="menu_h_magazine_web">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz" id="menu_h_magazine_funbuzz">Fun Buzz</a></li>
<li class="leaf menu-mlid-923"><a href="/43/sections/tv" id="menu_h_magazine_actutv">Actu TV</a></li>
<li class="leaf menu-mlid-924"><a href="/programme-tv" id="menu_h_magazine_programmestv">Programmes TV</a></li>
<li class="last leaf menu-mlid-931"><a href="http://journal.sudinfo.be/maxx.php" id="menu_h_magazine_lemaxx">Le Maxx</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo" id="menu_h_météo">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope" id="menu_h_horoscope">Horoscope</a></li>
<li class="last leaf menu-mlid-906"><a href="http://journal.sudinfo.be" id="menu_h_lejournal">Le Journal</a></li>
</ul></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-account"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from panels_pane__block__system_main_menu.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div id="gr-main-menu">
        <ul class="nav nav-justified"><li class="first expanded menu-mlid-1192"><a href="/215/sections/home-mons" id="mons" class="trck_ena_menu_v">Mons-Borinage</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5dd290b8581d6 dpi-menu-topic"><a href="/59/sections/mons-hainaut" id="mons_monshainaut" class="trck_ena_menu_v">Mons Hainaut</a></li>
<li class="leaf menu-mlid-5dd290b858233 dpi-menu-topic"><a href="/111/sections/francs-borains" id="mons_francsborains" class="trck_ena_menu_v">Francs Borains</a></li>
<li class="leaf menu-mlid-5dd290b85828b dpi-menu-topic"><a href="/380/sections/albert-quevy-mons" id="mons_albertqu&amp;vymons" class="trck_ena_menu_v">Albert Quévy-Mons</a></li>
<li class="leaf menu-mlid-5dd290b8582e4 dpi-menu-topic"><a href="/25002/sections/le-foot-hennuyer-en-video" id="mons_footrégionalvidéos" class="trck_ena_menu_v">Le foot régional en vidéo</a></li>
<li class="leaf menu-mlid-1240"><a href="/271/sections/lactu-de-mons-borinage" id="mons_lactudemonsborinage" class="trck_ena_menu_v">L&#039;actu de Mons-Borinage</a></li>
<li class="leaf menu-mlid-3842"><a href="/36618/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-1241"><a href="/272/sections/faits-divers" id="mons_faitsdivers" class="trck_ena_menu_v">Faits divers</a></li>
<li class="leaf menu-mlid-1243"><a href="/274/sections/sport-regional" id="mons_sportrégional" class="trck_ena_menu_v">Sport régional</a></li>
<li class="last expanded menu-mlid-1714"><a href="/3629/sections/communales-2018" id="mons_communales2018" class="trck_ena_menu_v">Communales 2018</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5dd290b857cce dpi-menu-topic"><a href="/6920/free-tags/boussu-communales-2018" id="mons_communales2018_boussu" class="trck_ena_menu_v">Boussu</a></li>
<li class="leaf menu-mlid-5dd290b857d29 dpi-menu-topic"><a href="/6921/free-tags/colfontaine-communales-2018" id="mons_communales2018_colfontaine" class="trck_ena_menu_v">Colfontaine</a></li>
<li class="leaf menu-mlid-5dd290b857d81 dpi-menu-topic"><a href="/6922/free-tags/dour-communales-2018" id="mons_communales2018_dour" class="trck_ena_menu_v">Dour</a></li>
<li class="leaf menu-mlid-5dd290b857dd8 dpi-menu-topic"><a href="/6923/free-tags/frameries-communales-2018" id="mons_communales2018_frameries" class="trck_ena_menu_v">Frameries</a></li>
<li class="leaf menu-mlid-5dd290b857e2f dpi-menu-topic"><a href="/6924/free-tags/hensies-communales-2018" id="mons_communales2018_hensies" class="trck_ena_menu_v">Hensies</a></li>
<li class="leaf menu-mlid-5dd290b857e87 dpi-menu-topic"><a href="/6925/free-tags/honnelles-communales-2018" id="mons_communales2018_honnelles" class="trck_ena_menu_v">Honnelles</a></li>
<li class="leaf menu-mlid-5dd290b857ede dpi-menu-topic"><a href="/6926/free-tags/jurbise-communales-2018" id="mons_communales2018_jurbise" class="trck_ena_menu_v">Jurbise</a></li>
<li class="leaf menu-mlid-5dd290b857f35 dpi-menu-topic"><a href="/6927/free-tags/lens-communales-2018" id="mons_communales2018_lens" class="trck_ena_menu_v">Lens</a></li>
<li class="leaf menu-mlid-5dd290b857f8a dpi-menu-topic"><a href="/6928/free-tags/mons-communales-2018" id="mons_communales2018_mons" class="trck_ena_menu_v">Mons</a></li>
<li class="leaf menu-mlid-5dd290b858019 dpi-menu-topic"><a href="/6929/free-tags/quaregnon-communales-2018" id="mons_communales2018_quaregnon" class="trck_ena_menu_v">Quaregnon</a></li>
<li class="leaf menu-mlid-5dd290b858076 dpi-menu-topic"><a href="/6930/free-tags/quevy-communales-2018" id="mons_communales2018_quévy" class="trck_ena_menu_v">Quévy</a></li>
<li class="leaf menu-mlid-5dd290b8580cf dpi-menu-topic"><a href="/6931/free-tags/quievrain-communales-2018" id="mons_communales2018_quiévrain" class="trck_ena_menu_v">Quiévrain</a></li>
<li class="last leaf menu-mlid-5dd290b858129 dpi-menu-topic"><a href="/6932/free-tags/saint-ghislain-communales-2018" id="mons_communales2018_saintghislain" class="trck_ena_menu_v">Saint-Ghislain</a></li>
</ul></li>
</ul></li>
<li class="expanded menu-mlid-3992"><a href="/communes">Ma commune</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5dd290b85fc35 dpi-menu-topic"><a href="/1855/locations/boussu-hainaut" id="mons_votrecommune_Boussu" class="trck_ena_menu_v">Boussu</a></li>
<li class="leaf menu-mlid-5dd290b85fc93 dpi-menu-topic"><a href="/1728/locations/colfontaine-hainaut" id="mons_votrecommune_Colfontaine" class="trck_ena_menu_v">Colfontaine</a></li>
<li class="leaf menu-mlid-5dd290b85fced dpi-menu-topic"><a href="/2088/locations/dour-hainaut" id="mons_votrecommune_Dour" class="trck_ena_menu_v">Dour</a></li>
<li class="leaf menu-mlid-5dd290b85fd46 dpi-menu-topic"><a href="/1723/locations/frameries-hainaut" id="mons_votrecommune_Frameries" class="trck_ena_menu_v">Frameries</a></li>
<li class="leaf menu-mlid-5dd290b85fd9f dpi-menu-topic"><a href="/2384/locations/hensies-hainaut" id="mons_votrecommune_Hensies" class="trck_ena_menu_v">Hensies</a></li>
<li class="leaf menu-mlid-5dd290b85fdf8 dpi-menu-topic"><a href="/2419/locations/honnelles-hainaut" id="mons_votrecommune_Honnelles" class="trck_ena_menu_v">Honnelles</a></li>
<li class="leaf menu-mlid-5dd290b85fe52 dpi-menu-topic"><a href="/3074/locations/jurbise-hainaut" id="mons_votrecommune_Jurbise" class="trck_ena_menu_v">Jurbise</a></li>
<li class="leaf menu-mlid-5dd290b85feaa dpi-menu-topic"><a href="/1175/locations/lens-hainaut" id="mons_votrecommune_Lens" class="trck_ena_menu_v">Lens</a></li>
<li class="leaf menu-mlid-5dd290b85ff04 dpi-menu-topic"><a href="/931/locations/mons-hainaut" id="mons_votrecommune_Mons" class="trck_ena_menu_v">Mons</a></li>
<li class="leaf menu-mlid-5dd290b85ff5e dpi-menu-topic"><a href="/1140/locations/quaregnon-hainaut" id="mons_votrecommune_Quaregnon" class="trck_ena_menu_v">Quaregnon</a></li>
<li class="leaf menu-mlid-5dd290b85ffb6 dpi-menu-topic"><a href="/2417/locations/quevy-hainaut" id="mons_votrecommune_Quevy" class="trck_ena_menu_v">Quévy</a></li>
<li class="leaf menu-mlid-5dd290b86000e dpi-menu-topic"><a href="/1137/locations/quievrain-hainaut" id="mons_votrecommune_Quievrain" class="trck_ena_menu_v">Quiévrain</a></li>
<li class="last leaf menu-mlid-5dd290b860067 dpi-menu-topic"><a href="/901/locations/saint-ghislain-hainaut" id="mons_votrecommune_SaintGhislain" class="trck_ena_menu_v">Saint-Ghislain</a></li>
</ul></li>
<li class="leaf menu-mlid-2251"><a href="/2/sections/lactu-la-une" id="lactuàlaune" class="trck_ena_menu_v">L&#039;actu à la UNE</a></li>
<li class="expanded menu-mlid-916"><a href="/36/sections/belgique-monde" id="belgiquemonde" class="trck_ena_menu_v">Belgique - Monde</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique" id="belgiquemonde_belgique" class="trck_ena_menu_v">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers" id="belgiquemonde_faitsdivers" class="trck_ena_menu_v">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique" id="belgiquemonde_politique" class="trck_ena_menu_v">Politique</a></li>
<li class="leaf menu-mlid-1727"><a href="/36611/sections/elections-2019" id="belgiquemonde_communales2018" class="trck_ena_menu_v">Elections 2019</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie" id="belgiquemonde_monarchie" class="trck_ena_menu_v">Monarchie</a></li>
<li class="last leaf menu-mlid-921"><a href="/41/sections/monde" id="belgiquemonde_monde" class="trck_ena_menu_v">Monde</a></li>
</ul></li>
<li class="expanded menu-mlid-933"><a href="/51/sections/sports" id="sports" class="trck_ena_menu_v">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first expanded menu-mlid-7801"><a href="/sports-par-region">Le sport régional</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5dd290b860ae4 dpi-menu-topic"><a href="/455/sections/sport-regional" id="sportreg_BM" class="trck_ena_menu_v">Sport Basse Meuse</a></li>
<li class="leaf menu-mlid-5dd290b860b41 dpi-menu-topic"><a href="/295/sections/sport-regional" id="sportreg_BW" class="trck_ena_menu_v">Sport Brabant wallon</a></li>
<li class="leaf menu-mlid-5dd290b860b9b dpi-menu-topic"><a href="/302/sections/sport-regional" id="sportreg_BX" class="trck_ena_menu_v">Sport Bruxelles</a></li>
<li class="leaf menu-mlid-5dd290b860bf5 dpi-menu-topic"><a href="/260/sections/sport-regional" id="sportreg_CE" class="trck_ena_menu_v">Sport Centre</a></li>
<li class="leaf menu-mlid-5dd290b860c4e dpi-menu-topic"><a href="/33/sections/sport-regional" id="sportreg_CH" class="trck_ena_menu_v">Sport Charleroi</a></li>
<li class="leaf menu-mlid-5dd290b860ca7 dpi-menu-topic"><a href="/239/sections/sport-regional" id="sportreg_HW" class="trck_ena_menu_v">Sport Huy-Waremme</a></li>
<li class="leaf menu-mlid-5dd290b860d00 dpi-menu-topic"><a href="/27/sections/sport-regional" id="sportreg_LG" class="trck_ena_menu_v">Sport Liège</a></li>
<li class="leaf menu-mlid-5dd290b860d58 dpi-menu-topic"><a href="/253/sections/sport-regional" id="sportreg_LX" class="trck_ena_menu_v">Sport Luxembourg</a></li>
<li class="leaf menu-mlid-5dd290b860db2 dpi-menu-topic"><a href="/274/sections/sport-regional" id="sportreg_PR" class="trck_ena_menu_v">Sport Mons</a></li>
<li class="leaf menu-mlid-5dd290b860e0b dpi-menu-topic"><a href="/288/sections/sport-regional" id="sportreg_MO" class="trck_ena_menu_v">Sport Mouscron</a></li>
<li class="leaf menu-mlid-5dd290b860e62 dpi-menu-topic"><a href="/246/sections/sport-regional" id="sportreg_NA" class="trck_ena_menu_v">Sport Namur</a></li>
<li class="leaf menu-mlid-5dd290b860eb9 dpi-menu-topic"><a href="/463/sections/sport-regional" id="sportreg_SM" class="trck_ena_menu_v">Sport Sambre et Meuse</a></li>
<li class="leaf menu-mlid-5dd290b860f14 dpi-menu-topic"><a href="/281/sections/sport-regional" id="sportreg_TO" class="trck_ena_menu_v">Sport Tournai</a></li>
<li class="last leaf menu-mlid-5dd290b860f6f dpi-menu-topic"><a href="/232/sections/sport-regional" id="sportreg_VE" class="trck_ena_menu_v">Sport Verviers</a></li>
</ul></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football" id="football" class="trck_ena_menu_v">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a></li>
<li class="leaf has-children menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a></li>
<li class="leaf has-children menu-mlid-1434"><a href="/372/sections/division-1-amateurs">Division 1 amateurs</a></li>
<li class="leaf has-children menu-mlid-972"><a href="/97/sections/division-2-amateurs">Division 2 amateurs</a></li>
<li class="leaf has-children menu-mlid-981"><a href="/106/sections/division-3a-amateurs">Division 3A amateurs</a></li>
<li class="leaf has-children menu-mlid-1454"><a href="/398/sections/division-3b-amateurs">Division 3B amateurs</a></li>
<li class="leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
<li class="leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf has-children menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="last leaf menu-mlid-964"><a href="https://www.lameuse.be/resultatssportifs/division-1a">Résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="expanded menu-mlid-7802"><a href="/42451/sections/autres-sports">Autres sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-935"><a href="/54/sections/tennis">Tennis</a></li>
<li class="leaf has-children menu-mlid-936"><a href="/55/sections/basket">Basket</a></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-947"><a href="/66/sections/volley">Volley</a></li>
<li class="leaf menu-mlid-3377"><a href="/24790/sections/hockey">Hockey</a></li>
<li class="last leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
</ul></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul></li>
<li class="expanded menu-mlid-922"><a href="/42/sections/magazine" id="magazine" class="trck_ena_menu_v">Magazine</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1560"><a href="/969/sections/lifestyle" id="magazine_lifestyle" class="trck_ena_menu_v">Lifestyle</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso" id="magazine_conso" class="trck_ena_menu_v">Conso</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people" id="magazine_people" class="trck_ena_menu_v">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture" id="magazine_culture" class="trck_ena_menu_v">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web" id="magazine_web" class="trck_ena_menu_v">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz" id="magazine_funbuzz" class="trck_ena_menu_v">Fun Buzz</a></li>
<li class="leaf menu-mlid-923"><a href="/43/sections/tv" id="magazine_actutv" class="trck_ena_menu_v">Actu TV</a></li>
<li class="leaf menu-mlid-924"><a href="/programme-tv" id="magazine_programmestv" class="trck_ena_menu_v">Programmes TV</a></li>
<li class="last leaf menu-mlid-931"><a href="http://journal.sudinfo.be/maxx.php" id="magazine_lemaxx" class="trck_ena_menu_v">Le Maxx</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo" id="météo" class="trck_ena_menu_v">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope" id="horoscope" class="trck_ena_menu_v">Horoscope</a></li>
<li class="last leaf menu-mlid-906"><a href="http://journal.sudinfo.be" id="lejournal" class="trck_ena_menu_v">Le Journal</a></li>
</ul>        <ul class="gr-menu-editions">
          <li>Changer d'édition</li>
          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse-r" alt="La Meuse">
            <ul>
              <li><a href="//liege.lameuse.be">Liège</a></li>
              <li><a href="//basse-meuse.lameuse.be">Basse-Meuse</a></li>
              <li><a href="//verviers.lameuse.be">Verviers</a></li>
              <li><a href="//huy-waremme.lameuse.be">Huy-Waremme</a></li>
              <li><a href="//namur.lameuse.be">Namur</a></li>
              <li><a href="//luxembourg.lameuse.be">Luxembourg</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette-r" alt="La Nouvelle Gazette">
            <ul>
              <li><a href="//charleroi.lanouvellegazette.be">Charleroi</a></li>
              <li><a href="//centre.lanouvellegazette.be">Centre</a></li>
              <li><a href="//sambre-meuse.lanouvellegazette.be">Sambre et Meuse</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince-r" alt="La Province">
            <ul>
              <li><a href="//mons.laprovince.be">Mons</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair-r" alt="Nord Eclair">
            <ul>
              <li><a href="//tournai.nordeclair.be">Tournai</a></li>
              <li><a href="//mouscron.nordeclair.be">Mouscron</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale-r" alt="La Capitale">
            <ul>
              <li><a href="//bruxelles.lacapitale.be">Bruxelles</a></li>
              <li><a href="//brabant-wallon.lacapitale.be">Brabant Wallon</a></li>
            </ul>
          </li>

        </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php -->
</div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
  <div id="ads-header-bottom">
      </div>
<!-- #gr-main-content printed from article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from eng-une-layout.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
				
<div class="gr-carousel-breaking js-copy-code">
      <h3 class="gr-breaking-title"><a href="/2/sections/lactu-la-une">L&#039;Actu à la Une</a></h3>
    <span class="gr-breaking-expand"></span>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/475235/article/2019-11-18/des-bouchons-cause-dune-voiture-en-feu-sur-la-e40-waremme"><!-- field printed from field.tpl.php -->
	<a href="/475235/article/2019-11-18/des-bouchons-cause-dune-voiture-en-feu-sur-la-e40-waremme" class="media-object"><!-- scald=1711120:ena_medium {"entity":{"type":"node","bundle":"package","id":"475235","vid":"475235"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/18/node_475235/1711120/public/2019/11/18/B9721626631Z.1_20191118134254_000%2BGONEUCCT0.1-0.jpg?itok=mXujYdK41574082146" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/11/18/node_475235/1711120/public/2019/11/18/B9721626631Z.1_20191118134254_000%2BGONEUCCT0.1-0.jpg?itok=K-xswH_21574082146 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/11/18/node_475235/1711120/public/2019/11/18/B9721626631Z.1_20191118134254_000%2BGONEUCCT0.1-0.jpg?itok=LpQo_s9c1574082146 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/11/18/node_475235/1711120/public/2019/11/18/B9721626631Z.1_20191118134254_000%2BGONEUCCT0.1-0.jpg?itok=bKh4Kuyx1574082146 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/18/node_475235/1711120/public/2019/11/18/B9721626631Z.1_20191118134254_000%2BGONEUCCT0.1-0.jpg?itok=mXujYdK41574082146 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="voiture en feu waremme" /><!-- END scald=1711120 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/475235/article/2019-11-18/des-bouchons-cause-dune-voiture-en-feu-sur-la-e40-waremme">Des bouchons à cause d’une voiture en feu sur la E40 à Waremme</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/475074/article/2019-11-18/double-alerte-meteo-ce-lundi-jusqua-20-cm-de-neige"><!-- field printed from field.tpl.php -->
	<a href="/475074/article/2019-11-18/double-alerte-meteo-ce-lundi-jusqua-20-cm-de-neige" class="media-object"><!-- scald=1710640:ena_medium {"entity":{"type":"node","bundle":"package","id":"475074","vid":"475074"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/18/node_475074/1710640/public/2019/11/18/B9721622202Z.1_20191118075932_000%2BG1OEUA39N.1-0.png.jpg?itok=nGUansEE1574064825" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/11/18/node_475074/1710640/public/2019/11/18/B9721622202Z.1_20191118075932_000%2BG1OEUA39N.1-0.png.jpg?itok=Qgg-HqUt1574064825 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/11/18/node_475074/1710640/public/2019/11/18/B9721622202Z.1_20191118075932_000%2BG1OEUA39N.1-0.png.jpg?itok=LzNEgkgi1574064825 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/11/18/node_475074/1710640/public/2019/11/18/B9721622202Z.1_20191118075932_000%2BG1OEUA39N.1-0.png.jpg?itok=7eXp-SDm1574064825 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/18/node_475074/1710640/public/2019/11/18/B9721622202Z.1_20191118075932_000%2BG1OEUA39N.1-0.png.jpg?itok=nGUansEE1574064825 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Capture33" /><!-- END scald=1710640 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	BELGIQUE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/475074/article/2019-11-18/double-alerte-meteo-ce-lundi-jusqua-20-cm-de-neige">Double alerte météo ce lundi: jusqu’à 20 cm de neige!</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/474218/article/2019-11-18/liege-loic-pose-avec-un-raton-laveur-tue-la-photo-qui-choque"><!-- field printed from field.tpl.php -->
	<a href="/474218/article/2019-11-18/liege-loic-pose-avec-un-raton-laveur-tue-la-photo-qui-choque" class="media-object"><!-- scald=1708229:ena_medium {"entity":{"type":"node","bundle":"package","id":"474218","vid":"474218"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/17/node_474218/1708229/public/2019/11/17/B9721617387Z.1_20191117163308_001%2BGETEU26VI.1-0.jpg?itok=Eeg2eDY71574005354" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/11/17/node_474218/1708229/public/2019/11/17/B9721617387Z.1_20191117163308_001%2BGETEU26VI.1-0.jpg?itok=up5Yb0Q21574005354 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/11/17/node_474218/1708229/public/2019/11/17/B9721617387Z.1_20191117163308_001%2BGETEU26VI.1-0.jpg?itok=-fL-gF_L1574005354 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/11/17/node_474218/1708229/public/2019/11/17/B9721617387Z.1_20191117163308_001%2BGETEU26VI.1-0.jpg?itok=ahxCu6O11574005354 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/17/node_474218/1708229/public/2019/11/17/B9721617387Z.1_20191117163308_001%2BGETEU26VI.1-0.jpg?itok=Eeg2eDY71574005354 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="La photo publiée sur les réseaux sociaux qui a suscité le débat." /><!-- END scald=1708229 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	REGION LIEGEOISE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/474218/article/2019-11-18/liege-loic-pose-avec-un-raton-laveur-tue-la-photo-qui-choque">Liège: Loïc pose avec un raton laveur tué, la photo qui choque</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/474783/article/2019-11-18/steven-16-ans-perd-la-vie-houffalize-un-passionne-de-moto"><!-- field printed from field.tpl.php -->
	<a href="/474783/article/2019-11-18/steven-16-ans-perd-la-vie-houffalize-un-passionne-de-moto" class="media-object"><!-- scald=1709784:ena_medium {"entity":{"type":"node","bundle":"package","id":"474783","vid":"474783"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/17/node_474783/1709784/public/2019/11/17/B9721620504Z.1_20191117205334_000%2BGSNEU7RDD.3-0.jpg?itok=ZLKRLWJe1574020420" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/11/17/node_474783/1709784/public/2019/11/17/B9721620504Z.1_20191117205334_000%2BGSNEU7RDD.3-0.jpg?itok=xNsT0n441574020420 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/11/17/node_474783/1709784/public/2019/11/17/B9721620504Z.1_20191117205334_000%2BGSNEU7RDD.3-0.jpg?itok=_3rk1CZ21574020420 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/11/17/node_474783/1709784/public/2019/11/17/B9721620504Z.1_20191117205334_000%2BGSNEU7RDD.3-0.jpg?itok=fNwkV24S1574020420 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/17/node_474783/1709784/public/2019/11/17/B9721620504Z.1_20191117205334_000%2BGSNEU7RDD.3-0.jpg?itok=ZLKRLWJe1574020420 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Steven adorait la moto." /><!-- END scald=1709784 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/474783/article/2019-11-18/steven-16-ans-perd-la-vie-houffalize-un-passionne-de-moto">Steven, 16 ans, perd la vie à Houffalize: un passionné de moto</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/474748/article/2019-11-18/isabelle-ex-candidate-cdh-beauraing-decede-dans-un-accident"><!-- field printed from field.tpl.php -->
	<a href="/474748/article/2019-11-18/isabelle-ex-candidate-cdh-beauraing-decede-dans-un-accident" class="media-object"><!-- scald=1709703:ena_medium {"entity":{"type":"node","bundle":"package","id":"474748","vid":"474748"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/17/node_474748/1709703/public/2019/11/17/B9721620147Z.1_20191117203049_000%2BGI8EU8D6H.1-0.jpg?itok=54bGHnJK1574021195" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/11/17/node_474748/1709703/public/2019/11/17/B9721620147Z.1_20191117203049_000%2BGI8EU8D6H.1-0.jpg?itok=GTscfT7o1574021195 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/11/17/node_474748/1709703/public/2019/11/17/B9721620147Z.1_20191117203049_000%2BGI8EU8D6H.1-0.jpg?itok=2BLjnRwS1574021195 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/11/17/node_474748/1709703/public/2019/11/17/B9721620147Z.1_20191117203049_000%2BGI8EU8D6H.1-0.jpg?itok=uyVCwd821574021195 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/17/node_474748/1709703/public/2019/11/17/B9721620147Z.1_20191117203049_000%2BGI8EU8D6H.1-0.jpg?itok=54bGHnJK1574021195 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="montage houyet OK" /><!-- END scald=1709703 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/474748/article/2019-11-18/isabelle-ex-candidate-cdh-beauraing-decede-dans-un-accident">Isabelle, ex-candidate cdH à Beauraing, décède dans un accident</a>
</h4>
<!-- / field -->	

</div></li>	</ul>
  
  
  
  
  
  
</div>				<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<header class="gr-article-header"><div class="gr-article-infos"><span class="entry-details"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Aurélie Urbain</p>
<!-- field printed from field.tpl.php -->
	<span class="optional-break">|  <a href="/271/sections/lactu-de-mons-borinage">L'ACTU DE MONS-BORINAGE</a>
</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	14 :02<!-- / field -->	


</span><div class="gr-social-links"><div role="group" class="btn-group gr-social"><button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovince.be%2F475217%2Farticle%2F2019-11-18%2Fmons-le-resto-vilaine-fille-mauvais-garcon-est-ferme', 'facebook', '475217');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Mons%3A%20le%20resto%20%C2%ABVilaine%20fille%2C%20Mauvais%20gar%C3%A7on%C2%BB%20est%20ferm%C3%A9%20%3A&url=https%3A//www.laprovince.be/475217/article/2019-11-18/mons-le-resto-vilaine-fille-mauvais-garcon-est-ferme&via=sudpresseonline', 'twitter', '475217');"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.laprovince.be%2F475217%2Farticle%2F2019-11-18%2Fmons-le-resto-vilaine-fille-mauvais-garcon-est-ferme', 'linkedin', '475217');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=%C3%89dition%20digitale%20de%20Mons%20%3A%20%20Mons%3A%20le%20resto%20%C2%ABVilaine%20fille%2C%20Mauvais%20gar%C3%A7on%C2%BB%20est%20ferm%C3%A9%20%20&body=Mons%3A%20le%20resto%20%C2%ABVilaine%20fille%2C%20Mauvais%20gar%C3%A7on%C2%BB%20est%20ferm%C3%A9%20%3A%20%20http%3A%2F%2Fwww.laprovince.be%2F475217%2Farticle%2F2019-11-18%2Fmons-le-resto-vilaine-fille-mauvais-garcon-est-ferme'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button><button type="button" class="btn btn-social-icon btn-share gr-social-links-toggle">
	<i class="fa fa-share"></i>
</button></div></div></div><!-- field printed from field.tpl.php -->
	<h1 class="">Mons: le resto «Vilaine fille, Mauvais garçon» est fermé</h1>
<!-- / field -->	

</header><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="A.U." class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2019/11/18/node_475217/1711028/public/2019/11/18/B9721625434Z.1_20191118131221_000%2BG84EUBU14.1-0.jpg?itok=kfYbTOBr1574079151" data-width="" data-height="" alt="Le restaurant de la rue de Nimy a fermé ses portes." /><div class="gr-caption">Le restaurant de la rue de Nimy a fermé ses portes. - A.U.</div></div><!-- / field -->	

</div><div class="gr-article-content"><div class="lead gr-article-teaser"><!-- field printed from field.tpl.php -->
	Il venait encore d’être gratifié d’un 14/20 au Gault&amp;Millau, et pourtant, l’établissement «Vilaine file, Mauvais garçon» a définitivement fermé ses portes. En cause, un constat: «C’est énormément de travail et d’énergie, pour un résultat qui, somme toute, n’est pas terrible au niveau financier, même si c’était rentable». Mais le couple, Swapna Vogeleer et Rudi Laurent, nourrit bien d’autres projets sous le même nom. Le bâtiment du restaurant sera, quant à lui, mis en location. <!-- / field -->	

</div><div class="gr-paywall-fade"><!-- field printed from field.tpl.php -->
	<p>Le restaurant avait su se faire une place dans le paysage gastronomique montois. Si bien qu’il était même coté (14/20) au Gault&amp;Millau ! Mais il ne sera plus possible d’en goûter la bonne cuisine : il a fermé ses portes le 1er novembre dernier. </p>
                
                <p>
                    <img data-copyright="Facebook" class="media-object img-responsive" typeof="foaf:Image" src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2019/11/18/node_475217/1711027/public/2019/11/18/B9721625434Z.1_20191118131221_000%2BG84EUBH3V.1-0.jpg?itok=b6ML_RPz1574079151" data-width="" data-height="" alt="Rudi Laurent et Swapna Vogeleer, époux et associés." />
                </p><!-- / field -->	

</div></div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bloc-paywall-article-lp"  >
    <div class="gr-paywall-bloc-limit" id="slg-paywall-troncature">
				<p>
					Découvrez l'abonnement numérique la Province pour seulement 1€ par mois !

				</p>
				<div>
					<a class="btn slg-paywall-link" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.laprovince.be%2F475217%2Farticle%2F2019-11-18%2Fmons-le-resto-vilaine-fille-mauvais-garcon-est-ferme&domain=www.laprovince.be&categorie=regions/mons/lactudemonsborinage&titre=Mons: le resto «Vilaine fille, Mauvais garçon» est fermé">J'en profite</a>
				</div>

				<small>
					<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Fwww.laprovince.be%2F475217%2Farticle%2F2019-11-18%2Fmons-le-resto-vilaine-fille-mauvais-garcon-est-ferme">Je suis déjà abonné au Numérique de Sudpresse, je m'identifie.</a><!-- std -->
				</small>
<!--
	<div class="gr-paywall-return">
                      Vous ne voulez pas découvrir le nouveau site de la Province ni suivre en continu l'actualité de votre région pour seulement 1€ par mois ? <br/>
                       Continuez à lire l'actu sur <a href="http://www.sudinfo.be">Sudinfo.be</a>
        </div>
-->
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-overlay-lp"  >
    <div class="gr-popup-paywall-wrap" id="slg-paywall-1">
  <div class="gr-popup-paywall">
    <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>

    <div class="row-top">
      <h4>
Découvrez l'abonnement numérique la Province pour seulement 1€ par mois !
      </h4>

      <div class="paywall-logo">
        <img alt="La Province" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince">
      </div>

      <div>
        <a class="btn slg-paywall-link" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.laprovince.be%2F475217%2Farticle%2F2019-11-18%2Fmons-le-resto-vilaine-fille-mauvais-garcon-est-ferme&domain=www.laprovince.be&categorie=regions/mons/lactudemonsborinage&titre=Mons: le resto «Vilaine fille, Mauvais garçon» est fermé">J'en profite</a>
      </div>
 <div class="gr-paywall-video">
      <span>Vous disposez déjà d'un abonnement à La Province ? <a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Fwww.laprovince.be%2F475217%2Farticle%2F2019-11-18%2Fmons-le-resto-vilaine-fille-mauvais-garcon-est-ferme" style="text-decoration:underline !important;">Connectez-vous maintenant.</a></span>
    </div>
    </div>
  </div>
<!-- 
  <div class="gr-popup-fallback" id="slg-paywall-2">
 <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>
<p style="text-align:center;">
        Vous ne souhaitez pas profiter de <a class="slg-paywall-link" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.laprovince.be%2F475217%2Farticle%2F2019-11-18%2Fmons-le-resto-vilaine-fille-mauvais-garcon-est-ferme&domain=www.laprovince.be&categorie=regions/mons/lactudemonsborinage&titre=Mons: le resto «Vilaine fille, Mauvais garçon» est fermé">notre offre à 1€ par mois?</a><br>
Continuez à lire l'actu sur <a href="https://www.sudinfo.be">Sudinfo.be</a>
    </p>
  </div> -->
  <div class="white_overlay">&nbsp;</div>
</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
						<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi panel panel-default gr-panel gr-panel--article-block-more"  >
      <div class="panel-heading">Aussi en L'ACTU DE MONS-BORINAGE</div>
    <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/475217/article/2019-11-18/mons-le-resto-vilaine-fille-mauvais-garcon-est-ferme">Mons: le resto «Vilaine fille, Mauvais garçon» est fermé</a>
<!-- / field -->	

</div><a href="/475217/article/2019-11-18/mons-le-resto-vilaine-fille-mauvais-garcon-est-ferme"><!-- field printed from field.tpl.php -->
	<!-- scald=1711028:ena_medium {"entity":{"type":"node","bundle":"package","id":"475217","vid":"475217"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/18/node_475217/1711028/public/2019/11/18/B9721625434Z.1_20191118131221_000%2BG84EUBU14.1-0.jpg?itok=j4sbNxcs1574079151" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/11/18/node_475217/1711028/public/2019/11/18/B9721625434Z.1_20191118131221_000%2BG84EUBU14.1-0.jpg?itok=90lRAe_v1574079151 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/11/18/node_475217/1711028/public/2019/11/18/B9721625434Z.1_20191118131221_000%2BG84EUBU14.1-0.jpg?itok=2P5Cv2RO1574079151 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/11/18/node_475217/1711028/public/2019/11/18/B9721625434Z.1_20191118131221_000%2BG84EUBU14.1-0.jpg?itok=oK_kGT7k1574079151 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/18/node_475217/1711028/public/2019/11/18/B9721625434Z.1_20191118131221_000%2BG84EUBU14.1-0.jpg?itok=j4sbNxcs1574079151 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Le restaurant de la rue de Nimy a fermé ses portes." /><!-- END scald=1711028 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/475173/article/2019-11-18/les-cameras-qui-reconnaissent-les-plaques-arrivent-jurbise">Les caméras qui reconnaissent les plaques arrivent à Jurbise</a>
<!-- / field -->	

</div><a href="/475173/article/2019-11-18/les-cameras-qui-reconnaissent-les-plaques-arrivent-jurbise"><!-- field printed from field.tpl.php -->
	<!-- scald=1710899:ena_medium {"entity":{"type":"node","bundle":"package","id":"475173","vid":"475173"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/18/node_475173/1710899/public/2019/11/18/B9721624593Z.1_20191118112916_000%2BG7MEUB7K9.1-0.jpg?itok=3yVksHs51574072964" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/11/18/node_475173/1710899/public/2019/11/18/B9721624593Z.1_20191118112916_000%2BG7MEUB7K9.1-0.jpg?itok=YPqXfz5e1574072964 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/11/18/node_475173/1710899/public/2019/11/18/B9721624593Z.1_20191118112916_000%2BG7MEUB7K9.1-0.jpg?itok=mVIyduzk1574072964 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/11/18/node_475173/1710899/public/2019/11/18/B9721624593Z.1_20191118112916_000%2BG7MEUB7K9.1-0.jpg?itok=y14CMiDY1574072964 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/18/node_475173/1710899/public/2019/11/18/B9721624593Z.1_20191118112916_000%2BG7MEUB7K9.1-0.jpg?itok=3yVksHs51574072964 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="d-20191103-3X0QG6 2019-11-03 21:57:45" /><!-- END scald=1710899 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/475149/article/2019-11-18/mons-suspension-du-prononce-pour-avoir-cause-la-mort-de-giovanni">Mons: suspension du prononcé pour avoir causé la mort de Giovanni</a>
<!-- / field -->	

</div><a href="/475149/article/2019-11-18/mons-suspension-du-prononce-pour-avoir-cause-la-mort-de-giovanni"><!-- field printed from field.tpl.php -->
	<!-- scald=1710845:ena_medium {"entity":{"type":"node","bundle":"package","id":"475149","vid":"475149"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/18/node_475149/1710845/public/2019/11/18/B9721623884Z.1_20191118105243_000%2BGNPEUAU42.1-0.jpg?itok=wXfj7XP21574070772" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/11/18/node_475149/1710845/public/2019/11/18/B9721623884Z.1_20191118105243_000%2BGNPEUAU42.1-0.jpg?itok=ptk65s3_1574070772 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/11/18/node_475149/1710845/public/2019/11/18/B9721623884Z.1_20191118105243_000%2BGNPEUAU42.1-0.jpg?itok=2vdWI5Z61574070772 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/11/18/node_475149/1710845/public/2019/11/18/B9721623884Z.1_20191118105243_000%2BGNPEUAU42.1-0.jpg?itok=IcYmoCzp1574070772 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/18/node_475149/1710845/public/2019/11/18/B9721623884Z.1_20191118105243_000%2BGNPEUAU42.1-0.jpg?itok=wXfj7XP21574070772 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="d-20191028-3WX4EW 2019-10-28 14:08:42" /><!-- END scald=1710845 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/474574/article/2019-11-17/mons-livre-pierre-coran-et-son-fils-auteurs-de-300-ouvrages">Mon’s Livre: Pierre Coran et son fils auteurs de 300 ouvrages</a>
<!-- / field -->	

</div><a href="/474574/article/2019-11-17/mons-livre-pierre-coran-et-son-fils-auteurs-de-300-ouvrages"><!-- field printed from field.tpl.php -->
	<!-- scald=1709063:ena_medium {"entity":{"type":"node","bundle":"package","id":"474574","vid":"474574"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/17/node_474574/1709063/public/2019/11/17/B9721618384Z.1_20191117180831_000%2BG5OEU5OBQ.1-0.jpg?itok=9bcEY--_1574010523" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/11/17/node_474574/1709063/public/2019/11/17/B9721618384Z.1_20191117180831_000%2BG5OEU5OBQ.1-0.jpg?itok=3XBSGkLK1574010523 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/11/17/node_474574/1709063/public/2019/11/17/B9721618384Z.1_20191117180831_000%2BG5OEU5OBQ.1-0.jpg?itok=McIJziWO1574010523 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/11/17/node_474574/1709063/public/2019/11/17/B9721618384Z.1_20191117180831_000%2BG5OEU5OBQ.1-0.jpg?itok=RUy3pjVy1574010523 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/17/node_474574/1709063/public/2019/11/17/B9721618384Z.1_20191117180831_000%2BG5OEU5OBQ.1-0.jpg?itok=9bcEY--_1574010523 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Pierre Coran et son fils Carl Norac." /><!-- END scald=1709063 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/474476/article/2019-11-17/mons-linstant-va-fermer-boutique-et-se-lancer-sur-internet">Mons: L’Instant thé va fermer boutique et se lancer sur internet</a>
<!-- / field -->	

</div><a href="/474476/article/2019-11-17/mons-linstant-va-fermer-boutique-et-se-lancer-sur-internet"><!-- field printed from field.tpl.php -->
	<!-- scald=1708833:ena_medium {"entity":{"type":"node","bundle":"package","id":"474476","vid":"474476"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/17/node_474476/1708833/public/2019/11/17/B9721618051Z.1_20191117172817_000%2BG2IETRRP0.1-0.jpg?itok=1PHC2WDW1574008110" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/11/17/node_474476/1708833/public/2019/11/17/B9721618051Z.1_20191117172817_000%2BG2IETRRP0.1-0.jpg?itok=bO2CpWzH1574008110 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/11/17/node_474476/1708833/public/2019/11/17/B9721618051Z.1_20191117172817_000%2BG2IETRRP0.1-0.jpg?itok=Pkdc-UMm1574008110 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/11/17/node_474476/1708833/public/2019/11/17/B9721618051Z.1_20191117172817_000%2BG2IETRRP0.1-0.jpg?itok=2F59JCna1574008110 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/17/node_474476/1708833/public/2019/11/17/B9721618051Z.1_20191117172817_000%2BG2IETRRP0.1-0.jpg?itok=1PHC2WDW1574008110 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Katerine, à gauche, avec sa maman qui l’aide dans son projet de vente de thés." /><!-- END scald=1708833 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/474319/article/2019-11-18/cour-dappel-reglement-de-comptes-sur-la-route-quievrain">Cour d’appel: règlement de comptes sur la route à Quiévrain</a>
<!-- / field -->	

</div><a href="/474319/article/2019-11-18/cour-dappel-reglement-de-comptes-sur-la-route-quievrain"><!-- field printed from field.tpl.php -->
	<!-- scald=1708512:ena_medium {"entity":{"type":"node","bundle":"package","id":"474319","vid":"474319"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/17/node_474319/1708512/public/2019/11/17/B9721617726Z.1_20191117170229_000%2BG3AEU6IKV.1-0.png.jpg?itok=V-CYOq1_1574006576" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/11/17/node_474319/1708512/public/2019/11/17/B9721617726Z.1_20191117170229_000%2BG3AEU6IKV.1-0.png.jpg?itok=_mL2mSx_1574006576 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/11/17/node_474319/1708512/public/2019/11/17/B9721617726Z.1_20191117170229_000%2BG3AEU6IKV.1-0.png.jpg?itok=j7IVVgte1574006576 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/11/17/node_474319/1708512/public/2019/11/17/B9721617726Z.1_20191117170229_000%2BG3AEU6IKV.1-0.png.jpg?itok=4EcTji121574006576 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/17/node_474319/1708512/public/2019/11/17/B9721617726Z.1_20191117170229_000%2BG3AEU6IKV.1-0.png.jpg?itok=V-CYOq1_1574006576 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="La collision est survenue sur la route de Mons à Quiévrain." /><!-- END scald=1708512 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/474194/article/2019-11-17/mons-la-taverne-ne-cuisine-que-des-produits-de-la-region">Mons: la taverne ne cuisine que des produits de la région</a>
<!-- / field -->	

</div><a href="/474194/article/2019-11-17/mons-la-taverne-ne-cuisine-que-des-produits-de-la-region"><!-- field printed from field.tpl.php -->
	<!-- scald=1708159:ena_medium {"entity":{"type":"node","bundle":"package","id":"474194","vid":"474194"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/17/node_474194/1708159/public/2019/11/17/B9721616857Z.1_20191117154819_000%2BG99ETQIU3.1-0.jpg?itok=dujnrBpw1574002108" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/11/17/node_474194/1708159/public/2019/11/17/B9721616857Z.1_20191117154819_000%2BG99ETQIU3.1-0.jpg?itok=ZUEAZcN51574002108 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/11/17/node_474194/1708159/public/2019/11/17/B9721616857Z.1_20191117154819_000%2BG99ETQIU3.1-0.jpg?itok=irVTBII91574002108 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/11/17/node_474194/1708159/public/2019/11/17/B9721616857Z.1_20191117154819_000%2BG99ETQIU3.1-0.jpg?itok=f-mowiN31574002108 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/17/node_474194/1708159/public/2019/11/17/B9721616857Z.1_20191117154819_000%2BG99ETQIU3.1-0.jpg?itok=dujnrBpw1574002108 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Les patrons et le chef d’«
Au Boulot
»." /><!-- END scald=1708159 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/474178/article/2019-11-17/quevy-organise-sa-premiere-donnerie-partir-du-18-novembre">Quévy organise sa première donnerie à partir du 18 novembre</a>
<!-- / field -->	

</div><a href="/474178/article/2019-11-17/quevy-organise-sa-premiere-donnerie-partir-du-18-novembre"><!-- field printed from field.tpl.php -->
	<!-- scald=1708116:ena_medium {"entity":{"type":"node","bundle":"package","id":"474178","vid":"474178"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/17/node_474178/1708116/public/2019/11/17/B9721615879Z.1_20191117152416_000%2BGGJEU5TJK.1-0.jpg?itok=RdX2VVsm1574000666" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/11/17/node_474178/1708116/public/2019/11/17/B9721615879Z.1_20191117152416_000%2BGGJEU5TJK.1-0.jpg?itok=TnE4OSoq1574000666 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/11/17/node_474178/1708116/public/2019/11/17/B9721615879Z.1_20191117152416_000%2BGGJEU5TJK.1-0.jpg?itok=k3MND6YZ1574000666 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/11/17/node_474178/1708116/public/2019/11/17/B9721615879Z.1_20191117152416_000%2BGGJEU5TJK.1-0.jpg?itok=5wmEnybM1574000666 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/17/node_474178/1708116/public/2019/11/17/B9721615879Z.1_20191117152416_000%2BGGJEU5TJK.1-0.jpg?itok=RdX2VVsm1574000666 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Sophie Boterdael, présidente du CPAS de Quévy." /><!-- END scald=1708116 --><!-- / field -->	

</a></div></article>
</li>
      </ul></div>  
<!-- / panels_pane.tpl.php -->
  
					</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-abo-1-mois-gratuit gr-panel"  >
    <p><a id="Offre abonnement" class="hp_colonne_droite" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http://www.laprovince.be/474076/article/2019-11-18/j-kapompole-deputee-wallonne-ps-cest-mon-dernier-mandat&domain=www.laprovince.be&categorie=regions/mons/lactudemonsborinage&titre=J. Kapompole, députée wallonne (PS): «C’est mon dernier mandat»" target="_blank"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1568626501_ena_-_bouton-_abonnement.jpg" border="0" alt="Abonnez-vous pour 1€ par mois" width="300px" /></a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-sp-cial-col-dr"  >
    <!-- <p><a id="dossier_special_johnny_hp" class="hp_colonne_droite" href="http://www.lacapitale.be/31357/free-tags/johnny-un-deja"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1543847620_bouton_jhonny_2.jpg" width="300px" border="0" /></a></p> -->

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-sp-cial-lameuse-vervie"  >
    <!-- <p><a id="dossier_special_verviers" class="hp_colonne_droite" href="http://www.laprovince.be/24297/free-tags/francofolies"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1531898807_pave_dossier_special-francofolies2018.jpg" width="300px" border="0" /></a></p> --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bloc-football-r-gional-vid-os gr-panel"  >
    <p><a id="videos_footbook" class="hp_colonne_droite" href="https://www.laprovince.be/25001/sections/le-foot-liegeois-en-video"><img src="https://www.sudinfo.be/sites/default/files/mediastore/1533469565_nos_video.png" border="0" /></a></p></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-actions-marketing gr-panel"  >
    <!-- <p><a id="actions_marketing" class="hp_colonne_droite" href="/204599/article/2018-03-14/action-sudpresse-le-belge-est-un-fan-de-stickers?from_direct=true" target="_self"><img src="http://studio.sudinfo.be/_promo/boutons/BTN_ENA_Homepage.gif" border="0" /></a></p> --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-remotehtml pane-bloc-en-m-moire-mons"  >
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"><head><title>Widget en m&eacute;moire</title><meta http-equiv="Content-type" content="text/html; charset=ISO-8859-1" /><meta name="keywords" content="sudpresse" /><style>.gr-panel--necro h4 a, .gr-necro .gr-media span a {/*color:#fff*/}.gr-panel--necro h4 a:hover, .gr-necro .gr-media span a:hover {/*color:#fff*/}</style></head><body>  <div class ="panel panel-default gr-panel gr-panel--necrobis js-slidedown gr-panel--slidedown">     <div class ="panel-heading ">Les nécros de notre région</div>     <div class ="gr-necro media-body">        <ul class="list-group">           <li class="list-group-item first">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;">Mons</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/176122031574013915/logeot-michel">Michel LOGEOT</a>                 <span class="gr-necro-date">16/11/2019</span>                 <span class="gr-necro-age">59 ans</span>           </li>           <li class="list-group-item ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;">Mons</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/176122051574013915/pelerieau-julia">Julia PELERIEAU</a>                 <span class="gr-necro-date">16/11/2019</span>                 <span class="gr-necro-age">96 ans</span>           </li>           <li class="list-group-item ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;">Mons</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/176121391573988533/lambert-brigitte">Brigitte LAMBERT</a>                 <span class="gr-necro-date">15/11/2019</span>                 <span class="gr-necro-age">72 ans</span>           </li>           <li class="list-group-item ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;">Mons</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/146119801573696888/vandewaetere-joseph">Joseph VANDEWAETERE</a>                 <span class="gr-necro-date">13/11/2019</span>                 <span class="gr-necro-age">73 ans</span>           </li>           <li class="list-group-item ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;">Mons</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/146119941573729320/point-georges">Georges POINT</a>                 <span class="gr-necro-date">13/11/2019</span>                 <span class="gr-necro-age">85 ans</span>           </li>        </ul>        <footer class ="gr-necro-link">          <a href ="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;" target ="_blank ">Tous les décès de votre région sur <span>www.enmemoire.be</span></a>        </footer>     </div>  </div></body></html></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.laprovince.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A1904/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-meteo"  >
    <div class="gr-panel gr-panel-meteo"><div class="panel-heading">La météo avec l'IRM</div>
<div class="media-body"><div><script>var url='https://livepro.meteo.be/services/rossel/';var opened=null;var headerVisible=!0;function rmiToggleContentVisibility(contentId){var div=document.getElementById(contentId);if(div.className.indexOf("active")==-1){if(opened!=null){rmiToggleContentVisibility(opened);}div.className=div.className+" active";opened=contentId}else {div.className=div.className.replace(/active/,'');opened=null}swapOpenboxIcon('button_'+contentId)}function swapOpenboxIcon(id){var elem=document.getElementById(id);if(elem.className.indexOf('rmi-openbox-opened')!=-1){elem.className=elem.className.replace(/rmi\-openbox\-opened/,'')}else{elem.className=elem.className+' rmi-openbox-opened'}}function setBannerVisibility(){var components=['rmi-obs-banner-dayname','rmi-obs-banner-ww','rmi-obs-banner-temp','rmi-obs-banner-wind','rmi-obs-banner-windspeed'];if(headerVisible){for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='visible'}}}else{for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='hidden'}}}}function rmiToggleWidgetVisibility(){swapOpenboxIcon('button_rmiwidget');headerVisible=!headerVisible;setBannerVisibility();var widget=document.getElementById('rmiwidget');if(widget.style.display=='block'){widget.style.display=''}else{widget.style.display='block'}}function rmiChangeCommune(postalCode){setFavoriteCommune(postalCode);var xhr=new XMLHttpRequest();xhr.open('GET',url+'/widget.php?postalCode='+postalCode+'&style=0&key=640e295ab92ab02fd664da4104cbc0bb&lang=fr',!0);xhr.onreadystatechange=function(){if(this.readyState!==4)return;if(this.status!==200)return;rmiReplaceWidget(this.responseText)};xhr.send()}function rmiReplaceWidget(html){var el=document.createElement('html');el.innerHTML=html;if(el.getElementsByClassName('rmi-widget')[0]){document.getElementById('rmiwidget').innerHTML=el.getElementsByClassName('rmi-widget')[0].innerHTML;opened=null;document.getElementById('rmiobsbanner').innerHTML=el.getElementsByClassName('rmi-obs-banner')[0].innerHTML;setBannerVisibility()}}function rmiUpdateSuggestionList(input){var currName=input.value;var xhttp=new XMLHttpRequest();xhttp.onreadystatechange=function(){if(xhttp.readyState==4&&xhttp.status==200){rmiFillSuggestions(xhttp.responseXML)}};xhttp.open('GET',url+'/ajax/autocompleteCommune.php?name='+currName+'&lang=fr',!0);xhttp.send()}function rmiFillSuggestions(xml){var suggestionDiv=document.getElementById('rmi_commune_sugg');rmiCleanDiv(suggestionDiv);if(xml==null)return;communes=xml.getElementsByTagName('commune');for(var i=0;i<communes.length;++i){var name=communes[i].getElementsByTagName('name')[0].firstChild.nodeValue;var code=communes[i].getElementsByTagName('code')[0].firstChild.nodeValue;var element=document.createElement('div');element.setAttribute('class','rmi-commune-sugg');element.setAttribute('onclick','rmiChangeCommune('+code+')');element.innerHTML=name;suggestionDiv.appendChild(element)}}function rmiCleanDiv(divElement){while(divElement.firstChild){divElement.removeChild(divElement.firstChild)}}function setFavoriteCommune(postalCode){document.cookie='rmiPostalCode='+postalCode+'; expires=Mon, 18 Jan 2038 00:00:00 UTC; path=/'}</script><style>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</style><div class="rmi-obs-banner clickable" id="rmiobsbanner" onclick="rmiToggleWidgetVisibility(); return false;"><span class="rmi-obs-banner-dayname">Mons</span><span class="rmi-obs-banner-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-obs-banner-temp">5°</span><span class="rmi-obs-banner-windspeed">7 km/h</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmiwidget"></div></div></div><div class="rmi-widget" id="rmiwidget"><div class="rmi-header"><div class="rmi-commune-name-container" ><div class="rmi-commune-name">Mons</div></div><div class="rmi-header-change"><div class="rmi-change-container"><input class="rmi-change-input" id="new_commune_name" type="text" onkeyup="rmiUpdateSuggestionList(this);" placeholder="Changer"/><img class="rmi-searchicon" src="https://cdnpro.meteo.be/services/rossel/icons/search.png" /></div><div class="rmi-commune-sugg-container" id="rmi_commune_sugg"></div></div></div><div class="rmi-obs"><div class="rmi-obs-ww"><div class="rmi-obs-ww-image"><img src="https://cdnpro.meteo.be/services/rossel/icons/gray_18.png" width="140" /></div><div class="rmi-obs-ww-now">Actuellement</div></div><div class="rmi-obs-nb"><div class="rmi-obs-temp">5°</div><div class="rmi-obs-wind"><img src="https://cdnpro.meteo.be/services/rossel/icons/arrow_style0_247.5.png" height="30" /><div class="rmi-obs-wind-desc">7 km/h</div></div></div></div><div class="rmi-warnings"></div><div class="rmi-forecasts table-like"><div class="rmi-forecast-today"><div class="rmi-dayhead-today clickable" onclick="rmiToggleContentVisibility('rmi-today-forecast-content'); return false;"><span class="rmi-dayname">Aujourd'hui</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -665px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin"></span><span class="rmi-tempmax">7°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-today-forecast-content"></div></div></div><div class="rmi-hidden" id="rmi-today-forecast-content" ><div class="rmi-nowcast">Basse et Moyenne Belgique : Ciel très nuageux avec des périodes de pluie ou de la bruine

L'Ardenne et la Gaume : Ciel très nuageux avec des chutes de neige au-dessus de 450 à 500 m. Aux altitudes inférieures, de la pluie ou de la neige fondante. Sur les hauteurs ardennaises, des nuages bas réduisent la visibilité.</div><div class="rmi-radar-container"><div class="rmi-radar-animation" ></div></div><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">8 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -630px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -210px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -210px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -195px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr></table></div></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day1'); return false;"><span class="rmi-dayname">Demain</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">3°</span><span class="rmi-tempmax">7°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day1"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day1"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">2°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">1°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">3°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">1°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">5 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-1°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-1°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day2'); return false;"><span class="rmi-dayname">Mercredi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">-3°</span><span class="rmi-tempmax">6°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day2"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day2"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -90px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -90px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">8 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">0°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -75px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -75px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -75px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">13 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -60px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">1°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -60px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">0°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -75px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">13 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-1°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -75px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr></table></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day3'); return false;"><span class="rmi-dayname">Jeudi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">-1°</span><span class="rmi-tempmax">7°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day3"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day3"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">1°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">1°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">16 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">13 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day4'); return false;"><span class="rmi-dayname">Vendredi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">3°</span><span class="rmi-tempmax">8°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day4"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day4"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">3°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -90px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">16 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -90px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">16 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -90px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">16 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -75px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">16 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -75px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -75px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -90px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr></table></div></div></div></div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-games-block gr-panel--slidedown js-slidedown gr-panel gr-panel--jeux gr-panel--jeux--block"  >
    <div class="panel-heading">Les jeux</div>
<div class="media-body"><ul class="gr-list-jeux"><li><a href="/section/jeux?param01=mots-fleches" class="gr-jeu-link mot mots-fleches">Mots fléchés</a></li><li><a href="/section/jeux?param01=mots-croises" class="gr-jeu-link mot mots-croises">Mots croisés</a></li><li><a href="/section/jeux?param01=mot-carre" class="gr-jeu-link mot mot-carre">Mot carré</a></li><li><a href="/section/jeux?param01=sudokus-2" class="gr-jeu-link chiffre sudokus-2">Sudoku facile</a></li><li><a href="/section/jeux?param01=sudokus-3" class="gr-jeu-link chiffre sudokus-3">Sudoku moyen</a></li><li><a href="/section/jeux?param01=sudokus-4" class="gr-jeu-link chiffre sudokus-4">Sudoku difficile</a></li></ul>
<a class="gr-jeux-link" href="/section/jeux">Voir tous les jeux</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bout-dssier-spcial-article-mid"  >
    <!-- <p><a id="Offre abonnement" class="hp_colonne_droite" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http://www.lameuse.be/472757/article/2019-11-15/arnaque-au-comptoir-courcelles-ils-embrouillent-pour-voler&domain=www.lameuse.be&categorie=regions/charleroi/faitsdivers&titre=Arnaque au comptoir à Courcelles: «Ils embrouillent pour voler»" target="_blank"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1554975459_1552381157_abo.jpg" border="0" alt="Abonnez-vous pour 1€ par mois" width="300px" /></a></p> --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-sport-r-gional-mons"  >
    <p><a id="Sports - Mons" class="hp_colonne_droite" href="/51/sections/sports"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1568626758_ena_-_sport-_province.jpg" border="0" alt="Le sport dans la région de Mons" width="300px" /></a></p> </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-waze-mons"  >
    <div class="gr-panel gr-panel-waze js-slidedown">
	<div class="panel-heading">Le trafic aujourd'hui <img height="25px" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/waze.svg" alt=""></div>
	<div class="media-body">
		<iframe src="https://embed.waze.com/iframe?zoom=11&amp;lat=50.45439&amp;lon=3.95666" width="300" height="300"></iframe>
		<a href="/info/trafic" class="btn">Afficher la carte en grand</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-cinenews-mons"  >
    <script>
$(document).ready(function(){
            var set_edition = "MONS";
            $.get("https://www.cinenews.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-cinenews-pannel-894531").html(data);
            });
});
</script>
<div id="id-cinenews-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-out-mons"  >
    <script>
$(document).ready(function(){
            var set_edition = "MONS";
            $.get("https://www.out.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-out-pannel-894531").html(data);
            });
});
</script>
<div id="id-out-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-references-la-province"  >
    <div class="gr-panel gr-panel--slidedown js-slidedown">
  <div class="panel-heading">
    Trouver un emploi
  </div>
  <div class="media-body">
    <iframe allowtransparency="true" border="0" frameborder="0" height="480" data-src="https://cdn-partners-references.lesoir.be/imu-320x480/i47/t30/"></iframe>
  </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-immovlan-trackuity-hp-lp-artic"  >
    <div class="gr-panel gr-panel--slidedown js-slidedown">
  <div class="panel-heading">
    Trouver une maison
  </div>
  <div class="media-body">
    <iframe data-src="//trackuity.immo.vlan.be/immovlan/widget/regional/laprovince_article_sidebar.html" width="300" height="400" style="border: 0;" scrolling="no" frameborder="0" title="Immovlan"></iframe>
  </div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bout-dssier-spcial-article-bot"  >
    <p><a id="dossier_special_lifestyle_articles" class="hp_colonne_droite" href="/969/sections/lifestyle"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1550755033_ena_-_bouton-_lifestyle_rouge.jpg" width="300px" border="0" /></a></p>

<!-- <p><a id="bouton_articles_astuces" class="hp_colonne_droite" href="/36483/sections/astuces"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1550755039_ena_-_bouton-rouge.jpg" width="300px" border="0" /></a></p> --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <div class="panel-heading">Mes infos locales</div><a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-LB57xzIxfFEwVaJ2lDFCKFzY5rZ0ja-NVEkIuh0EExI" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Tapez le nom de votre commune" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-custom-alertez-nous gr-panel"  >
    <p><a id="bouton_alertez_nous" class="hp_colonne_droite" href="https://www.lacapitale.be/alerte"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1515683188_sudinfo-alertez-nous.jpg" /></a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/MONS/L\'ACTU DE MONS-BORINAGE/475217, position=rossel-imu-top, edition=, domain=www.laprovince.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-rectangle"  >
    
<!--   // builder=AdTechTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/MONS/L\'ACTU DE MONS-BORINAGE/475217, position=rossel-rectangle, edition=, domain=www.laprovince.be
    
 -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-affichette-une"  >
    <div class="panel panel-default gr-panel gr-panel--pdf"><a href="https://journal.sudinfo.be"><img src="https://journal.sudinfo.be/une.php?prefZone=LIEGE"><ul><li><h4>Lisez aussi La Province du jour</h4>
</li>
</ul>
</img>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<div class="panel panel-default gr-panel gr-panel--chronique accroche-interview" data-ena-type="articles-list-accroche-chronique">
	<div class="panel-heading">Interview</div>
    
	        
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">LIEGE VILLE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/474864/article/2019-11-18/julie-fernandez-fernandez-enodia-je-sais-que-cest-risque">Julie Fernandez-Fernandez: «Enodia, je sais que c’est risqué»</a>
</h4>
<!-- / field -->	

</div><a href="/474864/article/2019-11-18/julie-fernandez-fernandez-enodia-je-sais-que-cest-risque"><!-- field printed from field.tpl.php -->
	<a href="/474864/article/2019-11-18/julie-fernandez-fernandez-enodia-je-sais-que-cest-risque" class=""><!-- scald=1709926:ena_medium {"entity":{"type":"node","bundle":"package","id":"474864","vid":"474864"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/17/node_474864/1709926/public/2019/11/17/B9721620814Z.1_20191117214150_000%2BGFLEU8QQC.1-0.jpg?itok=r11JN8IN1574035090" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/11/17/node_474864/1709926/public/2019/11/17/B9721620814Z.1_20191117214150_000%2BGFLEU8QQC.1-0.jpg?itok=ltrTs89z1574035090 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/11/17/node_474864/1709926/public/2019/11/17/B9721620814Z.1_20191117214150_000%2BGFLEU8QQC.1-0.jpg?itok=PeKJreIT1574035090 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/11/17/node_474864/1709926/public/2019/11/17/B9721620814Z.1_20191117214150_000%2BGFLEU8QQC.1-0.jpg?itok=_Af-Uxoy1574035090 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/17/node_474864/1709926/public/2019/11/17/B9721620814Z.1_20191117214150_000%2BGFLEU8QQC.1-0.jpg?itok=r11JN8IN1574035090 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="image00002" /><!-- END scald=1709926 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">PEOPLE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/473611/article/2019-11-16/angeline-flor-pua-vise-la-couronne-de-miss-univers">Angeline Flor Pua vise la couronne de Miss Univers</a>
</h4>
<!-- / field -->	

</div><a href="/473611/article/2019-11-16/angeline-flor-pua-vise-la-couronne-de-miss-univers"><!-- field printed from field.tpl.php -->
	<a href="/473611/article/2019-11-16/angeline-flor-pua-vise-la-couronne-de-miss-univers" class=""><!-- scald=1706615:ena_medium {"entity":{"type":"node","bundle":"package","id":"473611","vid":"473611"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/16/node_473611/1706615/public/2019/11/16/B9721612374Z.1_20191116185142_000%2BGU7ESJV16.1-0.jpg?itok=vAARwn_d1573926788" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/11/16/node_473611/1706615/public/2019/11/16/B9721612374Z.1_20191116185142_000%2BGU7ESJV16.1-0.jpg?itok=7gFwf94Y1573926788 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/11/16/node_473611/1706615/public/2019/11/16/B9721612374Z.1_20191116185142_000%2BGU7ESJV16.1-0.jpg?itok=ng5_ozaM1573926788 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/11/16/node_473611/1706615/public/2019/11/16/B9721612374Z.1_20191116185142_000%2BGU7ESJV16.1-0.jpg?itok=pX26qm5w1573926788 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/16/node_473611/1706615/public/2019/11/16/B9721612374Z.1_20191116185142_000%2BGU7ESJV16.1-0.jpg?itok=vAARwn_d1573926788 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="55949760_10216358087216078_778516449361657856_o" /><!-- END scald=1706615 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">Diables rouges</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/473327/article/2019-11-16/changer-de-logo-ne-veut-pas-dire-perdre-son-identite-bien-belge">«Changer de logo ne veut pas dire perdre son identité bien belge»</a>
</h4>
<!-- / field -->	

</div><a href="/473327/article/2019-11-16/changer-de-logo-ne-veut-pas-dire-perdre-son-identite-bien-belge"><!-- field printed from field.tpl.php -->
	<a href="/473327/article/2019-11-16/changer-de-logo-ne-veut-pas-dire-perdre-son-identite-bien-belge" class=""><!-- scald=1705676:ena_medium {"entity":{"type":"node","bundle":"package","id":"473327","vid":"473327"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/15/node_473327/1705676/public/2019/11/15/B9721605682Z.1_20191115195225_000%2BG60ETO36E.2-0.jpg?itok=3E4rDZUh1573843954" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/11/15/node_473327/1705676/public/2019/11/15/B9721605682Z.1_20191115195225_000%2BG60ETO36E.2-0.jpg?itok=Tq4ONwsV1573843954 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/11/15/node_473327/1705676/public/2019/11/15/B9721605682Z.1_20191115195225_000%2BG60ETO36E.2-0.jpg?itok=ToZf7oOu1573843954 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/11/15/node_473327/1705676/public/2019/11/15/B9721605682Z.1_20191115195225_000%2BG60ETO36E.2-0.jpg?itok=1ol_Ohdx1573843954 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/11/15/node_473327/1705676/public/2019/11/15/B9721605682Z.1_20191115195225_000%2BG60ETO36E.2-0.jpg?itok=3E4rDZUh1573843954 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Manu Leroy Union belge de foot ©DOMINIQUE DUCHESNES" /><!-- END scald=1705676 --></a><!-- / field -->	

</a>
</li>	</ul>
  
  
  
  
  
  
</div><div class="panel panel-default gr-panel gr-panel--most-viewed gr-panel--most-viewed-article">
	<div class="panel-heading">
  	Incontournables	</div>
  <div class="view view-most-viewed-article view-id-most_viewed_article view-display-id-block view-dom-id-cd8675e6416a129917f1981287628f3a">
        
  
  
            <ol class="list-group">          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/474218/article/2019-11-18/liege-loic-pose-avec-un-raton-laveur-tue-la-photo-qui-choque">Liège: Loïc pose avec un raton laveur tué, la photo qui choque</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/474748/article/2019-11-18/isabelle-ex-candidate-cdh-beauraing-decede-dans-un-accident">Isabelle, ex-candidate cdH à Beauraing, décède dans un accident</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/475074/article/2019-11-18/double-alerte-meteo-ce-lundi-jusqua-20-cm-de-neige">Double alerte météo ce lundi: jusqu’à 20 cm de neige!</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/474948/article/2019-11-17/larbitrage-gache-le-grand-derby-liegeois">L’arbitrage gâche le grand derby liégeois</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/474864/article/2019-11-18/julie-fernandez-fernandez-enodia-je-sais-que-cest-risque">Julie Fernandez-Fernandez: «Enodia, je sais que c’est risqué»</a>
</h4>
  </li>
      </ol>  
  
  
  
  
  
</div></div>

<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-faits-divers"  >
    
            <div class="panel-heading">
      <span><a href="/37/sections/faits-divers">Faits divers</a></span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/475235/article/2019-11-18/des-bouchons-cause-dune-voiture-en-feu-sur-la-e40-waremme" class=""><!-- scald=1711120:ena_image {"entity":{"type":"node","bundle":"package","id":"475235","vid":"475235"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/11/18/node_475235/1711120/public/2019/11/18/B9721626631Z.1_20191118134254_000%2BGONEUCCT0.1-0.jpg?itok=rknVxS8h1574082146" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/11/18/node_475235/1711120/public/2019/11/18/B9721626631Z.1_20191118134254_000%2BGONEUCCT0.1-0.jpg?itok=rknVxS8h1574082146 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="voiture en feu waremme" /><!-- END scald=1711120 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/475235/article/2019-11-18/des-bouchons-cause-dune-voiture-en-feu-sur-la-e40-waremme">Des bouchons à cause d’une voiture en feu sur la E40 à Waremme</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/475194/article/2019-11-18/collision-entre-une-voiture-et-un-vehicule-nacelle-soignies" class=""><!-- scald=1710969:ena_image {"entity":{"type":"node","bundle":"package","id":"475194","vid":"475194"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/11/18/node_475194/1710969/public/2019/11/18/B9721625432Z.1_20191118115945_000%2BGD3EUBKOH.1-0.jpg?itok=sYhOUZRi1574075027" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/11/18/node_475194/1710969/public/2019/11/18/B9721625432Z.1_20191118115945_000%2BGD3EUBKOH.1-0.jpg?itok=sYhOUZRi1574075027 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="La RN57" /><!-- END scald=1710969 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/475194/article/2019-11-18/collision-entre-une-voiture-et-un-vehicule-nacelle-soignies">Collision entre une voiture et un véhicule nacelle à Soignies</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/475181/article/2019-11-18/frank-suspecte-du-meurtre-danne-place-sous-mandat-darret" class=""><!-- scald=1710937:ena_image {"entity":{"type":"node","bundle":"package","id":"475181","vid":"475181"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/11/18/node_475181/1710937/public/2019/11/18/B9721625105Z.1_20191118113939_000%2BG1OEUBEH0.1-0.jpg?itok=RSE-mG5i1574073586" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/11/18/node_475181/1710937/public/2019/11/18/B9721625105Z.1_20191118113939_000%2BG1OEUBEH0.1-0.jpg?itok=RSE-mG5i1574073586 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Anne a été tuée dans sa maison en Espagne" /><!-- END scald=1710937 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/475181/article/2019-11-18/frank-suspecte-du-meurtre-danne-place-sous-mandat-darret">Frank, suspecté du meurtre d’Anne, placé sous mandat d’arrêt</a>
<!-- / field -->	

</h4></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/MONS/L\'ACTU DE MONS-BORINAGE/475217, position=rossel-imu-bottom, edition=, domain=www.laprovince.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
        <div class="gr-zone-bottom">
                  </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct"  >
    <div id="gr-le-direct" class=""><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/direct-loading.svg" alt="Chargement"></img>
</div>
<div class="direct__tab" ></div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-link"  >
    	<nav class="navbar navbar-bottom">
		<div class="row">
						<div class="col-sm-4">
							<div class="panel panel-default">
								<div class="panel-heading">
									<h5 class="panel-title"> Les services </h5>
								</div>
								<ul class="list-group">
									<li class="list-group-item"><a href="http://namur.lameuse.be/archives/recherche" target="_blank">Les archives</a></li>
									<li class="list-group-item"><a href="http://namur.lameuse.be/horoscope">Horoscope</a></li>									
									<li class="list-group-item"><a href="http://namur.lameuse.be/meteo">Météo</a></li>
									<li class="list-group-item"><a href="http://namur.lameuse.be/programme-tv">Programme TV</a></li>									
									<li class="list-group-item"><a href="http://namur.lameuse.be/info/trafic">Info trafic</a></li>
									<li class="list-group-item"><a href="http://club.sudinfo.be/" target="_blank">Le Club des Abonnés</a></li>
									<li class="list-group-item"><a style="cursor: pointer;" onclick="showConsentPopup();">Gérer les cookies</a></li>
								</ul>
							</div>
						</div>						<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Nos infos</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="http://namur.lameuse.be/2/sections/lactu-la-une">L'actu à la une</a></li>
								<li class="list-group-item"><a href="http://namur.lameuse.be/le_12_clics/actualite">L'actu en vidéos</a></li>								
								<li class="list-group-item"><a href="http://namur.lameuse.be/51/sections/sports">Sports</a></li>
								<li class="list-group-item"><a href="http://namur.lameuse.be/42/sections/magazine">Magazine</a></li>								
								<li class="list-group-item"><a href="http://journal.sudinfo.be" target="_blank">Le journal</a></li>
								<li class="list-group-item"><a href="https://espace-abonnement.sudpresse.be/content/contactez-nous">Nous contacter</a></li>
								
							</ul>
						</div>
					</div>
				</div>
	<div class="row ls-row-standalone"><p><span class="col-md-12">&copy; Rossel & Cie - 2014 <br />
<!-- <a href="http://www.rossel.be/mentions-legales/" target="_blank">Mentions légales</a> - -->
<a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/" target="_blank">Protection de la vie privée</a> - 
<a href="http://www.rosseladvertising.be/" target="_blank">Annonceurs</a> - 
<a href="https://espace-abonnement.sudpresse.be/content/contactez-nous" target="_blank">Contact</a> - 
<a href="http://www.rossel.be/mentions-legales/cookies-1/" target="_blank">Politique de cookies</a> - 
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgu-2/" target="_blank">Conditions générales d’utilisation</a> - 
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgv-2/" target="_blank">Conditions générales de vente</a> - 
<a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf" target="_blank">Charte des médias</a>
<!-- - <a href="#">Aides</a>-->
	</span></p></div>
	</nav></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
	<!-- / footer tag printed from article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
<!-- / var $page -->
<!-- var $page_bottom printed from html.tpl.php -->
<!-- / var $page_bottom -->
<!-- var $page_bottom_script printed from html.tpl.php -->
<script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js"></script><!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
