<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Jeu de balle: le suspense perdure entre Ogy et Isières - Édition digitale de Mons</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/437786/paywall",
"nodeid":"437786",
"maindestid":"281",
"nodepublicationdate":"Samedi 14 Septembre 2019",
"nodepublicationhour":"23:30",
"nodeeditorialupdatedate":"Dimanche 15 Septembre 2019",
"nodeeditorialupdatehour":"00:35",
"dpipagetitle":"Jeu de balle: le suspense perdure entre Ogy et Isières",
"nodetitle":"Jeu de balle: le suspense perdure entre Ogy et Isières",
"memberStatus":"anonyme",
"role":"anonymous user",
"sectionTermId":"node",
"sso_id":"anonymous",
"canonicalUrl":"https://www.nordeclair.be/437786/article/2019-09-14/jeu-de-balle-le-suspense-perdure-entre-ogy-et-isieres",
"taxonomyterm":"SPORT REGIONAL",
"breadcrumb":"regions/tournai/sportregional",
"email_hash":""}];</script>    <!-- / datalayer -->
              <!-- var gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P93QBN');</script>
    <!-- End Google Tag Manager -->      <!-- / gtm_snippet_script -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//siena.rosselcdn.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//siena.rosselcdn.net" />
<![endif]-->
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/robotoslab_regular_macroman/RobotoSlab-Regular-webfont.woff" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/roboto/robotocondensed-bold-webfont.woff" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/roboto/robotocondensed-light-webfont.woff" as="font" crossorigin="anonymous"><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js" as="script"><script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js"></script><link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script src="//cdn.hubvisor.io/wrapper/01CJS9BT574SDCRWQHEKXS6HXX/hubvisor.js"></script><meta name="cXenseParse:rob-article-category" content="SPORT REGIONAL" />
<meta name="dpi.externalref" content="B9720908330Z.1" />
<link rel="shortcut icon" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="cXenseParse:pageclass" content="article" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link href="/manifest-laprovince.json" rel="manifest" />
<meta name="cXenseParse:Taxonomy" content="Sports/Le sport régional/Sport Tournai" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <script type="text/javascript">
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
    </script>


    <script type="text/javascript">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</script>

    <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>


    <script type="text/javascript">
        function scrollListener(e) {
            var yScroll = window.pageYOffset ||
                document.body.scrollTop ||
                document.documentElement.scrollTop || 0;

            if (yScroll >= 600) {
                Didomi.setUserAgreeToAll();
                window.removeEventListener("scroll", scrollListener);
            }
        }

        window.didomiOnReady.push(function (Didomi) {
            console.log(Didomi.notice.isVisible())
            if (Didomi.notice.isVisible()) {
                window.addEventListener('scroll', scrollListener)
            }
        });

    </script>





    <!-- Rossel Backbone-->



<!-- Init Ads SDKs -->
<script async="async" type='text/javascript'>

    /* Context /Sections/REGIONS/TOURNAI/SPORT REGIONAL/437786 */
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
</script>


<!-- Custom functions -->
<script type="text/javascript">
    var urlParams = new URLSearchParams(window.location.search);
    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
        return typeof checkCookieConsent == "undefined" || checkCookieConsent("pub");
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }
    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        if( urlParams.has('dfplog') ) console.log("DFP:: "+key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            if( urlParams.has('dfplog') && urlParams.get('dfplog') === 'trace' ) console.log("DFP:: "+property+" is ready ?"+refreshReady[property]);
            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh) {
            if( urlParams.has('dfplog') ) console.log("DFP:: Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh();
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            // Don't display DFP Ads
        } else {
            // Can display DFP Ads
        }

    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>


<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="text/javascript"></script>

    <script type="text/javascript">
    const siteId = '1128285217687484939';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type='text/javascript'>
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);

        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="text/javascript">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>






<script async="async" type='text/javascript'>
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemapping = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], []).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[728,90],[840,150],[840,250],[970,250]]).
            addSize([768, 480], [728, 90]).
            addSize([300, 200], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-imu-bottom').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("breadcrumb",dataLayer[0]['breadcrumb']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/

            /*+++++ lazyload +++++*/

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>



<meta name="cXenseParse:recs:publishtime" content="2019-09-14T21:30:06Z" />
<meta name="cXenseParse:rob-article-tag" content="entre" />
<meta name="cXenseParse:rob-article-tag" content="perdure" />
<meta name="cXenseParse:rob-article-tag" content="isières" />
<meta name="cXenseParse:rob-articleid" content="B9720908330Z.1" />
<meta name="cXenseParse:rob-article-tag" content="suspense" />
<meta property="article:modified_time" content="2019-09-14T21:30:06Z" />
<meta property="article:published_time" content="2019-09-14T21:30:06Z" />
<meta property="cXenseParse:author" content="Sudpresse" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="true" />
<meta name="cXenseParse:rob-article-maintag" content="balle" />
<meta name="description" content="Le site du journal Édition digitale de Mons, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<meta name="keywords" content="Édition digitale de Mons" />
<meta name="robots" content="follow, index, noarchive" />
<link rel="canonical" href="https://www.nordeclair.be/437786/article/2019-09-14/jeu-de-balle-le-suspense-perdure-entre-ogy-et-isieres" />
<link rel="shortlink" href="www.nordeclair.be/node/437786" />
<meta property="fb:admins" content="588057684" />
<meta property="fb:admins" content="10205131339149899" />
<meta property="fb:app_id" content="308882989169028" />
<meta property="og:site_name" content="Édition digitale de Mons" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.laprovince.be/437786/article/2019-09-14/jeu-de-balle-le-suspense-perdure-entre-ogy-et-isieres" />
<meta property="og:title" content="Jeu de balle: le suspense perdure entre Ogy et Isières" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sudpresseonline" />
<meta name="twitter:creator" content="@sudpresseonline" />
<meta name="twitter:url" content="http://www.laprovince.be/437786/article/2019-09-14/jeu-de-balle-le-suspense-perdure-entre-ogy-et-isieres" />
<meta name="twitter:title" content="Jeu de balle: le suspense perdure entre Ogy et Isières" />

  <link type="text/css" rel="stylesheet" href="https://siena.rosselcdn.net/sites/default/files/cdn/css/https/css_8YEe9S4jMs2VPkoVEvh_qRuDz9JMbB4a8QIqolQZN_Q.css" media="all" />

  <script>direct_link={"menu_path":"API/product/le_direct.json"};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery(function() { jQuery.smartbanner && jQuery.smartbanner({
      author: "\u00c9dition digitale de Mons",
      price: 'Gratuit',
      appStoreLanguage: 'fr',
      inAppStore: 'Sur l\'App Store',
      inGooglePlay: 'Sur Google Play',
      button: 'VOIR',
      daysHidden: 1,
      daysReminder: 1,
      layer: true,
    }) })
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"enabootstrap_sudpresse","theme_token":"NrxyNogKd4j2KMmKjiETl6BmaK1dWlsWB9aUbpkqazs","js":[1,1,1,1],"css":{"sites\/all\/themes\/sudpresse\/enabootstrap_sudpresse\/css\/main.css":1}},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"field_group":{"html-element":"voir_aussi"},"currentPath":"node\/437786\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"enabootstrap_companion":{"pepite_overlay":"\u003Cdiv class=\u0022gr-pepite\u0022\u003E\r\n            \u003Cdiv class=\u0022gr-pepite-wrapper\u0022\u003E\r\n                \u003Cspan class=\u0022gr-pepite-btn\u0022 style=\u0022\r\n    font-family: \u0027roboto_condensedbold\u0027, sans-serif;\r\n\u0022\u003EArticle offert\u003C\/span\u003E\r\n                \u003Cdiv class=\u0022gr-pepite-title\u0022\u003E\r\n                    Nous vous permettons \u003Cstrong\u003Eexceptionnellement\u003C\/strong\u003E de lire cet article dans son int\u00e9gralit\u00e9 pour vous faire d\u00e9couvrir notre nouvelle \u00e9dition digitale\u003Cbr\u003E\r\n                    \u003Cspan\u003E- 10X plus d\u0027informations r\u00e9gionales sur ce nouveau site -\u003C\/span\u003E\r\n                \u003C\/div\u003E\r\n            \u003C\/div\u003E\r\n        \u003C\/div\u003E"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-437786 page-node-paywall node-type-package domain-mons-laprovince-be sports has-header" data-spy="scroll" data-target=".gr-affixed">
  <!-- var gtm_snippet_noscript printed from html.tpl.php -->
  <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->  <!-- / gtm_snippet_noscript -->
<!-- var $page_top printed from html.tpl.php -->
<!-- / var $page_top -->
<!-- var $page printed from html.tpl.php -->
	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/TOURNAI/SPORT REGIONAL/437786, position=, edition=, domain=www.laprovince.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/REGIONS/TOURNAI/SPORT REGIONAL/437786 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0thKga9UDv9Jxe7tA5MVBmYlXhwBFYb_LVutdRrAsvn.b7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=edition abonnés');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/REGIONS/TOURNAI/SPORT REGIONAL/437786 ***** -->

</section>
<section id="block-dpisocial-script-social" class="block block-dpisocial clearfix">

      
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '199028336863929',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
</section>
<section id="block-block-3" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 78, 78]
  },
  sticky: {
    class: '',
    style: {
      background: '#f5f5f5',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content'
  },
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard'
    },
    'rossel-imu-top': {
      mode: 'swap'
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-midbot': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
</script>
</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/TOURNAI/SPORT REGIONAL/437786, position=rossel-leader-top, edition=, domain=www.laprovince.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link">
				<a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services">
						<span class="top"></span>
						<span class="middle"></span>
						<span class="bottom"></span>
						<strong class="ls-menu-button">menu</strong>
				</a>
			</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Édition digitale de Mons" href="/"><!--[if gte IE 9]><!-->
					<img alt="Édition digitale de Mons" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" data-fallback="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Édition digitale de Mons" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" />
					<![endif]--><strong class="gr-sp-edition">Édition digitale de Mons</strong></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-MZ_UOG4N8PlJ1QjoNhP51UNOw0scA9Ql2MdvfC2K0UI" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Rechercher dans nos archives" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-quick-access gr-top-menu"  >
    <ul><li class="first leaf"><a href="http://club.sudinfo.be/invitations/" title="suivre" target="_blank">Concours</a></li>
<li class="leaf"><a href="http://www.sudinfo.be/" title="Dossier" target="_blank">sudinfo.be</a></li>
<li class="last leaf"><a href="http://club.sudinfo.be/" title="front" target="_blank">Club abo</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.laprovince.be/esi/panels_pane/enabootstrap_sudpresse%3A52%3A1233/bm9kZS80Mzc3ODYvcGF5d2FsbA%3D%3D/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box gr-login-box"  >
    <div id="gr-login"><a href="https://login.sudinfo.be/html/login?unitId=SP_ena_laprovince_prod&amp;returnPage=http%3A%2F%2Fwww.laprovince.be%2F437786%2Farticle%2F2019-09-14%2Fjeu-de-balle-le-suspense-perdure-entre-ogy-et-isieres" class="gr-link-login"><span class="fa fa-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_laprovince_prod&amp;returnPage=http%3A%2F%2Fwww.laprovince.be%2F437786%2Farticle%2F2019-09-14%2Fjeu-de-balle-le-suspense-perdure-entre-ogy-et-isieres" class="hidden-xs hidden-sm gr-link-login">S&#039;identifier</a><span class="hidden-xs" 0="hidden-sm"> |</span>
<a href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019" class="hidden-xs hidden-sm">S&#039;abonner</a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-nav-section-first-level"  >
    <div class="btn-group btn-group-justified gr-breadcrumb"><a href="/219/sections/home-tournai" class="btn btn-default gr-current-section">Tournai</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-alertez-nous"  >
    <a id="gr-alert" href="/alerte">Alertez-nous</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-dpimenu-node-context"  >
    <ul id="gr-sections-plus-top" class="nav navbar-nav"></ul></div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-account"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from panels_pane__block__system_main_menu.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div id="gr-main-menu">
        <ul class="nav nav-justified"><li class="first expanded menu-mlid-1192"><a href="/215/sections/home-mons" id="mons" class="trck_ena_menu_v">Mons-Borinage</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5d7d66e14079a dpi-menu-topic"><a href="/59/sections/mons-hainaut" id="mons_monshainaut" class="trck_ena_menu_v">Mons Hainaut</a></li>
<li class="leaf menu-mlid-5d7d66e1407f6 dpi-menu-topic"><a href="/111/sections/francs-borains" id="mons_francsborains" class="trck_ena_menu_v">Francs Borains</a></li>
<li class="leaf menu-mlid-5d7d66e140852 dpi-menu-topic"><a href="/380/sections/albert-quevy-mons" id="mons_albertqu&amp;vymons" class="trck_ena_menu_v">Albert Quévy-Mons</a></li>
<li class="leaf menu-mlid-5d7d66e1408ad dpi-menu-topic"><a href="/25002/sections/le-foot-hennuyer-en-video" id="mons_footrégionalvidéos" class="trck_ena_menu_v">Le foot régional en vidéo</a></li>
<li class="leaf menu-mlid-1240"><a href="/271/sections/lactu-de-mons-borinage" id="mons_lactudemonsborinage" class="trck_ena_menu_v">L&#039;actu de Mons-Borinage</a></li>
<li class="leaf menu-mlid-3842"><a href="/36618/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-1241"><a href="/272/sections/faits-divers" id="mons_faitsdivers" class="trck_ena_menu_v">Faits divers</a></li>
<li class="leaf menu-mlid-1243"><a href="/274/sections/sport-regional" id="mons_sportrégional" class="trck_ena_menu_v">Sport régional</a></li>
<li class="last expanded menu-mlid-1714"><a href="/3629/sections/communales-2018" id="mons_communales2018" class="trck_ena_menu_v">Communales 2018</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5d7d66e14028b dpi-menu-topic"><a href="/6920/free-tags/boussu-communales-2018" id="mons_communales2018_boussu" class="trck_ena_menu_v">Boussu</a></li>
<li class="leaf menu-mlid-5d7d66e1402e8 dpi-menu-topic"><a href="/6921/free-tags/colfontaine-communales-2018" id="mons_communales2018_colfontaine" class="trck_ena_menu_v">Colfontaine</a></li>
<li class="leaf menu-mlid-5d7d66e140347 dpi-menu-topic"><a href="/6922/free-tags/dour-communales-2018" id="mons_communales2018_dour" class="trck_ena_menu_v">Dour</a></li>
<li class="leaf menu-mlid-5d7d66e14039d dpi-menu-topic"><a href="/6923/free-tags/frameries-communales-2018" id="mons_communales2018_frameries" class="trck_ena_menu_v">Frameries</a></li>
<li class="leaf menu-mlid-5d7d66e1403f5 dpi-menu-topic"><a href="/6924/free-tags/hensies-communales-2018" id="mons_communales2018_hensies" class="trck_ena_menu_v">Hensies</a></li>
<li class="leaf menu-mlid-5d7d66e140454 dpi-menu-topic"><a href="/6925/free-tags/honnelles-communales-2018" id="mons_communales2018_honnelles" class="trck_ena_menu_v">Honnelles</a></li>
<li class="leaf menu-mlid-5d7d66e1404b1 dpi-menu-topic"><a href="/6926/free-tags/jurbise-communales-2018" id="mons_communales2018_jurbise" class="trck_ena_menu_v">Jurbise</a></li>
<li class="leaf menu-mlid-5d7d66e14050c dpi-menu-topic"><a href="/6927/free-tags/lens-communales-2018" id="mons_communales2018_lens" class="trck_ena_menu_v">Lens</a></li>
<li class="leaf menu-mlid-5d7d66e14056b dpi-menu-topic"><a href="/6928/free-tags/mons-communales-2018" id="mons_communales2018_mons" class="trck_ena_menu_v">Mons</a></li>
<li class="leaf menu-mlid-5d7d66e1405c7 dpi-menu-topic"><a href="/6929/free-tags/quaregnon-communales-2018" id="mons_communales2018_quaregnon" class="trck_ena_menu_v">Quaregnon</a></li>
<li class="leaf menu-mlid-5d7d66e140622 dpi-menu-topic"><a href="/6930/free-tags/quevy-communales-2018" id="mons_communales2018_quévy" class="trck_ena_menu_v">Quévy</a></li>
<li class="leaf menu-mlid-5d7d66e140683 dpi-menu-topic"><a href="/6931/free-tags/quievrain-communales-2018" id="mons_communales2018_quiévrain" class="trck_ena_menu_v">Quiévrain</a></li>
<li class="last leaf menu-mlid-5d7d66e1406dd dpi-menu-topic"><a href="/6932/free-tags/saint-ghislain-communales-2018" id="mons_communales2018_saintghislain" class="trck_ena_menu_v">Saint-Ghislain</a></li>
</ul></li>
</ul></li>
<li class="expanded menu-mlid-3992"><a href="/communes">Ma commune</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5d7d66e147ee1 dpi-menu-topic"><a href="/1855/locations/boussu-hainaut" id="mons_votrecommune_Boussu" class="trck_ena_menu_v">Boussu</a></li>
<li class="leaf menu-mlid-5d7d66e147f38 dpi-menu-topic"><a href="/1728/locations/colfontaine-hainaut" id="mons_votrecommune_Colfontaine" class="trck_ena_menu_v">Colfontaine</a></li>
<li class="leaf menu-mlid-5d7d66e147f8b dpi-menu-topic"><a href="/2088/locations/dour-hainaut" id="mons_votrecommune_Dour" class="trck_ena_menu_v">Dour</a></li>
<li class="leaf menu-mlid-5d7d66e147fdf dpi-menu-topic"><a href="/1723/locations/frameries-hainaut" id="mons_votrecommune_Frameries" class="trck_ena_menu_v">Frameries</a></li>
<li class="leaf menu-mlid-5d7d66e148033 dpi-menu-topic"><a href="/2384/locations/hensies-hainaut" id="mons_votrecommune_Hensies" class="trck_ena_menu_v">Hensies</a></li>
<li class="leaf menu-mlid-5d7d66e148086 dpi-menu-topic"><a href="/2419/locations/honnelles-hainaut" id="mons_votrecommune_Honnelles" class="trck_ena_menu_v">Honnelles</a></li>
<li class="leaf menu-mlid-5d7d66e1480d9 dpi-menu-topic"><a href="/3074/locations/jurbise-hainaut" id="mons_votrecommune_Jurbise" class="trck_ena_menu_v">Jurbise</a></li>
<li class="leaf menu-mlid-5d7d66e14812b dpi-menu-topic"><a href="/1175/locations/lens-hainaut" id="mons_votrecommune_Lens" class="trck_ena_menu_v">Lens</a></li>
<li class="leaf menu-mlid-5d7d66e14817d dpi-menu-topic"><a href="/931/locations/mons-hainaut" id="mons_votrecommune_Mons" class="trck_ena_menu_v">Mons</a></li>
<li class="leaf menu-mlid-5d7d66e1481d2 dpi-menu-topic"><a href="/1140/locations/quaregnon-hainaut" id="mons_votrecommune_Quaregnon" class="trck_ena_menu_v">Quaregnon</a></li>
<li class="leaf menu-mlid-5d7d66e148226 dpi-menu-topic"><a href="/2417/locations/quevy-hainaut" id="mons_votrecommune_Quevy" class="trck_ena_menu_v">Quévy</a></li>
<li class="leaf menu-mlid-5d7d66e14827a dpi-menu-topic"><a href="/1137/locations/quievrain-hainaut" id="mons_votrecommune_Quievrain" class="trck_ena_menu_v">Quiévrain</a></li>
<li class="last leaf menu-mlid-5d7d66e1482cd dpi-menu-topic"><a href="/901/locations/saint-ghislain-hainaut" id="mons_votrecommune_SaintGhislain" class="trck_ena_menu_v">Saint-Ghislain</a></li>
</ul></li>
<li class="leaf menu-mlid-2251"><a href="/2/sections/lactu-la-une" id="lactuàlaune" class="trck_ena_menu_v">L&#039;actu à la UNE</a></li>
<li class="expanded menu-mlid-916"><a href="/36/sections/belgique-monde" id="belgiquemonde" class="trck_ena_menu_v">Belgique - Monde</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique" id="belgiquemonde_belgique" class="trck_ena_menu_v">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers" id="belgiquemonde_faitsdivers" class="trck_ena_menu_v">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique" id="belgiquemonde_politique" class="trck_ena_menu_v">Politique</a></li>
<li class="leaf menu-mlid-1727"><a href="/36611/sections/elections-2019" id="belgiquemonde_communales2018" class="trck_ena_menu_v">Elections 2019</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie" id="belgiquemonde_monarchie" class="trck_ena_menu_v">Monarchie</a></li>
<li class="last leaf menu-mlid-921"><a href="/41/sections/monde" id="belgiquemonde_monde" class="trck_ena_menu_v">Monde</a></li>
</ul></li>
<li class="expanded menu-mlid-933"><a href="/51/sections/sports" id="sports" class="trck_ena_menu_v">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first expanded menu-mlid-7801"><a href="/sports-par-region">Le sport régional</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5d7d66e148c70 dpi-menu-topic"><a href="/455/sections/sport-regional" id="sportreg_BM" class="trck_ena_menu_v">Sport Basse Meuse</a></li>
<li class="leaf menu-mlid-5d7d66e148cc6 dpi-menu-topic"><a href="/295/sections/sport-regional" id="sportreg_BW" class="trck_ena_menu_v">Sport Brabant wallon</a></li>
<li class="leaf menu-mlid-5d7d66e148d1b dpi-menu-topic"><a href="/302/sections/sport-regional" id="sportreg_BX" class="trck_ena_menu_v">Sport Bruxelles</a></li>
<li class="leaf menu-mlid-5d7d66e148d78 dpi-menu-topic"><a href="/260/sections/sport-regional" id="sportreg_CE" class="trck_ena_menu_v">Sport Centre</a></li>
<li class="leaf menu-mlid-5d7d66e148ddd dpi-menu-topic"><a href="/33/sections/sport-regional" id="sportreg_CH" class="trck_ena_menu_v">Sport Charleroi</a></li>
<li class="leaf menu-mlid-5d7d66e148e3b dpi-menu-topic"><a href="/239/sections/sport-regional" id="sportreg_HW" class="trck_ena_menu_v">Sport Huy-Waremme</a></li>
<li class="leaf menu-mlid-5d7d66e148e9e dpi-menu-topic"><a href="/27/sections/sport-regional" id="sportreg_LG" class="trck_ena_menu_v">Sport Liège</a></li>
<li class="leaf menu-mlid-5d7d66e148ef0 dpi-menu-topic"><a href="/253/sections/sport-regional" id="sportreg_LX" class="trck_ena_menu_v">Sport Luxembourg</a></li>
<li class="leaf menu-mlid-5d7d66e148f42 dpi-menu-topic"><a href="/274/sections/sport-regional" id="sportreg_PR" class="trck_ena_menu_v">Sport Mons</a></li>
<li class="leaf menu-mlid-5d7d66e148f94 dpi-menu-topic"><a href="/288/sections/sport-regional" id="sportreg_MO" class="trck_ena_menu_v">Sport Mouscron</a></li>
<li class="leaf menu-mlid-5d7d66e148fe6 dpi-menu-topic"><a href="/246/sections/sport-regional" id="sportreg_NA" class="trck_ena_menu_v">Sport Namur</a></li>
<li class="leaf menu-mlid-5d7d66e149038 dpi-menu-topic"><a href="/463/sections/sport-regional" id="sportreg_SM" class="trck_ena_menu_v">Sport Sambre et Meuse</a></li>
<li class="leaf menu-mlid-5d7d66e14908b dpi-menu-topic"><a href="/281/sections/sport-regional" id="sportreg_TO" class="trck_ena_menu_v">Sport Tournai</a></li>
<li class="last leaf menu-mlid-5d7d66e1490dc dpi-menu-topic"><a href="/232/sections/sport-regional" id="sportreg_VE" class="trck_ena_menu_v">Sport Verviers</a></li>
</ul></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football" id="football" class="trck_ena_menu_v">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a></li>
<li class="leaf has-children menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a></li>
<li class="leaf has-children menu-mlid-1434"><a href="/372/sections/division-1-amateurs">Division 1 amateurs</a></li>
<li class="leaf has-children menu-mlid-972"><a href="/97/sections/division-2-amateurs">Division 2 amateurs</a></li>
<li class="leaf has-children menu-mlid-981"><a href="/106/sections/division-3a-amateurs">Division 3A amateurs</a></li>
<li class="leaf has-children menu-mlid-1454"><a href="/398/sections/division-3b-amateurs">Division 3B amateurs</a></li>
<li class="leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
<li class="leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf has-children menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="last leaf menu-mlid-964"><a href="https://sports.sudinfo.be/sport/">Résultats div. supérieures</a></li>
</ul></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="expanded menu-mlid-7802"><a href="/42451/sections/autres-sports">Autres sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-935"><a href="/54/sections/tennis">Tennis</a></li>
<li class="leaf has-children menu-mlid-936"><a href="/55/sections/basket">Basket</a></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-947"><a href="/66/sections/volley">Volley</a></li>
<li class="leaf menu-mlid-3377"><a href="/24790/sections/hockey">Hockey</a></li>
<li class="last leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
</ul></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul></li>
<li class="expanded menu-mlid-922"><a href="/42/sections/magazine" id="magazine" class="trck_ena_menu_v">Magazine</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1560"><a href="/969/sections/lifestyle" id="magazine_lifestyle" class="trck_ena_menu_v">Lifestyle</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso" id="magazine_conso" class="trck_ena_menu_v">Conso</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people" id="magazine_people" class="trck_ena_menu_v">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture" id="magazine_culture" class="trck_ena_menu_v">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web" id="magazine_web" class="trck_ena_menu_v">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz" id="magazine_funbuzz" class="trck_ena_menu_v">Fun Buzz</a></li>
<li class="leaf menu-mlid-923"><a href="/43/sections/tv" id="magazine_actutv" class="trck_ena_menu_v">Actu TV</a></li>
<li class="leaf menu-mlid-924"><a href="/programme-tv" id="magazine_programmestv" class="trck_ena_menu_v">Programmes TV</a></li>
<li class="last leaf menu-mlid-931"><a href="http://journal.sudinfo.be/maxx.php" id="magazine_lemaxx" class="trck_ena_menu_v">Le Maxx</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo" id="météo" class="trck_ena_menu_v">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope" id="horoscope" class="trck_ena_menu_v">Horoscope</a></li>
<li class="last leaf menu-mlid-906"><a href="http://journal.sudinfo.be" id="lejournal" class="trck_ena_menu_v">Le Journal</a></li>
</ul>        <ul class="gr-menu-editions">
          <li>Changer d'édition</li>
          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse-r" alt="La Meuse">
            <ul>
              <li><a href="//liege.lameuse.be">Liège</a></li>
              <li><a href="//basse-meuse.lameuse.be">Basse-Meuse</a></li>
              <li><a href="//verviers.lameuse.be">Verviers</a></li>
              <li><a href="//huy-waremme.lameuse.be">Huy-Waremme</a></li>
              <li><a href="//namur.lameuse.be">Namur</a></li>
              <li><a href="//luxembourg.lameuse.be">Luxembourg</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette-r" alt="La Nouvelle Gazette">
            <ul>
              <li><a href="//charleroi.lanouvellegazette.be">Charleroi</a></li>
              <li><a href="//centre.lanouvellegazette.be">Centre</a></li>
              <li><a href="//sambre-meuse.lanouvellegazette.be">Sambre et Meuse</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince-r" alt="La Province">
            <ul>
              <li><a href="//mons.laprovince.be">Mons</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair-r" alt="Nord Eclair">
            <ul>
              <li><a href="//tournai.nordeclair.be">Tournai</a></li>
              <li><a href="//mouscron.nordeclair.be">Mouscron</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale-r" alt="La Capitale">
            <ul>
              <li><a href="//bruxelles.lacapitale.be">Bruxelles</a></li>
              <li><a href="//brabant-wallon.lacapitale.be">Brabant Wallon</a></li>
            </ul>
          </li>

        </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php -->
</div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
<!-- #gr-main-content printed from article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from eng-une-layout.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
								<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<header class="gr-article-header"><div class="gr-article-infos"><span class="entry-details"><!-- field printed from field.tpl.php -->
	<span class="optional-break">|  <a href="/281/sections/sport-regional">SPORT REGIONAL</a>
</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	14/09/2019<!-- / field -->	


</span><div class="gr-social-links"><div role="group" class="btn-group gr-social"><button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nordeclair.be%2F437786%2Farticle%2F2019-09-14%2Fjeu-de-balle-le-suspense-perdure-entre-ogy-et-isieres', 'facebook', '437786');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Jeu%20de%20balle%3A%20le%20suspense%20perdure%20entre%20Ogy%20et%20Isi%C3%A8res%20%3A&url=https%3A//www.nordeclair.be/437786/article/2019-09-14/jeu-de-balle-le-suspense-perdure-entre-ogy-et-isieres&via=sudpresseonline', 'twitter', '437786');"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.nordeclair.be%2F437786%2Farticle%2F2019-09-14%2Fjeu-de-balle-le-suspense-perdure-entre-ogy-et-isieres', 'linkedin', '437786');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=%C3%89dition%20digitale%20de%20Mons%20%3A%20%20Jeu%20de%20balle%3A%20le%20suspense%20perdure%20entre%20Ogy%20et%20Isi%C3%A8res%20%20&body=Jeu%20de%20balle%3A%20le%20suspense%20perdure%20entre%20Ogy%20et%20Isi%C3%A8res%20%3A%20%20http%3A%2F%2Fwww.laprovince.be%2F437786%2Farticle%2F2019-09-14%2Fjeu-de-balle-le-suspense-perdure-entre-ogy-et-isieres'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button><button type="button" class="btn btn-social-icon btn-share gr-social-links-toggle">
	<i class="fa fa-share"></i>
</button></div></div></div><!-- field printed from field.tpl.php -->
	<h1 class="">Jeu de balle: le suspense perdure entre Ogy et Isières</h1>
<!-- / field -->	

</header><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="B.L." class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2019/09/14/node_437786/1595768/public/2019/09/14/B9720908330Z.1_20190914233006_000%2BGAUEF73MC.2-0.jpg?itok=4eZ9PV_P" data-width="" data-height="" alt="Ogy a repris seul la deuxième place." /><div class="gr-caption">Ogy a repris seul la deuxième place. - B.L.</div></div><!-- / field -->	

</div><div class="gr-article-content"><div class="lead gr-article-teaser"><!-- field printed from field.tpl.php -->
	Ce dimanche matin, la situation au classement du groupe A est conforme à ce que l’on pouvait attendre des duels de la cinquième journée du deuxième tour: Ogy a repris seul la 2e place après sa victoire à Sirault et la défaite d’Isières face à Thieulain.<!-- / field -->	

</div><div class="gr-paywall-fade"><!-- field printed from field.tpl.php -->
	<p>Ceci étant, cette logique procède de plusieurs rebondissements. D’abord à Isières où apathique, Thieulain a concédé un 6-2 bien tassé avant de se reprendre. « C’est inadmissible de jouer de la sorte », admettait Guillaume Dumoulin, excellent dans le carré de service ce samedi. « Est-ce inquiétant après déjà l’élimination en demi-finale au Grand Prix d’Ath ?</p><!-- / field -->	

</div></div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bloc-paywall-article-lp"  >
    <div class="gr-paywall-bloc-limit" id="slg-paywall-troncature">
				<p>
					Découvrez l'abonnement numérique la Province pour seulement 1€ par mois !

				</p>
				<div>
					<a class="btn slg-paywall-link" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.laprovince.be%2F437786%2Farticle%2F2019-09-14%2Fjeu-de-balle-le-suspense-perdure-entre-ogy-et-isieres&domain=www.laprovince.be&categorie=regions/tournai/sportregional&titre=Jeu de balle: le suspense perdure entre Ogy et Isières">J'en profite</a>
				</div>

				<small>
					<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Fwww.laprovince.be%2F437786%2Farticle%2F2019-09-14%2Fjeu-de-balle-le-suspense-perdure-entre-ogy-et-isieres">Je suis déjà abonné au Numérique de Sudpresse, je m'identifie.</a><!-- std -->
				</small>
	<div class="gr-paywall-return">
                      Vous ne voulez pas découvrir le nouveau site de la Province ni suivre en continu l'actualité de votre région pour seulement 1€ par mois ? <br/>
                       Continuez à lire l'actu sur <a href="http://www.sudinfo.be">Sudinfo.be</a>
        </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-overlay-lp"  >
    <div class="gr-popup-paywall-wrap" id="slg-paywall-1">
  <div class="gr-popup-paywall">
    <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>

    <div class="row-top">
      <h4>
Découvrez l'abonnement numérique la Province pour seulement 1€ par mois !
      </h4>

      <div class="paywall-logo">
        <img alt="La Province" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince">
      </div>

      <div>
        <a class="btn slg-paywall-link" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.laprovince.be%2F437786%2Farticle%2F2019-09-14%2Fjeu-de-balle-le-suspense-perdure-entre-ogy-et-isieres&domain=www.laprovince.be&categorie=regions/tournai/sportregional&titre=Jeu de balle: le suspense perdure entre Ogy et Isières">J'en profite</a>
      </div>
 <div class="gr-paywall-video">
      <span>Vous disposez déjà d'un abonnement à La Province ? <a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Fwww.laprovince.be%2F437786%2Farticle%2F2019-09-14%2Fjeu-de-balle-le-suspense-perdure-entre-ogy-et-isieres" style="text-decoration:underline !important;">Connectez-vous maintenant.</a></span>
    </div>
    </div>
  </div>
  <div class="gr-popup-fallback" id="slg-paywall-2">
 <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>
<p style="text-align:center;">
        Vous ne souhaitez pas profiter de <a class="slg-paywall-link" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.laprovince.be%2F437786%2Farticle%2F2019-09-14%2Fjeu-de-balle-le-suspense-perdure-entre-ogy-et-isieres&domain=www.laprovince.be&categorie=regions/tournai/sportregional&titre=Jeu de balle: le suspense perdure entre Ogy et Isières">notre offre à 1€ par mois?</a><br>
Continuez à lire l'actu sur <a href="https://www.sudinfo.be">Sudinfo.be</a>
    </p>
  </div>
  <div class="white_overlay">&nbsp;</div>
</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
						<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi panel panel-default gr-panel gr-panel--article-block-more"  >
      <div class="panel-heading">Aussi en SPORT REGIONAL</div>
    <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/437781/article/2019-09-14/foot-d3-tournai-ny-arrive-pas-saint-symphorien-confirme">Foot (D3): Tournai n’y arrive pas, Saint-Symphorien confirme</a>
<!-- / field -->	

</div><a href="/437781/article/2019-09-14/foot-d3-tournai-ny-arrive-pas-saint-symphorien-confirme"><!-- field printed from field.tpl.php -->
	<!-- scald=1595734:ena_medium {"entity":{"type":"node","bundle":"package","id":"437781","vid":"437781"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/14/node_437781/1595734/public/2019/09/14/B9720908189Z.1_20190914230007_000%2BGQ6EF6ULK.2-0.jpg?itok=tjm9SntJ" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/09/14/node_437781/1595734/public/2019/09/14/B9720908189Z.1_20190914230007_000%2BGQ6EF6ULK.2-0.jpg?itok=z5AFaaNz 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/09/14/node_437781/1595734/public/2019/09/14/B9720908189Z.1_20190914230007_000%2BGQ6EF6ULK.2-0.jpg?itok=mS6fP6Rd 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/09/14/node_437781/1595734/public/2019/09/14/B9720908189Z.1_20190914230007_000%2BGQ6EF6ULK.2-0.jpg?itok=RnVLSqLR 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/14/node_437781/1595734/public/2019/09/14/B9720908189Z.1_20190914230007_000%2BGQ6EF6ULK.2-0.jpg?itok=tjm9SntJ 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Dannel est intervenu plus d’une fois pour laisser ses couleurs dans la partie. En vain..." /><!-- END scald=1595734 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/437746/article/2019-09-14/cyclisme-deweerd-et-lowie-laureats-de-la-ronde-de-dottignies">Cyclisme: Deweerd et Lowie, lauréats de la Ronde de Dottignies</a>
<!-- / field -->	

</div><a href="/437746/article/2019-09-14/cyclisme-deweerd-et-lowie-laureats-de-la-ronde-de-dottignies"><!-- field printed from field.tpl.php -->
	<!-- scald=1595570:ena_medium {"entity":{"type":"node","bundle":"package","id":"437746","vid":"437746"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/14/node_437746/1595570/public/2019/09/14/B9720907250Z.1_20190914195314_000%2BGSJEF5Q2U.1-0.jpg?itok=PTRslvF0" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/09/14/node_437746/1595570/public/2019/09/14/B9720907250Z.1_20190914195314_000%2BGSJEF5Q2U.1-0.jpg?itok=bikFhFWF 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/09/14/node_437746/1595570/public/2019/09/14/B9720907250Z.1_20190914195314_000%2BGSJEF5Q2U.1-0.jpg?itok=lJDfaMUT 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/09/14/node_437746/1595570/public/2019/09/14/B9720907250Z.1_20190914195314_000%2BGSJEF5Q2U.1-0.jpg?itok=gYUt18tT 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/14/node_437746/1595570/public/2019/09/14/B9720907250Z.1_20190914195314_000%2BGSJEF5Q2U.1-0.jpg?itok=PTRslvF0 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Ugo Deweerd s’est nettement imposé au sprint." /><!-- END scald=1595570 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/437744/article/2019-09-14/basket-les-mafflous-se-sont-serre-les-coudes-courcelles">Basket: les Mafflous se sont serré les coudes à Courcelles</a>
<!-- / field -->	

</div><a href="/437744/article/2019-09-14/basket-les-mafflous-se-sont-serre-les-coudes-courcelles"><!-- field printed from field.tpl.php -->
	<!-- scald=1595565:ena_medium {"entity":{"type":"node","bundle":"package","id":"437744","vid":"437744"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/14/node_437744/1595565/public/2019/09/14/B9720907214Z.1_20190914194606_000%2BGNFEF2E30.1-0.jpg?itok=VSDAZ1wZ" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/09/14/node_437744/1595565/public/2019/09/14/B9720907214Z.1_20190914194606_000%2BGNFEF2E30.1-0.jpg?itok=6xzzlNRT 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/09/14/node_437744/1595565/public/2019/09/14/B9720907214Z.1_20190914194606_000%2BGNFEF2E30.1-0.jpg?itok=7jJyi7CT 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/09/14/node_437744/1595565/public/2019/09/14/B9720907214Z.1_20190914194606_000%2BGNFEF2E30.1-0.jpg?itok=Tp1847lq 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/14/node_437744/1595565/public/2019/09/14/B9720907214Z.1_20190914194606_000%2BGNFEF2E30.1-0.jpg?itok=VSDAZ1wZ 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="La solidarité a payé." /><!-- END scald=1595565 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/437740/article/2019-09-14/futsal-brunehaut-puni-15-secondes-de-la-fin-face-flenu">Futsal: Brunehaut puni à 15 secondes de la fin face à Flénu</a>
<!-- / field -->	

</div><a href="/437740/article/2019-09-14/futsal-brunehaut-puni-15-secondes-de-la-fin-face-flenu"><!-- field printed from field.tpl.php -->
	<!-- scald=1595553:ena_medium {"entity":{"type":"node","bundle":"package","id":"437740","vid":"437740"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/14/node_437740/1595553/public/2019/09/14/B9720907156Z.1_20190914193652_000%2BGCLEF33IJ.2-0.jpg?itok=NglE2zCp" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/09/14/node_437740/1595553/public/2019/09/14/B9720907156Z.1_20190914193652_000%2BGCLEF33IJ.2-0.jpg?itok=-yAxVHzX 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/09/14/node_437740/1595553/public/2019/09/14/B9720907156Z.1_20190914193652_000%2BGCLEF33IJ.2-0.jpg?itok=zqpSlM3d 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/09/14/node_437740/1595553/public/2019/09/14/B9720907156Z.1_20190914193652_000%2BGCLEF33IJ.2-0.jpg?itok=ClOQ5_pL 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/14/node_437740/1595553/public/2019/09/14/B9720907156Z.1_20190914193652_000%2BGCLEF33IJ.2-0.jpg?itok=NglE2zCp 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Brunehaut aurait pu mener 5-4 en seconde période." /><!-- END scald=1595553 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/437303/article/2019-09-14/athletisme-neuvieme-championnat-de-belgique-de-suite-au-futuro">Athlétisme: neuvième championnat de Belgique de suite au Futuro</a>
<!-- / field -->	

</div><a href="/437303/article/2019-09-14/athletisme-neuvieme-championnat-de-belgique-de-suite-au-futuro"><!-- field printed from field.tpl.php -->
	<!-- scald=1593939:ena_medium {"entity":{"type":"node","bundle":"package","id":"437303","vid":"437303"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2017/09/08/node_437303/1593939/public/2017/09/08/B9713124354Z.1_20170908201002_000%2BG5N9OBRKR.1-0.jpg?itok=7-O0U2Wb" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2017/09/08/node_437303/1593939/public/2017/09/08/B9713124354Z.1_20170908201002_000%2BG5N9OBRKR.1-0.jpg?itok=L4EmXENX 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2017/09/08/node_437303/1593939/public/2017/09/08/B9713124354Z.1_20170908201002_000%2BG5N9OBRKR.1-0.jpg?itok=bXRJttbu 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2017/09/08/node_437303/1593939/public/2017/09/08/B9713124354Z.1_20170908201002_000%2BG5N9OBRKR.1-0.jpg?itok=aoUdoiqf 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2017/09/08/node_437303/1593939/public/2017/09/08/B9713124354Z.1_20170908201002_000%2BG5N9OBRKR.1-0.jpg?itok=7-O0U2Wb 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Malgré le vent, la piste mouscronnoise a du succès." /><!-- END scald=1593939 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/437261/article/2019-09-14/rugby-tournai-sans-euphorie-ni-complexe-en-nationale">Rugby: Tournai sans euphorie ni complexe en Nationale</a>
<!-- / field -->	

</div><a href="/437261/article/2019-09-14/rugby-tournai-sans-euphorie-ni-complexe-en-nationale"><!-- field printed from field.tpl.php -->
	<!-- scald=1593798:ena_medium {"entity":{"type":"node","bundle":"package","id":"437261","vid":"437261"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/13/node_437261/1593798/public/2019/09/13/B9720896262Z.1_20190913171229_000%2BG88EESC9S.2-0.jpg?itok=WnMH4jQy" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/09/13/node_437261/1593798/public/2019/09/13/B9720896262Z.1_20190913171229_000%2BG88EESC9S.2-0.jpg?itok=qx5J4KPy 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/09/13/node_437261/1593798/public/2019/09/13/B9720896262Z.1_20190913171229_000%2BG88EESC9S.2-0.jpg?itok=ZZAoJjxH 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/09/13/node_437261/1593798/public/2019/09/13/B9720896262Z.1_20190913171229_000%2BG88EESC9S.2-0.jpg?itok=Q599tYIR 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/13/node_437261/1593798/public/2019/09/13/B9720896262Z.1_20190913171229_000%2BG88EESC9S.2-0.jpg?itok=WnMH4jQy 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Promu, le XV tournaisien sera peut-être la bonne surprise en Nationale 3." /><!-- END scald=1593798 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/437246/article/2019-09-13/basket-le-tef-kain-b-avec-lison-roly">Basket: le TEF Kain B avec Lison Roly ?</a>
<!-- / field -->	

</div><a href="/437246/article/2019-09-13/basket-le-tef-kain-b-avec-lison-roly"><!-- field printed from field.tpl.php -->
	<!-- scald=1593776:ena_medium {"entity":{"type":"node","bundle":"package","id":"437246","vid":"437246"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/13/node_437246/1593776/public/2019/09/13/B9720896126Z.1_20190913170118_000%2BGQUEESGS8.1-0.jpg?itok=7REoj8on" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/09/13/node_437246/1593776/public/2019/09/13/B9720896126Z.1_20190913170118_000%2BGQUEESGS8.1-0.jpg?itok=pLxos-4S 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/09/13/node_437246/1593776/public/2019/09/13/B9720896126Z.1_20190913170118_000%2BGQUEESGS8.1-0.jpg?itok=_4gUfVRY 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/09/13/node_437246/1593776/public/2019/09/13/B9720896126Z.1_20190913170118_000%2BGQUEESGS8.1-0.jpg?itok=vWZjSPL6 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/13/node_437246/1593776/public/2019/09/13/B9720896126Z.1_20190913170118_000%2BGQUEESGS8.1-0.jpg?itok=7REoj8on 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Ludo Peeters." /><!-- END scald=1593776 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/437232/article/2019-09-13/pommeroeul-ne-veut-plus-se-louper">Pommerœul ne veut plus se louper</a>
<!-- / field -->	

</div><a href="/437232/article/2019-09-13/pommeroeul-ne-veut-plus-se-louper"><!-- field printed from field.tpl.php -->
	<!-- scald=1593729:ena_medium {"entity":{"type":"node","bundle":"package","id":"437232","vid":"437232"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/13/node_437232/1593729/public/2019/09/13/B9720895742Z.1_20190913164501_000%2BGVOEEUMBN.1-0.jpg?itok=wP6JX5vQ" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/09/13/node_437232/1593729/public/2019/09/13/B9720895742Z.1_20190913164501_000%2BGVOEEUMBN.1-0.jpg?itok=-PGuKTmV 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/09/13/node_437232/1593729/public/2019/09/13/B9720895742Z.1_20190913164501_000%2BGVOEEUMBN.1-0.jpg?itok=o8JyhuKq 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/09/13/node_437232/1593729/public/2019/09/13/B9720895742Z.1_20190913164501_000%2BGVOEEUMBN.1-0.jpg?itok=WpRqH8dC 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/09/13/node_437232/1593729/public/2019/09/13/B9720895742Z.1_20190913164501_000%2BGVOEEUMBN.1-0.jpg?itok=wP6JX5vQ 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Wattiez à Pommeroeul
!" /><!-- END scald=1593729 --><!-- / field -->	

</a></div></article>
</li>
      </ul></div>  
<!-- / panels_pane.tpl.php -->
  
					</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-promo-html gr-panel gr-abo"  >
    <a class="gr-block-link gr--img" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http://www.laprovince.be/437786/article/2019-09-14/jeu-de-balle-le-suspense-perdure-entre-ogy-et-isieres&domain=www.laprovince.be&categorie=regions/tournai/sportregional&titre=Jeu de balle: le suspense perdure entre Ogy et Isières" target="_blank">
Abonnez-vous pour 1€
<span>J'en profite</span>
</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-alertez-nous-html gr-panel gr-negative"  >
    <a href="/alerte" class="gr-block-link gr--icon">Alertez-nous <i class="icon icon-alert"></i></a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-sport-regional-html-mo gr-panel"  >
    <a href="/section/274" class="gr-block-link gr--icon">Sport régional <i class="icon icon-sport"></i></a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-sp-cial-col-dr"  >
    <!-- <p><a id="dossier_special_johnny_hp" class="hp_colonne_droite" href="http://www.laprovince.be/31357/free-tags/johnny-un-deja"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1543847620_bouton_jhonny_2.jpg" width="300px" border="0" /></a></p> -->

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/TOURNAI/SPORT REGIONAL/437786, position=rossel-imu-top, edition=, domain=www.laprovince.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-foot-live-idalgo"  >
    <div class="gr-panel gr-panel-idalgo">
<div class="panel-heading">Football</div>
<iframe src="https://sports.sudinfo.be/sport/cache/page/football_widget_livescore.php" width="100%" class="gr-autoHeight"></iframe>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-sports"  >
    
            <div class="panel-heading">
      <span>Sports</span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/437133/article/2019-09-14/thuram-romelu-lukaku-raison-le-racisme-empire-dans-le-foot" class=""><!-- scald=1593415:ena_image {"entity":{"type":"node","bundle":"package","id":"437133","vid":"437133"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/09/13/node_437133/1593415/public/2019/09/13/B9720892992Z.1_20190913144041_000%2BG0FEE4RH6.4-0.jpg?itok=iHjfb_hP" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/09/13/node_437133/1593415/public/2019/09/13/B9720892992Z.1_20190913144041_000%2BG0FEE4RH6.4-0.jpg?itok=iHjfb_hP 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Le champion du monde 1998 est à Bruxelles cette semaine." /><!-- END scald=1593415 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/437133/article/2019-09-14/thuram-romelu-lukaku-raison-le-racisme-empire-dans-le-foot">Thuram: «Romelu Lukaku a raison, le racisme empire dans le foot»</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/437550/article/2019-09-14/le-standard-en-quete-de-regularite-en-deplacement" class=""><!-- scald=1594568:ena_image {"entity":{"type":"node","bundle":"package","id":"437550","vid":"437550"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/09/13/node_437550/1594568/public/2019/09/13/B9720900621Z.1_20190913211912_000%2BGKMEETV89.4-0.jpg?itok=8hN9piOu" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/09/13/node_437550/1594568/public/2019/09/13/B9720900621Z.1_20190913211912_000%2BGKMEETV89.4-0.jpg?itok=8hN9piOu 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Michel Preud’homme, à l’entraînement ouvert de ce mercredi 11 septembre. @News" /><!-- END scald=1594568 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/437550/article/2019-09-14/le-standard-en-quete-de-regularite-en-deplacement">Le Standard en quête de régularité en déplacement</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/437330/article/2019-09-14/si-je-peux-marquer-3-buts-au-standard-je-ne-me-generai-pas" class=""><!-- scald=1594495:ena_image {"entity":{"type":"node","bundle":"package","id":"437330","vid":"437330"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/09/13/node_437330/1594495/public/2019/09/13/B9720897562Z.1_20190913204331_000%2BGL3EE26I8.9-0.jpg?itok=SxdB0Czh" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/09/13/node_437330/1594495/public/2019/09/13/B9720897562Z.1_20190913204331_000%2BGL3EE26I8.9-0.jpg?itok=SxdB0Czh 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="ANVERS, portrait interview footballeur Kevin Mirallas Antwerp An" /><!-- END scald=1594495 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/437330/article/2019-09-14/si-je-peux-marquer-3-buts-au-standard-je-ne-me-generai-pas">«Si je peux marquer 3 buts au Standard, je ne me gênerai pas»</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/437419/article/2019-09-14/la-question-de-lattaquant-risque-de-faire-debat-jusquen-janvier" class=""><!-- scald=1594203:ena_image {"entity":{"type":"node","bundle":"package","id":"437419","vid":"437419"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/09/13/node_437419/1594203/public/2019/09/13/B9720898873Z.1_20190913185852_000%2BGKMEESKB5.1-0.jpg?itok=kPzx1A2u" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/09/13/node_437419/1594203/public/2019/09/13/B9720898873Z.1_20190913185852_000%2BGKMEESKB5.1-0.jpg?itok=kPzx1A2u 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="photo news" /><!-- END scald=1594203 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/437419/article/2019-09-14/la-question-de-lattaquant-risque-de-faire-debat-jusquen-janvier">La question de l’attaquant risque de faire débat jusqu’en janvier</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/437585/article/2019-09-13/le-premier-gros-coup-carolo-de-belhocine-charleroi" class=""><!-- scald=1594701:ena_image {"entity":{"type":"node","bundle":"package","id":"437585","vid":"437585"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/09/13/node_437585/1594701/public/2019/09/13/B9720901384Z.1_20190913224817_000%2BGMGEF12PQ.3-0.jpg?itok=2lScwN_w" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/09/13/node_437585/1594701/public/2019/09/13/B9720901384Z.1_20190913224817_000%2BGMGEF12PQ.3-0.jpg?itok=2lScwN_w 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Morioka et Nicholson buteurs. @News" /><!-- END scald=1594701 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/437585/article/2019-09-13/le-premier-gros-coup-carolo-de-belhocine-charleroi">Le premier gros coup carolo de Belhocine à Charleroi</a>
<!-- / field -->	

</h4></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/TOURNAI/SPORT REGIONAL/437786, position=rossel-imu-bottom, edition=, domain=www.laprovince.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
        <div class="gr-zone-bottom">
                  </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct"  >
    <div id="gr-le-direct" class=""><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/direct-loading.svg"></img>
</div>
<div class="direct__tab" ></div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-custom-block-footer-sport gr-footer--sports"  >
    <div class="panel-pane pane-custom-content gr-custom-block-footer">
    <div role="group" aria-label="Social Links" class="btn-group gr-social">
        <!-- <a href="http://www.facebook.com/sudpresse" target="_blank">          
            <button class="btn btn-social-icon btn-facebook" type="button">
            <i class="icon icon-facebook" aria-hidden="true"></i>
        </button>
        </a> -->
        <!--<a href="http://www.twitter.com/sudpresseonline" target="_blank">    
            <button class="btn btn-social-icon btn-twitter" type="button">
            <i class="icon icon-twitter" aria-hidden="true"></i>
        </button>
        </a>
        <a href="https://www.instagram.com/sudinfo/" target="_blank">   
            <button class="btn btn-social-icon" type="button">
            <i class="icon icon-instagram" aria-hidden="true"></i>
        </button>
        </a>-->
    </div>

    <div class="gr-footer-newsletter">
        <a href="https://www.sudinfo.be/newsletters" target="_blank">Recevez notre newsletter</a>
    </div>

    <div class="gr-top-button">
        <a href="#">Retour en haut</a>
    </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-link"  >
    	<nav class="navbar navbar-bottom">
		<div class="row">
						<div class="col-sm-4">
							<div class="panel panel-default">
								<div class="panel-heading">
									<h5 class="panel-title"> Les services </h5>
								</div>
								<ul class="list-group">
									<li class="list-group-item"><a href="http://www.laprovince.be/archives/recherche" target="_blank">Les archives</a></li>
									<li class="list-group-item"><a href="http://www.laprovince.be/horoscope">Horoscope</a></li>									
									<li class="list-group-item"><a href="http://www.laprovince.be/meteo">Météo</a></li>
									<li class="list-group-item"><a href="http://www.laprovince.be/programme-tv">Programme TV</a></li>									
									<li class="list-group-item"><a href="http://www.laprovince.be/info/trafic">Info trafic</a></li>
									<li class="list-group-item"><a href="http://club.sudinfo.be/" target="_blank">Le Club des Abonnés</a></li>
									<li class="list-group-item"><a style="cursor: pointer;" onclick="showConsentPopup();">Gérer les cookies</a></li>
								</ul>
							</div>
						</div>						<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Nos infos</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="http://www.laprovince.be/2/sections/lactu-la-une">L'actu à la une</a></li>
								<li class="list-group-item"><a href="http://www.laprovince.be/le_12_clics/actualite">L'actu en vidéos</a></li>								
								<li class="list-group-item"><a href="http://www.laprovince.be/51/sections/sports">Sports</a></li>
								<li class="list-group-item"><a href="http://www.laprovince.be/42/sections/magazine">Magazine</a></li>								
								<li class="list-group-item"><a href="http://journal.sudinfo.be" target="_blank">Le journal</a></li>
								<li class="list-group-item"><a href="https://espace-abonnement.sudpresse.be/content/contactez-nous">Nous contacter</a></li>
								
							</ul>
						</div>
					</div>
				</div>
	<div class="row ls-row-standalone"><p><span class="col-md-12">&copy; Rossel & Cie - 2014 <br />
<!-- <a href="http://www.rossel.be/mentions-legales/" target="_blank">Mentions légales</a> - -->
<a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/" target="_blank">Protection de la vie privée</a> - 
<a href="http://www.rosseladvertising.be/" target="_blank">Annonceurs</a> - 
<a href="https://club.sudinfo.be/content/nous-contacter" target="_blank">Contact</a> - 
<a href="http://www.rossel.be/mentions-legales/cookies-1/" target="_blank">Politique de cookies</a> - 
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgu-2/" target="_blank">Conditions générales d’utilisation</a> - 
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgv-2/" target="_blank">Conditions générales de vente</a> - 
<a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf" target="_blank">Charte des médias</a>
<!-- - <a href="#">Aides</a>-->
	</span></p></div>
	</nav></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
	<!-- / footer tag printed from article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
<!-- / var $page -->
<!-- var $page_bottom printed from html.tpl.php -->
<!-- / var $page_bottom -->
<!-- var $page_bottom_script printed from html.tpl.php -->
<script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js"></script><!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
