<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Hornu: des ossements a priori humains trouvés sur le terril! - Édition digitale de Mons</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/428866/paywall",
"nodeid":"428866",
"maindestid":"272",
"nodepublicationdate":"Lundi 26 Août 2019",
"nodepublicationhour":"19:03",
"nodeeditorialupdatedate":"Lundi 26 Août 2019",
"nodeeditorialupdatehour":"19:47",
"dpipagetitle":"Hornu: des ossements a priori humains trouvés sur le terril!",
"nodetitle":"Hornu: des ossements a priori humains trouvés sur le terril!",
"userID":"not yet assigned",
"memberStatus":"anonyme",
"role":"anonymous user",
"sectionTermId":"node",
"domainName":"www.lameuse.be",
"visitPingId":"",
"loginId":"anonymous",
"canonicalUrl":"https://www.laprovince.be/428866/article/2019-08-26/hornu-des-ossements-priori-humains-trouves-sur-le-terril",
"taxonomyterm":"FAITS DIVERS",
"breadcrumb":"regions/mons/faitsdivers",
"emailhash":""}];</script>    <!-- / datalayer -->
              <!-- var gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P93QBN');</script>
    <!-- End Google Tag Manager -->      <!-- / gtm_snippet_script -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//siena.rosselcdn.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//siena.rosselcdn.net" />
<![endif]-->
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/robotoslab_regular_macroman/RobotoSlab-Regular-webfont.woff" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/roboto/robotocondensed-bold-webfont.woff" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/roboto/robotocondensed-light-webfont.woff" as="font" crossorigin="anonymous"><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js" as="script"><link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script src="//cdn.hubvisor.io/wrapper/01CJS9BT574SDCRWQHEKXS6HXX/hubvisor.js"></script><link rel="shortcut icon" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="cXenseParse:Taxonomy" content="Mons-Borinage/Faits divers" />
<meta name="dpi.externalref" content="B9720690028Z.1" />
<meta name="cXenseParse:rob-article-category" content="FAITS DIVERS" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link href="/manifest-laprovince.json" rel="manifest" />
<meta name="cXenseParse:recs:publishtime" content="2019-08-26T17:03:00Z" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <script type="text/javascript">
        if( urlParams.has('didomilog') ) console.log("Didomi:: Init at"+new Date());
        window.gdprAppliesGlobally=true;
        (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
    </script>


    <script type="text/javascript">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</script>

    <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>


    <script type="text/javascript">
        function scrollListener(e) {
            var yScroll = window.pageYOffset ||
                document.body.scrollTop ||
                document.documentElement.scrollTop || 0;

            if (yScroll >= 600) {
                Didomi.setUserAgreeToAll();
                window.removeEventListener("scroll", scrollListener);
            }
        }

        window.didomiOnReady.push(function (Didomi) {
            console.log(Didomi.notice.isVisible())
            if (Didomi.notice.isVisible()) {
                window.addEventListener('scroll', scrollListener)
            }
        });

    </script>





    <!-- Rossel Backbone-->



<!-- Init Ads SDKs -->
<script async="async" type='text/javascript'>

    /* Context /Sections/REGIONS/MONS/FAITS DIVERS/428866 */
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
</script>


<!-- Custom functions -->
<script type="text/javascript">
    var urlParams = new URLSearchParams(window.location.search);
    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
        return typeof checkCookieConsent == "undefined" || checkCookieConsent("pub");
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }
    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        if( urlParams.has('dfplog') ) console.log("DFP:: "+key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            if( urlParams.has('dfplog') && urlParams.get('dfplog') === 'trace' ) console.log("DFP:: "+property+" is ready ?"+refreshReady[property]);
            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh) {
            if( urlParams.has('dfplog') ) console.log("DFP:: Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh();
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            // Don't display DFP Ads
        } else {
            // Can display DFP Ads
        }

    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>


<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="text/javascript"></script>

    <script type="text/javascript">
    const siteId = '1128285217687484939';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type='text/javascript'>
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);

        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="text/javascript">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>






<script async="async" type='text/javascript'>
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemapping = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], []).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[728,90],[840,150],[840,250],[970,250]]).
            addSize([768, 480], [728, 90]).
            addSize([300, 200], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-imu-bottom').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("breadcrumb",dataLayer[0]['breadcrumb']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/

            /*+++++ lazyload +++++*/

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>



<meta property="article:published_time" content="2019-08-26T17:03:00Z" />
<meta name="cXenseParse:rob-article-tag" content="trouvés" />
<meta name="cXenseParse:rob-article-tag" content="humains" />
<meta name="cXenseParse:rob-article-tag" content="terril!" />
<meta name="cXenseParse:rob-articleid" content="B9720690028Z.1" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-tag" content="priori" />
<meta property="cXenseParse:author" content="Sudpresse" />
<meta property="article:modified_time" content="2019-08-26T17:03:00Z" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="true" />
<meta name="cXenseParse:rob-article-maintag" content="hornu" />
<meta name="cXenseParse:rob-article-tag" content="ossements" />
<meta name="description" content="Le site du journal Édition digitale de Mons, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<meta name="keywords" content="Édition digitale de Mons" />
<meta name="robots" content="follow, index, noarchive" />
<link rel="canonical" href="https://www.laprovince.be/428866/article/2019-08-26/hornu-des-ossements-priori-humains-trouves-sur-le-terril" />
<link rel="shortlink" href="www.laprovince.be/node/428866" />
<meta property="fb:admins" content="588057684" />
<meta property="fb:admins" content="10205131339149899" />
<meta property="fb:app_id" content="308882989169028" />
<meta property="og:site_name" content="Édition digitale de Mons" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.laprovince.be/428866/article/2019-08-26/hornu-des-ossements-priori-humains-trouves-sur-le-terril" />
<meta property="og:title" content="Hornu: des ossements a priori humains trouvés sur le terril!" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sudpresseonline" />
<meta name="twitter:creator" content="@sudpresseonline" />
<meta name="twitter:url" content="http://www.laprovince.be/428866/article/2019-08-26/hornu-des-ossements-priori-humains-trouves-sur-le-terril" />
<meta name="twitter:title" content="Hornu: des ossements a priori humains trouvés sur le terril!" />

  <link type="text/css" rel="stylesheet" href="https://siena.rosselcdn.net/sites/default/files/cdn/css/https/css_cyTU3PvyBhmQnEQxk2jIintceQYkEhcv2VnUFxB_HEY.css" media="all" />

  <script>direct_link={"menu_path":"API/product/le_direct.json"};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery(function() { jQuery.smartbanner({
      author: "\u00c9dition digitale de Mons",
      price: 'Gratuit',
      appStoreLanguage: 'fr',
      inAppStore: 'Sur l\'App Store',
      inGooglePlay: 'Sur Google Play',
      button: 'VOIR',
      daysHidden: 1,
      daysReminder: 1,
      layer: true,
    }) })
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"enabootstrap_sudpresse","theme_token":"aPy4uCztusjilLB4UHrpD6AwejtQKhQuNHVerHQYASQ","js":[1,1,1,1],"css":{"sites\/all\/themes\/sudpresse\/enabootstrap_sudpresse\/css\/main.css":1}},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"field_group":{"html-element":"voir_aussi"},"currentPath":"node\/428866\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"enabootstrap_companion":{"pepite_overlay":"\u003Cdiv class=\u0022gr-pepite\u0022\u003E\r\n            \u003Cdiv class=\u0022gr-pepite-wrapper\u0022\u003E\r\n                \u003Cspan class=\u0022gr-pepite-btn\u0022 style=\u0022\r\n    font-family: \u0027roboto_condensedbold\u0027, sans-serif;\r\n\u0022\u003EArticle offert\u003C\/span\u003E\r\n                \u003Cdiv class=\u0022gr-pepite-title\u0022\u003E\r\n                    Nous vous permettons \u003Cstrong\u003Eexceptionnellement\u003C\/strong\u003E de lire cet article dans son int\u00e9gralit\u00e9 pour vous faire d\u00e9couvrir notre nouvelle \u00e9dition digitale\u003Cbr\u003E\r\n                    \u003Cspan\u003E- 10X plus d\u0027informations r\u00e9gionales sur ce nouveau site -\u003C\/span\u003E\r\n                \u003C\/div\u003E\r\n            \u003C\/div\u003E\r\n        \u003C\/div\u003E"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-428866 page-node-paywall node-type-package domain-mons-laprovince-be has-header" data-spy="scroll" data-target=".gr-affixed">
  <!-- var gtm_snippet_noscript printed from html.tpl.php -->
  <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->  <!-- / gtm_snippet_noscript -->
<!-- var $page_top printed from html.tpl.php -->
<!-- / var $page_top -->
<!-- var $page printed from html.tpl.php -->
	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/MONS/FAITS DIVERS/428866, position=, edition=, domain=www.laprovince.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/REGIONS/MONS/FAITS DIVERS/428866 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0thKga9UDv9Jxe7tA5MVBmYlXhwBFYb_LVutdRrAsvn.b7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=edition abonnés');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/REGIONS/MONS/FAITS DIVERS/428866 ***** -->

</section>
<section id="block-dpisocial-script-social" class="block block-dpisocial clearfix">

      
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '199028336863929',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script></script>
</section>
<section id="block-block-3" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    },
    sidebar: {
       mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 78, 78]
  },
  sticky: {
    class: '',
    style: {
      background: '#f5f5f5',
      zIndex: 40
    }
  },
  swap: {
    mode: 'onload',
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content'
  },
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard'
    },
    'rossel-imu-top': {
      mode: 'swap'
    },
    'rossel-imu-middle': {
      mode: 'swap'
    },
    'rossel-imu-midbot': {
      mode: 'swap'
    },
    'rossel-imu-bottom': {
      mode: 'swap'
    }
  }
};
</script>
</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/MONS/FAITS DIVERS/428866, position=rossel-leader-top, edition=, domain=www.laprovince.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link">
				<a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services">
						<span class="top"></span>
						<span class="middle"></span>
						<span class="bottom"></span>
						<strong class="ls-menu-button">menu</strong>
				</a>
			</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Édition digitale de Mons" href="/"><!--[if gte IE 9]><!-->
					<img alt="Édition digitale de Mons" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" data-fallback="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Édition digitale de Mons" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" />
					<![endif]--><strong class="gr-sp-edition">Édition digitale de Mons</strong></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-_zQ77kPo6oHw6am_gZGbedPzLEQKXfR3Axfh-GipWOA" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Rechercher dans nos archives" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">


  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-quick-access gr-top-menu"  >
    <ul><li class="first leaf"><a href="http://club.sudinfo.be/invitations/" title="suivre" target="_blank">Concours</a></li>
<li class="leaf"><a href="http://www.sudinfo.be/" title="Dossier" target="_blank">sudinfo.be</a></li>
<li class="last leaf"><a href="http://club.sudinfo.be/" title="front" target="_blank">Club abo</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.laprovince.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A363/bm9kZS80Mjg4NjYvcGF5d2FsbA%3D%3D/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box gr-login-box"  >
    <div id="gr-login"><a href="https://login.sudinfo.be/html/login?unitId=SP_ena_laprovince_prod&amp;returnPage=http%3A%2F%2Fwww.laprovince.be%2F428866%2Farticle%2F2019-08-26%2Fhornu-des-ossements-priori-humains-trouves-sur-le-terril" class="gr-link-login"><span class="fa fa-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_laprovince_prod&amp;returnPage=http%3A%2F%2Fwww.laprovince.be%2F428866%2Farticle%2F2019-08-26%2Fhornu-des-ossements-priori-humains-trouves-sur-le-terril" class="hidden-xs hidden-sm gr-link-login">S&#039;identifier</a><span class="hidden-xs" 0="hidden-sm"> |</span>
<a href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019" class="hidden-xs hidden-sm">S&#039;abonner</a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>			
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-nav-section-first-level"  >
    <div class="btn-group btn-group-justified gr-breadcrumb"><a href="/215/sections/home-mons" class="btn btn-default gr-current-section">Mons-Borinage</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-alertez-nous"  >
    <a id="gr-alert" href="/alerte">Alertez-nous</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <div class="menu-block-wrapper menu-block-ctools-dpimenu-1 menu-name-dpimenu parent-mlid-0 menu-level-1">
  <ul  id="gr-sections-plus-top" class="nav navbar-nav"><li class="first expanded menu-mlid-1192 dropdown"><a href="/215/sections/home-mons" id="menu_h_mons" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Mons-Borinage <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-5d641e2258f62 dpi-menu-topic"><a href="/59/sections/mons-hainaut" id="menu_h_mons_monshainaut">Mons Hainaut</a></li>
<li class="leaf menu-mlid-5d641e2258fd6 dpi-menu-topic"><a href="/111/sections/francs-borains" id="menu_h_mons_francsborains">Francs Borains</a></li>
<li class="leaf menu-mlid-5d641e2259046 dpi-menu-topic"><a href="/380/sections/albert-quevy-mons" id="menu_h_mons_albertqu&amp;vymons">Albert Quévy-Mons</a></li>
<li class="leaf menu-mlid-5d641e22590b6 dpi-menu-topic"><a href="/25002/sections/le-foot-hennuyer-en-video" id="menu_h_mons_footrégionalvidéos">Le foot régional en vidéo</a></li>
<li class="leaf menu-mlid-1240"><a href="/271/sections/lactu-de-mons-borinage" id="menu_h_mons_lactudemonsborinage">L&#039;actu de Mons-Borinage</a></li>
<li class="leaf menu-mlid-3842"><a href="/36618/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-1241"><a href="/272/sections/faits-divers" id="menu_h_mons_faitsdivers">Faits divers</a></li>
<li class="leaf menu-mlid-1243"><a href="/274/sections/sport-regional" id="menu_h_mons_sportrégional">Sport régional</a></li>
<li class="last leaf has-children menu-mlid-1714"><a href="/3629/sections/communales-2018" id="menu_h_mons_communales2018">Communales 2018</a></li>
</ul></li>
<li class="expanded menu-mlid-3992 dropdown"><a href="/communes" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Ma commune <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-5d641e2272286 dpi-menu-topic"><a href="/1855/locations/boussu-hainaut" id="menu_h_mons_votrecommune_Boussu">Boussu</a></li>
<li class="leaf menu-mlid-5d641e227230d dpi-menu-topic"><a href="/1728/locations/colfontaine-hainaut" id="menu_h_mons_votrecommune_Colfontaine">Colfontaine</a></li>
<li class="leaf menu-mlid-5d641e2272395 dpi-menu-topic"><a href="/2088/locations/dour-hainaut" id="menu_h_mons_votrecommune_Dour">Dour</a></li>
<li class="leaf menu-mlid-5d641e2272442 dpi-menu-topic"><a href="/1723/locations/frameries-hainaut" id="menu_h_mons_votrecommune_Frameries">Frameries</a></li>
<li class="leaf menu-mlid-5d641e22724cd dpi-menu-topic"><a href="/2384/locations/hensies-hainaut" id="menu_h_mons_votrecommune_Hensies">Hensies</a></li>
<li class="leaf menu-mlid-5d641e2272559 dpi-menu-topic"><a href="/2419/locations/honnelles-hainaut" id="menu_h_mons_votrecommune_Honnelles">Honnelles</a></li>
<li class="leaf menu-mlid-5d641e227260c dpi-menu-topic"><a href="/3074/locations/jurbise-hainaut" id="menu_h_mons_votrecommune_Jurbise">Jurbise</a></li>
<li class="leaf menu-mlid-5d641e22726e7 dpi-menu-topic"><a href="/1175/locations/lens-hainaut" id="menu_h_mons_votrecommune_Lens">Lens</a></li>
<li class="leaf menu-mlid-5d641e2272771 dpi-menu-topic"><a href="/931/locations/mons-hainaut" id="menu_h_mons_votrecommune_Mons">Mons</a></li>
<li class="leaf menu-mlid-5d641e22727fc dpi-menu-topic"><a href="/1140/locations/quaregnon-hainaut" id="menu_h_mons_votrecommune_Quaregnon">Quaregnon</a></li>
<li class="leaf menu-mlid-5d641e2272885 dpi-menu-topic"><a href="/2417/locations/quevy-hainaut" id="menu_h_mons_votrecommune_Quevy">Quévy</a></li>
<li class="leaf menu-mlid-5d641e227292d dpi-menu-topic"><a href="/1137/locations/quievrain-hainaut" id="menu_h_mons_votrecommune_Quievrain">Quiévrain</a></li>
<li class="last leaf menu-mlid-5d641e22729b3 dpi-menu-topic"><a href="/901/locations/saint-ghislain-hainaut" id="menu_h_mons_votrecommune_SaintGhislain">Saint-Ghislain</a></li>
</ul></li>
<li class="leaf menu-mlid-2251"><a href="/2/sections/lactu-la-une" id="menu_h_lactuàlaune">L&#039;actu à la UNE</a></li>
<li class="expanded menu-mlid-916 dropdown"><a href="/36/sections/belgique-monde" id="menu_h_belgiquemonde" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Belgique - Monde <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique" id="menu_h_belgiquemonde_belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers" id="menu_h_belgiquemonde_faitsdivers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique" id="menu_h_belgiquemonde_politique">Politique</a></li>
<li class="leaf menu-mlid-1727"><a href="/36611/sections/elections-2019" id="menu_h_belgiquemonde_communales2018">Elections 2019</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie" id="menu_h_belgiquemonde_monarchie">Monarchie</a></li>
<li class="last leaf menu-mlid-921"><a href="/41/sections/monde" id="menu_h_belgiquemonde_monde">Monde</a></li>
</ul></li>
<li class="expanded menu-mlid-950 dropdown"><a href="/75/sections/football" id="menu_h_football" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Football <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-951"><a href="/76/sections/diables-rouges" id="menu_h_football_diablesrouges">Diables rouges</a></li>
<li class="leaf has-children menu-mlid-953"><a href="/77/sections/division-1a" id="menu_h_football_division1a">Division 1A</a></li>
<li class="leaf has-children menu-mlid-965"><a href="/90/sections/division-1b" id="menu_h_football_division1b">Division 1B</a></li>
<li class="leaf has-children menu-mlid-1434"><a href="/372/sections/division-1-amateurs" id="menu_h_football_division1amateurs">Division 1 amateurs</a></li>
<li class="leaf has-children menu-mlid-972"><a href="/97/sections/division-2-amateurs" id="menu_h_football_division2amateurs">Division 2 amateurs</a></li>
<li class="leaf has-children menu-mlid-981"><a href="/106/sections/division-3a-amateurs" id="menu_h_football_division3aamateurs">Division 3A amateurs</a></li>
<li class="leaf has-children menu-mlid-1454"><a href="/398/sections/division-3b-amateurs" id="menu_h_football_division3bamateurs">Division 3B amateurs</a></li>
<li class="leaf menu-mlid-964"><a href="https://sports.sudinfo.be/sport/" id="menu_h_football_résultatsDivSupérieures">Résultats div. supérieures</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique" id="menu_h_football_coupedebelgique">Coupe de Belgique</a></li>
<li class="leaf menu-mlid-958"><a href="/83/sections/foot-letranger" id="menu_h_football_footàlétranger">Foot à l&#039;étranger</a></li>
<li class="leaf menu-mlid-959"><a href="/84/sections/champions-league" id="menu_h_football_championsleague">Champion&#039;s League</a></li>
<li class="leaf menu-mlid-960"><a href="/85/sections/europa-league" id="menu_h_football_europaleague">Europa League</a></li>
<li class="last leaf menu-mlid-963"><a href="/89/sections/mercato" id="menu_h_football_mercato">Mercato</a></li>
</ul></li>
<li class="expanded menu-mlid-933 dropdown"><a href="/51/sections/sports" id="menu_h_sports" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Sports <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-5d641e22743d4 dpi-menu-topic"><a href="/75/sections/football" id="menu_h_sports_football">Football</a></li>
<li class="leaf has-children menu-mlid-934"><a href="/52/sections/cyclisme" id="menu_h_sports_cyclisme">Cyclisme</a></li>
<li class="leaf has-children menu-mlid-935"><a href="/54/sections/tennis" id="menu_h_sports_tennis">Tennis</a></li>
<li class="leaf has-children menu-mlid-936"><a href="/55/sections/basket" id="menu_h_sports_basket">Basket</a></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme" id="menu_h_sports_athlétisme">Athlétisme</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1" id="menu_h_sports_formule1">Formule 1</a></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs" id="menu_h_sports_moteurs">Moteurs</a></li>
<li class="leaf has-children menu-mlid-947"><a href="/66/sections/volley" id="menu_h_sports_volley">Volley</a></li>
<li class="leaf menu-mlid-3377"><a href="/24790/sections/hockey" id="menu_h_sports_hockey">Hockey</a></li>
<li class="leaf menu-mlid-948"><a href="/70/sections/omnisports" id="menu_h_sports_omnisports">Omnisports</a></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz" id="menu_h_sports_sportsbuzz">Sports buzz</a></li>
</ul></li>
<li class="expanded menu-mlid-922 dropdown"><a href="/42/sections/magazine" id="menu_h_magazine" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Magazine <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-1560"><a href="/969/sections/lifestyle" id="menu_h_magazine_lifestyle">Lifestyle</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso" id="menu_h_magazine_conso">Conso</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people" id="menu_h_magazine_people">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture" id="menu_h_magazine_culture">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web" id="menu_h_magazine_web">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz" id="menu_h_magazine_funbuzz">Fun Buzz</a></li>
<li class="leaf menu-mlid-923"><a href="/43/sections/tv" id="menu_h_magazine_actutv">Actu TV</a></li>
<li class="leaf menu-mlid-924"><a href="/programme-tv" id="menu_h_magazine_programmestv">Programmes TV</a></li>
<li class="last leaf menu-mlid-931"><a href="http://journal.sudinfo.be/maxx.php" id="menu_h_magazine_lemaxx">Le Maxx</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo" id="menu_h_météo">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope" id="menu_h_horoscope">Horoscope</a></li>
<li class="last leaf menu-mlid-906"><a href="http://journal.sudinfo.be" id="menu_h_lejournal">Le Journal</a></li>
</ul></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-account"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from panels_pane__block__system_main_menu.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div id="gr-main-menu">
        <ul class="nav nav-justified"><li class="first expanded menu-mlid-1192"><a href="/215/sections/home-mons" id="mons" class="trck_ena_menu_v">Mons-Borinage</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5d641617666b2 dpi-menu-topic"><a href="/59/sections/mons-hainaut" id="mons_monshainaut" class="trck_ena_menu_v">Mons Hainaut</a></li>
<li class="leaf menu-mlid-5d64161766703 dpi-menu-topic"><a href="/111/sections/francs-borains" id="mons_francsborains" class="trck_ena_menu_v">Francs Borains</a></li>
<li class="leaf menu-mlid-5d64161766758 dpi-menu-topic"><a href="/380/sections/albert-quevy-mons" id="mons_albertqu&amp;vymons" class="trck_ena_menu_v">Albert Quévy-Mons</a></li>
<li class="leaf menu-mlid-5d641617667ac dpi-menu-topic"><a href="/25002/sections/le-foot-hennuyer-en-video" id="mons_footrégionalvidéos" class="trck_ena_menu_v">Le foot régional en vidéo</a></li>
<li class="leaf menu-mlid-1240"><a href="/271/sections/lactu-de-mons-borinage" id="mons_lactudemonsborinage" class="trck_ena_menu_v">L&#039;actu de Mons-Borinage</a></li>
<li class="leaf menu-mlid-3842"><a href="/36618/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-1241"><a href="/272/sections/faits-divers" id="mons_faitsdivers" class="trck_ena_menu_v">Faits divers</a></li>
<li class="leaf menu-mlid-1243"><a href="/274/sections/sport-regional" id="mons_sportrégional" class="trck_ena_menu_v">Sport régional</a></li>
<li class="last expanded menu-mlid-1714"><a href="/3629/sections/communales-2018" id="mons_communales2018" class="trck_ena_menu_v">Communales 2018</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5d641617661d3 dpi-menu-topic"><a href="/6920/free-tags/boussu-communales-2018" id="mons_communales2018_boussu" class="trck_ena_menu_v">Boussu</a></li>
<li class="leaf menu-mlid-5d6416176622b dpi-menu-topic"><a href="/6921/free-tags/colfontaine-communales-2018" id="mons_communales2018_colfontaine" class="trck_ena_menu_v">Colfontaine</a></li>
<li class="leaf menu-mlid-5d64161766280 dpi-menu-topic"><a href="/6922/free-tags/dour-communales-2018" id="mons_communales2018_dour" class="trck_ena_menu_v">Dour</a></li>
<li class="leaf menu-mlid-5d641617662e5 dpi-menu-topic"><a href="/6923/free-tags/frameries-communales-2018" id="mons_communales2018_frameries" class="trck_ena_menu_v">Frameries</a></li>
<li class="leaf menu-mlid-5d6416176633b dpi-menu-topic"><a href="/6924/free-tags/hensies-communales-2018" id="mons_communales2018_hensies" class="trck_ena_menu_v">Hensies</a></li>
<li class="leaf menu-mlid-5d64161766392 dpi-menu-topic"><a href="/6925/free-tags/honnelles-communales-2018" id="mons_communales2018_honnelles" class="trck_ena_menu_v">Honnelles</a></li>
<li class="leaf menu-mlid-5d641617663ec dpi-menu-topic"><a href="/6926/free-tags/jurbise-communales-2018" id="mons_communales2018_jurbise" class="trck_ena_menu_v">Jurbise</a></li>
<li class="leaf menu-mlid-5d6416176644d dpi-menu-topic"><a href="/6927/free-tags/lens-communales-2018" id="mons_communales2018_lens" class="trck_ena_menu_v">Lens</a></li>
<li class="leaf menu-mlid-5d641617664a4 dpi-menu-topic"><a href="/6928/free-tags/mons-communales-2018" id="mons_communales2018_mons" class="trck_ena_menu_v">Mons</a></li>
<li class="leaf menu-mlid-5d641617664fa dpi-menu-topic"><a href="/6929/free-tags/quaregnon-communales-2018" id="mons_communales2018_quaregnon" class="trck_ena_menu_v">Quaregnon</a></li>
<li class="leaf menu-mlid-5d64161766550 dpi-menu-topic"><a href="/6930/free-tags/quevy-communales-2018" id="mons_communales2018_quévy" class="trck_ena_menu_v">Quévy</a></li>
<li class="leaf menu-mlid-5d641617665a5 dpi-menu-topic"><a href="/6931/free-tags/quievrain-communales-2018" id="mons_communales2018_quiévrain" class="trck_ena_menu_v">Quiévrain</a></li>
<li class="last leaf menu-mlid-5d641617665fb dpi-menu-topic"><a href="/6932/free-tags/saint-ghislain-communales-2018" id="mons_communales2018_saintghislain" class="trck_ena_menu_v">Saint-Ghislain</a></li>
</ul></li>
</ul></li>
<li class="expanded menu-mlid-3992"><a href="/communes">Ma commune</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5d6416176e01a dpi-menu-topic"><a href="/1855/locations/boussu-hainaut" id="mons_votrecommune_Boussu" class="trck_ena_menu_v">Boussu</a></li>
<li class="leaf menu-mlid-5d6416176e073 dpi-menu-topic"><a href="/1728/locations/colfontaine-hainaut" id="mons_votrecommune_Colfontaine" class="trck_ena_menu_v">Colfontaine</a></li>
<li class="leaf menu-mlid-5d6416176e0c8 dpi-menu-topic"><a href="/2088/locations/dour-hainaut" id="mons_votrecommune_Dour" class="trck_ena_menu_v">Dour</a></li>
<li class="leaf menu-mlid-5d6416176e11c dpi-menu-topic"><a href="/1723/locations/frameries-hainaut" id="mons_votrecommune_Frameries" class="trck_ena_menu_v">Frameries</a></li>
<li class="leaf menu-mlid-5d6416176e170 dpi-menu-topic"><a href="/2384/locations/hensies-hainaut" id="mons_votrecommune_Hensies" class="trck_ena_menu_v">Hensies</a></li>
<li class="leaf menu-mlid-5d6416176e1c5 dpi-menu-topic"><a href="/2419/locations/honnelles-hainaut" id="mons_votrecommune_Honnelles" class="trck_ena_menu_v">Honnelles</a></li>
<li class="leaf menu-mlid-5d6416176e219 dpi-menu-topic"><a href="/3074/locations/jurbise-hainaut" id="mons_votrecommune_Jurbise" class="trck_ena_menu_v">Jurbise</a></li>
<li class="leaf menu-mlid-5d6416176e26e dpi-menu-topic"><a href="/1175/locations/lens-hainaut" id="mons_votrecommune_Lens" class="trck_ena_menu_v">Lens</a></li>
<li class="leaf menu-mlid-5d6416176e2c2 dpi-menu-topic"><a href="/931/locations/mons-hainaut" id="mons_votrecommune_Mons" class="trck_ena_menu_v">Mons</a></li>
<li class="leaf menu-mlid-5d6416176e317 dpi-menu-topic"><a href="/1140/locations/quaregnon-hainaut" id="mons_votrecommune_Quaregnon" class="trck_ena_menu_v">Quaregnon</a></li>
<li class="leaf menu-mlid-5d6416176e36b dpi-menu-topic"><a href="/2417/locations/quevy-hainaut" id="mons_votrecommune_Quevy" class="trck_ena_menu_v">Quévy</a></li>
<li class="leaf menu-mlid-5d6416176e3bf dpi-menu-topic"><a href="/1137/locations/quievrain-hainaut" id="mons_votrecommune_Quievrain" class="trck_ena_menu_v">Quiévrain</a></li>
<li class="last leaf menu-mlid-5d6416176e414 dpi-menu-topic"><a href="/901/locations/saint-ghislain-hainaut" id="mons_votrecommune_SaintGhislain" class="trck_ena_menu_v">Saint-Ghislain</a></li>
</ul></li>
<li class="leaf menu-mlid-2251"><a href="/2/sections/lactu-la-une" id="lactuàlaune" class="trck_ena_menu_v">L&#039;actu à la UNE</a></li>
<li class="expanded menu-mlid-916"><a href="/36/sections/belgique-monde" id="belgiquemonde" class="trck_ena_menu_v">Belgique - Monde</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique" id="belgiquemonde_belgique" class="trck_ena_menu_v">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers" id="belgiquemonde_faitsdivers" class="trck_ena_menu_v">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique" id="belgiquemonde_politique" class="trck_ena_menu_v">Politique</a></li>
<li class="leaf menu-mlid-1727"><a href="/36611/sections/elections-2019" id="belgiquemonde_communales2018" class="trck_ena_menu_v">Elections 2019</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie" id="belgiquemonde_monarchie" class="trck_ena_menu_v">Monarchie</a></li>
<li class="last leaf menu-mlid-921"><a href="/41/sections/monde" id="belgiquemonde_monde" class="trck_ena_menu_v">Monde</a></li>
</ul></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football" id="football" class="trck_ena_menu_v">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-951"><a href="/76/sections/diables-rouges" id="football_diablesrouges" class="trck_ena_menu_v">Diables rouges</a></li>
<li class="expanded menu-mlid-953"><a href="/77/sections/division-1a" id="football_division1a" class="trck_ena_menu_v">Division 1A</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-954"><a href="/78/sections/standard" id="football_division1a_standard" class="trck_ena_menu_v">Standard</a></li>
<li class="leaf menu-mlid-955"><a href="/81/sections/sporting-charleroi" id="football_division1a_sportingcharleroi" class="trck_ena_menu_v">Sporting Charleroi</a></li>
<li class="leaf menu-mlid-956"><a href="/79/sections/sc-anderlecht" id="football_division1a_anderlecht" class="trck_ena_menu_v">Anderlecht</a></li>
<li class="leaf menu-mlid-957"><a href="/80/sections/exc-mouscron">Mouscron</a></li>
<li class="last leaf menu-mlid-966"><a href="/91/sections/eupen" id="football_division1a_aseupen" class="trck_ena_menu_v">AS Eupen</a></li>
</ul></li>
<li class="expanded menu-mlid-965"><a href="/90/sections/division-1b" id="football_division1b" class="trck_ena_menu_v">Division 1B</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-971"><a href="/96/sections/union-saint-gilloise" id="football_division1b_unionsaintgilloise" class="trck_ena_menu_v">Union Saint Gilloise</a></li>
<li class="last leaf menu-mlid-967"><a href="/92/sections/exc-virton" id="football_division1amateurs_virton" class="trck_ena_menu_v">Virton</a></li>
</ul></li>
<li class="expanded menu-mlid-1434"><a href="/372/sections/division-1-amateurs" id="football_division1amateurs" class="trck_ena_menu_v">Division 1 amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-996"><a href="/121/sections/occf" id="football_division1amateurs_rchateletsc" class="trck_ena_menu_v">OCCF</a></li>
<li class="leaf menu-mlid-968"><a href="/93/sections/rfc-seraing" id="football_division1amateurs_fcseraing" class="trck_ena_menu_v">FC Seraing</a></li>
<li class="leaf menu-mlid-979"><a href="/104/sections/rfc-liege" id="football_division1amateurs_rfcliège" class="trck_ena_menu_v">RFC Liège</a></li>
<li class="leaf menu-mlid-991"><a href="/116/sections/rwdm" id="football_division1amateurs_rwdm" class="trck_ena_menu_v">RWDM</a></li>
<li class="leaf menu-mlid-970"><a href="/95/sections/afc-tubize" id="football_division1b_tubize" class="trck_ena_menu_v">Tubize</a></li>
<li class="leaf menu-mlid-973"><a href="/98/sections/ur-la-louviere-centre" id="football_division2amateurs_urlalouvièrecentre" class="trck_ena_menu_v">UR La Louvière Centre</a></li>
<li class="last leaf menu-mlid-1966"><a href="/542/sections/ursl-vise" id="football_division2amateurs_urslvisé" class="trck_ena_menu_v">URSL Visé</a></li>
</ul></li>
<li class="expanded menu-mlid-972"><a href="/97/sections/division-2-amateurs" id="football_division2amateurs" class="trck_ena_menu_v">Division 2 amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-978"><a href="/103/sections/es-acren-lessines" id="football_division2amateurs_esacrenlessines" class="trck_ena_menu_v">ES Acren Lessines</a></li>
<li class="leaf menu-mlid-984"><a href="/109/sections/couvin-mariembourg" id="football_division2amateurs_couvinmariembourg" class="trck_ena_menu_v">Couvin-Mariembourg</a></li>
<li class="leaf menu-mlid-1436"><a href="/374/sections/entente-durbuy" id="football_division2amateurs_ententedurbuy" class="trck_ena_menu_v">Entente Durbuy</a></li>
<li class="leaf menu-mlid-986"><a href="/111/sections/francs-borains" id="football_division2amateurs_francsborains" class="trck_ena_menu_v">Francs Borains</a></li>
<li class="leaf menu-mlid-980"><a href="/105/sections/rrc-hamoir" id="football_division2amateurs_rrchamoir" class="trck_ena_menu_v">RRC Hamoir</a></li>
<li class="leaf menu-mlid-1965"><a href="/3900/sections/raal-la-louviere" id="football_division2amateurs_raallalouvière" class="trck_ena_menu_v">RAAL La Louvière</a></li>
<li class="leaf menu-mlid-1003"><a href="/128/sections/rfc-meux" id="football_division2amateurs_rfcmeux" class="trck_ena_menu_v">RFC Meux</a></li>
<li class="leaf menu-mlid-1009"><a href="/134/sections/us-rebecquoise" id="football_division2amateurs_usrebecquoise" class="trck_ena_menu_v">US Rebecquoise</a></li>
<li class="leaf menu-mlid-1006"><a href="/131/sections/solieres-sport" id="football_division2amateurs_solièressport" class="trck_ena_menu_v">Solières Sport</a></li>
<li class="leaf menu-mlid-1444"><a href="/382/sections/fc-tilleur" id="football_division2amateurs_fctilleur" class="trck_ena_menu_v">FC Tilleur</a></li>
<li class="leaf menu-mlid-1007"><a href="/132/sections/stade-waremme" id="football_division2amateurs_stadewaremme" class="trck_ena_menu_v">Stade Waremme</a></li>
<li class="leaf menu-mlid-1008"><a href="/133/sections/ur-namur" id="football_division3bamateurs_urnamur" class="trck_ena_menu_v">UR Namur</a></li>
<li class="leaf menu-mlid-1005"><a href="/130/sections/rus-givry" id="football_division3bamateurs_rusgivry" class="trck_ena_menu_v">RUS Givry</a></li>
<li class="leaf menu-mlid-1962"><a href="/3897/sections/rc-stockay" id="football_division3bamateurs_rcstockay" class="trck_ena_menu_v">RC Stockay</a></li>
<li class="last leaf menu-mlid-997"><a href="/122/sections/cs-verlaine" id="football_division3bamateurs_csverlaine" class="trck_ena_menu_v">CS Verlaine</a></li>
</ul></li>
<li class="expanded menu-mlid-981"><a href="/106/sections/division-3a-amateurs" id="football_division3aamateurs" class="trck_ena_menu_v">Division 3A amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1442"><a href="/380/sections/albert-quevy-mons" id="football_division3aamateurs_albertquévymons" class="trck_ena_menu_v">Albert Quévy Mons</a></li>
<li class="leaf menu-mlid-1961"><a href="/3896/sections/stade-brainois" id="football_division3aamateurs_stadebrainois" class="trck_ena_menu_v">Stade Brainois</a></li>
<li class="leaf menu-mlid-1010"><a href="/135/sections/ganshoren" id="football_division3aamateurs_ganshoren" class="trck_ena_menu_v">Ganshoren</a></li>
<li class="leaf menu-mlid-1011"><a href="/136/sections/leopold-fc" id="football_division3aamateurs_léopoldfc" class="trck_ena_menu_v">Léopold FC</a></li>
<li class="leaf menu-mlid-1435"><a href="/373/sections/entite-manageoise" id="football_division3aamateurs_entitémanageoise" class="trck_ena_menu_v">Entité manageoise</a></li>
<li class="leaf menu-mlid-977"><a href="/102/sections/rw-walhain" id="football_division2amateurs_rwwalhain" class="trck_ena_menu_v">RW Walhain</a></li>
<li class="leaf menu-mlid-985"><a href="/110/sections/cs-onhaye" id="football_division3aamateurs_csonhaye" class="trck_ena_menu_v">CS Onhaye</a></li>
<li class="leaf menu-mlid-1000"><a href="/125/sections/rfc-tournai" id="football_division3aamateurs_rfctournai" class="trck_ena_menu_v">RFC Tournai</a></li>
<li class="leaf menu-mlid-998"><a href="/123/sections/rc-waterloo" id="football_division3aamateurs_racingclubwaterloo" class="trck_ena_menu_v">Racing Club Waterloo</a></li>
<li class="leaf menu-mlid-1439"><a href="/377/sections/rj-wavre" id="football_division3aamateurs_wavresports" class="trck_ena_menu_v">Wavre Sports</a></li>
<li class="leaf menu-mlid-3315"><a href="/22202/sections/pays-vert" id="football_division3aamateurs_paysvert" class="trck_ena_menu_v">Pays Vert</a></li>
<li class="leaf menu-mlid-3349"><a href="/24375/sections/rcs-brainois" id="football_division3aamateurs_rcsbrainois" class="trck_ena_menu_v">RCS Brainois</a></li>
<li class="leaf menu-mlid-3347"><a href="/24366/sections/rsd-jette" id="football_division3aamateurs_rsdjette" class="trck_ena_menu_v">RSD Jette</a></li>
<li class="leaf menu-mlid-3340"><a href="/23931/sections/rapid-symphorinois" id="football_division3aamateurs_rapidsymphorinois" class="trck_ena_menu_v">Rapid Symphorinois</a></li>
<li class="leaf menu-mlid-4031"><a href="/41900/sections/kosova-schaerbeek">Kosova Schaerbeek</a></li>
<li class="leaf menu-mlid-4033"><a href="/41902/sections/st-ghislain-tertre-hautrage">Saint-Ghislain Tertre Hautrage</a></li>
<li class="leaf menu-mlid-4034"><a href="/41903/sections/gosselies">Gosselies</a></li>
<li class="last leaf menu-mlid-4032"><a href="/41901/sections/pac-buzet">PAC Buzet</a></li>
</ul></li>
<li class="expanded menu-mlid-1454"><a href="/398/sections/division-3b-amateurs" id="football_division3bamateurs" class="trck_ena_menu_v">Division 3B amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1438"><a href="/376/sections/jeunesse-aischoise" id="football_division3bamateurs_jeunesseaischoise" class="trck_ena_menu_v">Jeunesse Aischoise</a></li>
<li class="leaf menu-mlid-983"><a href="/108/sections/aywaille-fc" id="football_division3bamateurs_aywaillefc" class="trck_ena_menu_v">Aywaille FC</a></li>
<li class="leaf menu-mlid-999"><a href="/124/sections/re-bertrigeoise" id="football_division3bamateurs_rebertrigeoise" class="trck_ena_menu_v">RE Bertrigeoise</a></li>
<li class="leaf menu-mlid-992"><a href="/117/sections/dc-cointe-liege" id="football_division3bamateurs_dccointeliège" class="trck_ena_menu_v">DC Cointe-Liège</a></li>
<li class="leaf menu-mlid-1964"><a href="/3899/sections/fc-spy" id="football_division3aamateurs_fcspy" class="trck_ena_menu_v">FC Spy</a></li>
<li class="leaf menu-mlid-976"><a href="/101/sections/ruw-ciney" id="football_division2amateurs_ruciney" class="trck_ena_menu_v">RU Ciney</a></li>
<li class="leaf menu-mlid-1963"><a href="/3898/sections/sc-habay-la-neuve" id="football_division3bamateurs_schabaylaneuve" class="trck_ena_menu_v">SC Habay-la-Neuve</a></li>
<li class="leaf menu-mlid-1437"><a href="/375/sections/fc-herstal" id="football_division3bamateurs_fcherstal" class="trck_ena_menu_v">FC Herstal</a></li>
<li class="leaf menu-mlid-1012"><a href="/137/sections/fc-huy" id="football_division3bamateurs_fchuy" class="trck_ena_menu_v">FC Huy</a></li>
<li class="leaf menu-mlid-1443"><a href="/381/sections/rrc-mormont" id="football_division3bamateurs_rrcmormont" class="trck_ena_menu_v">RRC Mormont</a></li>
<li class="leaf menu-mlid-993"><a href="/118/sections/fc-richelle-united" id="football_division3bamateurs_fcrichelleunited" class="trck_ena_menu_v">FC Richelle United</a></li>
<li class="leaf menu-mlid-975"><a href="/100/sections/sprimont" id="football_division3bamateurs_rfcbsprimont" class="trck_ena_menu_v">RFCB Sprimont</a></li>
<li class="leaf menu-mlid-3351"><a href="/24376/sections/oppagne" id="football_division3bamateurs_oppagne" class="trck_ena_menu_v">Oppagne</a></li>
<li class="leaf menu-mlid-3344"><a href="/379/sections/rfc-warnant" id="football_division3bamateurs_rfcwarnant" class="trck_ena_menu_v">RFC Warnant</a></li>
<li class="leaf menu-mlid-3350"><a href="/24377/sections/roc-meix-devant-virton" id="football_division3bamateurs_rocmeixdevantvirton" class="trck_ena_menu_v">ROC Meix-devant-Virton</a></li>
<li class="leaf menu-mlid-4035"><a href="/41904/sections/jodoigne">Jodoigne</a></li>
<li class="leaf menu-mlid-4036"><a href="/41905/sections/raeren-eynatten">Raeren-Eynatten</a></li>
<li class="last leaf menu-mlid-4037"><a href="/41906/sections/rochefort">Rochefort</a></li>
</ul></li>
<li class="leaf menu-mlid-964"><a href="https://sports.sudinfo.be/sport/" id="football_résultatsDivSupérieures" class="trck_ena_menu_v">Résultats div. supérieures</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique" id="football_coupedebelgique" class="trck_ena_menu_v">Coupe de Belgique</a></li>
<li class="leaf menu-mlid-958"><a href="/83/sections/foot-letranger" id="football_footàlétranger" class="trck_ena_menu_v">Foot à l&#039;étranger</a></li>
<li class="leaf menu-mlid-959"><a href="/84/sections/champions-league" id="football_championsleague" class="trck_ena_menu_v">Champion&#039;s League</a></li>
<li class="leaf menu-mlid-960"><a href="/85/sections/europa-league" id="football_europaleague" class="trck_ena_menu_v">Europa League</a></li>
<li class="last leaf menu-mlid-963"><a href="/89/sections/mercato" id="football_mercato" class="trck_ena_menu_v">Mercato</a></li>
</ul></li>
<li class="expanded menu-mlid-933"><a href="/51/sections/sports" id="sports" class="trck_ena_menu_v">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5d6416176f523 dpi-menu-topic"><a href="/75/sections/football" id="sports_football" class="trck_ena_menu_v">Football</a></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme" id="sports_cyclisme" class="trck_ena_menu_v">Cyclisme</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france" id="sports_cyclisme_tourdefrance" class="trck_ena_menu_v">Tour de France</a></li>
</ul></li>
<li class="expanded menu-mlid-935"><a href="/54/sections/tennis" id="sports_tennis" class="trck_ena_menu_v">Tennis</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1580"><a href="https://sports.sudinfo.be/sport/tennis/programme-du-jour" id="sports_tennis-résultats" class="trck_ena_menu_v">Résultats</a></li>
</ul></li>
<li class="expanded menu-mlid-936"><a href="/55/sections/basket" id="sports_basket" class="trck_ena_menu_v">Basket</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-937"><a href="/56/sections/spirou-charleroi" id="sports_basket_spiroucharleroi" class="trck_ena_menu_v">Spirou Charleroi</a></li>
<li class="leaf menu-mlid-938"><a href="/57/sections/liege-basket" id="sports_basket_liègebasket" class="trck_ena_menu_v">Liège Basket</a></li>
<li class="leaf menu-mlid-940"><a href="/59/sections/mons-hainaut" id="sports_basket_monshainaut" class="trck_ena_menu_v">Mons Hainaut</a></li>
<li class="leaf menu-mlid-1570"><a href="/1713/sections/brussels" id="sports_basket_brussels" class="trck_ena_menu_v">Brussels</a></li>
<li class="leaf menu-mlid-941"><a href="/61/sections/castors-braine" id="sports_basket_castorsbraine" class="trck_ena_menu_v">Castors Braine</a></li>
<li class="leaf menu-mlid-942"><a href="/62/sections/bc-belgrade" id="sports_basket_basketnamurcapitale" class="trck_ena_menu_v">Basket Namur Capitale</a></li>
<li class="leaf menu-mlid-943"><a href="/64/sections/nba" id="sports_basket_nba" class="trck_ena_menu_v">NBA</a></li>
<li class="last leaf menu-mlid-1579"><a href="https://sports.sudinfo.be/sport/basket" id="sports_basket_résultats" class="trck_ena_menu_v">Résultats</a></li>
</ul></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme" id="sports_athlétisme" class="trck_ena_menu_v">Athlétisme</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1" id="sports_formule1" class="trck_ena_menu_v">Formule 1</a></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs" id="sports_moteurs" class="trck_ena_menu_v">Moteurs</a></li>
<li class="expanded menu-mlid-947"><a href="/66/sections/volley" id="sports_volley" class="trck_ena_menu_v">Volley</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1013"><a href="/65/sections/volley-charleroi" id="sports_volley_volleycharleroi" class="trck_ena_menu_v">Volley Charleroi</a></li>
</ul></li>
<li class="leaf menu-mlid-3377"><a href="/24790/sections/hockey" id="sports_hockey" class="trck_ena_menu_v">Hockey</a></li>
<li class="leaf menu-mlid-948"><a href="/70/sections/omnisports" id="sports_omnisports" class="trck_ena_menu_v">Omnisports</a></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz" id="sports_sportsbuzz" class="trck_ena_menu_v">Sports buzz</a></li>
</ul></li>
<li class="expanded menu-mlid-922"><a href="/42/sections/magazine" id="magazine" class="trck_ena_menu_v">Magazine</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1560"><a href="/969/sections/lifestyle" id="magazine_lifestyle" class="trck_ena_menu_v">Lifestyle</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso" id="magazine_conso" class="trck_ena_menu_v">Conso</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people" id="magazine_people" class="trck_ena_menu_v">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture" id="magazine_culture" class="trck_ena_menu_v">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web" id="magazine_web" class="trck_ena_menu_v">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz" id="magazine_funbuzz" class="trck_ena_menu_v">Fun Buzz</a></li>
<li class="leaf menu-mlid-923"><a href="/43/sections/tv" id="magazine_actutv" class="trck_ena_menu_v">Actu TV</a></li>
<li class="leaf menu-mlid-924"><a href="/programme-tv" id="magazine_programmestv" class="trck_ena_menu_v">Programmes TV</a></li>
<li class="last leaf menu-mlid-931"><a href="http://journal.sudinfo.be/maxx.php" id="magazine_lemaxx" class="trck_ena_menu_v">Le Maxx</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo" id="météo" class="trck_ena_menu_v">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope" id="horoscope" class="trck_ena_menu_v">Horoscope</a></li>
<li class="last leaf menu-mlid-906"><a href="http://journal.sudinfo.be" id="lejournal" class="trck_ena_menu_v">Le Journal</a></li>
</ul>        <ul class="gr-menu-editions">
          <li>Changer d'édition</li>
          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse-r" alt="La Meuse">
            <ul>
              <li><a href="//liege.lameuse.be">Liège</a></li>
              <li><a href="//basse-meuse.lameuse.be">Basse-Meuse</a></li>
              <li><a href="//verviers.lameuse.be">Verviers</a></li>
              <li><a href="//huy-waremme.lameuse.be">Huy-Waremme</a></li>
              <li><a href="//namur.lameuse.be">Namur</a></li>
              <li><a href="//luxembourg.lameuse.be">Luxembourg</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette-r" alt="La Nouvelle Gazette">
            <ul>
              <li><a href="//charleroi.lanouvellegazette.be">Charleroi</a></li>
              <li><a href="//centre.lanouvellegazette.be">Centre</a></li>
              <li><a href="//sambre-meuse.lanouvellegazette.be">Sambre et Meuse</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince-r" alt="La Province">
            <ul>
              <li><a href="//mons.laprovince.be">Mons</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair-r" alt="Nord Eclair">
            <ul>
              <li><a href="//tournai.nordeclair.be">Tournai</a></li>
              <li><a href="//mouscron.nordeclair.be">Mouscron</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale-r" alt="La Capitale">
            <ul>
              <li><a href="//bruxelles.lacapitale.be">Bruxelles</a></li>
              <li><a href="//brabant-wallon.lacapitale.be">Brabant Wallon</a></li>
            </ul>
          </li>

        </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php -->
</div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
<!-- #gr-main-content printed from article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from eng-une-layout.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
				
<div class="gr-carousel-breaking js-copy-code">
      <h3 class="gr-breaking-title"><a href="/2/sections/lactu-la-une">L&#039;Actu à la Une</a></h3>
    <span class="gr-breaking-expand"></span>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/428866/article/2019-08-26/hornu-des-ossements-priori-humains-trouves-sur-le-terril"><!-- field printed from field.tpl.php -->
	<a href="/428866/article/2019-08-26/hornu-des-ossements-priori-humains-trouves-sur-le-terril" class="media-object"><!-- scald=1563800:ena_medium {"entity":{"type":"node","bundle":"package","id":"428866","vid":"428866"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/26/node_428866/1563800/public/2019/08/26/B9720690028Z.1_20190826181544_000%2BG84EALQ4D.1-0.jpg?itok=TfjQc7E1" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/08/26/node_428866/1563800/public/2019/08/26/B9720690028Z.1_20190826181544_000%2BG84EALQ4D.1-0.jpg?itok=0QFdCgh9 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/08/26/node_428866/1563800/public/2019/08/26/B9720690028Z.1_20190826181544_000%2BG84EALQ4D.1-0.jpg?itok=xMC6mqj- 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/08/26/node_428866/1563800/public/2019/08/26/B9720690028Z.1_20190826181544_000%2BG84EALQ4D.1-0.jpg?itok=Yezfioww 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/26/node_428866/1563800/public/2019/08/26/B9720690028Z.1_20190826181544_000%2BG84EALQ4D.1-0.jpg?itok=TfjQc7E1 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Ce lundi après-midi, la police était toujours sur place." /><!-- END scald=1563800 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/428866/article/2019-08-26/hornu-des-ossements-priori-humains-trouves-sur-le-terril">Hornu: des ossements a priori humains trouvés sur le terril!</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/428727/article/2019-08-26/la-reunion-dune-commission-na-plus-de-sens-selon-la-n-va"><!-- field printed from field.tpl.php -->
	<a href="/428727/article/2019-08-26/la-reunion-dune-commission-na-plus-de-sens-selon-la-n-va" class="media-object"><!-- scald=1563409:ena_medium {"entity":{"type":"node","bundle":"package","id":"428727","vid":"428727"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/26/node_428727/1563409/public/2019/08/26/B9720687384Z.1_20190826160241_000%2BGLAEAKSI2.1-0.jpg?itok=2t-29IOx" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/08/26/node_428727/1563409/public/2019/08/26/B9720687384Z.1_20190826160241_000%2BGLAEAKSI2.1-0.jpg?itok=OnqfwRV- 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/08/26/node_428727/1563409/public/2019/08/26/B9720687384Z.1_20190826160241_000%2BGLAEAKSI2.1-0.jpg?itok=82c2eAna 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/08/26/node_428727/1563409/public/2019/08/26/B9720687384Z.1_20190826160241_000%2BGLAEAKSI2.1-0.jpg?itok=cTkcxr_P 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/26/node_428727/1563409/public/2019/08/26/B9720687384Z.1_20190826160241_000%2BGLAEAKSI2.1-0.jpg?itok=2t-29IOx 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="ISOPIX_25041753-035" /><!-- END scald=1563409 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	POLITIQUE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/428727/article/2019-08-26/la-reunion-dune-commission-na-plus-de-sens-selon-la-n-va">La réunion d’une commission n’a plus de sens, selon la N-VA</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/428829/article/2019-08-26/une-voiture-en-feu-sur-lautoroute-hauteur-dhavre-video"><!-- field printed from field.tpl.php -->
	<a href="/428829/article/2019-08-26/une-voiture-en-feu-sur-lautoroute-hauteur-dhavre-video" class="media-object"><!-- scald=1563706:ena_medium {"entity":{"type":"node","bundle":"package","id":"428829","vid":"428829"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/26/node_428829/1563706/public/2019/08/26/B9720689511Z.1_20190826174120_000%2BGLAEALNDI.1-0.png.jpg?itok=uW2iVhLz" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/08/26/node_428829/1563706/public/2019/08/26/B9720689511Z.1_20190826174120_000%2BGLAEALNDI.1-0.png.jpg?itok=HaTATLAj 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/08/26/node_428829/1563706/public/2019/08/26/B9720689511Z.1_20190826174120_000%2BGLAEALNDI.1-0.png.jpg?itok=i019y0s7 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/08/26/node_428829/1563706/public/2019/08/26/B9720689511Z.1_20190826174120_000%2BGLAEALNDI.1-0.png.jpg?itok=c-uZGas6 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/26/node_428829/1563706/public/2019/08/26/B9720689511Z.1_20190826174120_000%2BGLAEALNDI.1-0.png.jpg?itok=uW2iVhLz 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="IMG_5523" /><!-- END scald=1563706 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	L'ACTU DE MONS-BORINAGE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/428829/article/2019-08-26/une-voiture-en-feu-sur-lautoroute-hauteur-dhavre-video">Une voiture en feu sur l’autoroute à hauteur d’Havré (vidéo)</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/428797/article/2019-08-26/vellereille-le-sec-les-voleurs-piratent-les-telecommandes-dauto"><!-- field printed from field.tpl.php -->
	<a href="/428797/article/2019-08-26/vellereille-le-sec-les-voleurs-piratent-les-telecommandes-dauto" class="media-object"><!-- scald=1563610:ena_medium {"entity":{"type":"node","bundle":"package","id":"428797","vid":"428797"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/26/node_428797/1563610/public/2019/08/26/B9720685841Z.1_20190826171602_000%2BGVAEAL90V.1-0.jpg?itok=8mhefyXW" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/08/26/node_428797/1563610/public/2019/08/26/B9720685841Z.1_20190826171602_000%2BGVAEAL90V.1-0.jpg?itok=wFYDVfkB 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/08/26/node_428797/1563610/public/2019/08/26/B9720685841Z.1_20190826171602_000%2BGVAEAL90V.1-0.jpg?itok=I3OLn4hw 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/08/26/node_428797/1563610/public/2019/08/26/B9720685841Z.1_20190826171602_000%2BGVAEAL90V.1-0.jpg?itok=eRcvC8uU 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/26/node_428797/1563610/public/2019/08/26/B9720685841Z.1_20190826171602_000%2BGVAEAL90V.1-0.jpg?itok=8mhefyXW 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Les télécommandes des voitures ne sont pas infaillibles." /><!-- END scald=1563610 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/428797/article/2019-08-26/vellereille-le-sec-les-voleurs-piratent-les-telecommandes-dauto">Vellereille-le-Sec: les voleurs piratent les télécommandes d’auto</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/428692/article/2019-08-26/une-conductrice-grievement-blessee-sur-la-n5-roly"><!-- field printed from field.tpl.php -->
	<a href="/428692/article/2019-08-26/une-conductrice-grievement-blessee-sur-la-n5-roly" class="media-object"><!-- scald=1563146:ena_medium {"entity":{"type":"node","bundle":"package","id":"428692","vid":"428692"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/26/node_428692/1563146/public/2019/08/26/B9720684999Z.1_20190826143629_000%2BGM0EAJ9DR.1-0.jpg?itok=4YDKl5Du" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/08/26/node_428692/1563146/public/2019/08/26/B9720684999Z.1_20190826143629_000%2BGM0EAJ9DR.1-0.jpg?itok=oG9jzwtN 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/08/26/node_428692/1563146/public/2019/08/26/B9720684999Z.1_20190826143629_000%2BGM0EAJ9DR.1-0.jpg?itok=iPRYTzhB 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/08/26/node_428692/1563146/public/2019/08/26/B9720684999Z.1_20190826143629_000%2BGM0EAJ9DR.1-0.jpg?itok=d6VOKbkj 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/26/node_428692/1563146/public/2019/08/26/B9720684999Z.1_20190826143629_000%2BGM0EAJ9DR.1-0.jpg?itok=4YDKl5Du 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Les jours de la conductrice sont en danger." /><!-- END scald=1563146 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/428692/article/2019-08-26/une-conductrice-grievement-blessee-sur-la-n5-roly">Une conductrice grièvement blessée sur la N5 à Roly</a>
</h4>
<!-- / field -->	

</div></li>	</ul>
  
  
  
  
  
  
</div>				<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<header class="gr-article-header"><div class="gr-article-infos"><span class="entry-details"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> L.J. avec V.P.</p>
<!-- field printed from field.tpl.php -->
	<span class="optional-break">|  <a href="/272/sections/faits-divers">FAITS DIVERS</a>
</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	19 :03<!-- / field -->	


</span><div class="gr-social-links"><div role="group" class="btn-group gr-social"><button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovince.be%2F428866%2Farticle%2F2019-08-26%2Fhornu-des-ossements-priori-humains-trouves-sur-le-terril', 'facebook', '428866');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Hornu%3A%20des%20ossements%20a%20priori%20humains%20trouv%C3%A9s%20sur%20le%20terril%21%20%3A&url=https%3A//www.laprovince.be/428866/article/2019-08-26/hornu-des-ossements-priori-humains-trouves-sur-le-terril&via=sudpresseonline', 'twitter', '428866');"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.laprovince.be%2F428866%2Farticle%2F2019-08-26%2Fhornu-des-ossements-priori-humains-trouves-sur-le-terril', 'linkedin', '428866');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=%C3%89dition%20digitale%20de%20Mons%20%3A%20%20Hornu%3A%20des%20ossements%20a%20priori%20humains%20trouv%C3%A9s%20sur%20le%20terril%21%20%20&body=Hornu%3A%20des%20ossements%20a%20priori%20humains%20trouv%C3%A9s%20sur%20le%20terril%21%20%3A%20%20http%3A%2F%2Fwww.laprovince.be%2F428866%2Farticle%2F2019-08-26%2Fhornu-des-ossements-priori-humains-trouves-sur-le-terril'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button><button type="button" class="btn btn-social-icon btn-share gr-social-links-toggle">
	<i class="fa fa-share"></i>
</button></div></div></div><!-- field printed from field.tpl.php -->
	<h1 class="">Hornu: des ossements a priori humains trouvés sur le terril!</h1>
<!-- / field -->	

</header><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="Photos E.G." class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2019/08/26/node_428866/1563800/public/2019/08/26/B9720690028Z.1_20190826181544_000%2BG84EALQ4D.1-0.jpg?itok=gvxkX_SA" data-width="" data-height="" alt="Ce lundi après-midi, la police était toujours sur place." /><div class="gr-caption">Ce lundi après-midi, la police était toujours sur place. - Photos E.G.</div></div><!-- / field -->	

</div><div class="gr-article-content"><div class="lead gr-article-teaser"><!-- field printed from field.tpl.php -->
	Macabre découverte ce lundi matin à Hornu. C’est en promenant son chien qu’un particulier, médecin de profession, a découvert des ossements sur un terril, au niveau de la rue Barbet et du chemin qui mène au parking du terrain de football d’Hornu.
                <!-- / field -->	

</div><div class="gr-paywall-fade"><!-- field printed from field.tpl.php -->
	<p>Le docteur a découvert des ossements en haut du terril. Il pourrait bien s’agir d’os humains. On parle en effet d’un bassin et d’une partie de colonne vertébrale. Le promeneur a tout de suite appelé la police.</p>
                
                <p>
                    <img data-copyright="E.G." class="media-object img-responsive" typeof="foaf:Image" src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2019/08/26/node_428866/1563801/public/2019/08/26/B9720690028Z.1_20190826181544_000%2BG84EALQSN.1-0.jpg?itok=3GMuFmVN" data-width="" data-height="" alt="Au niveau de la rue Barbet." />
                </p><!-- / field -->	

</div></div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bloc-paywall-article-lp"  >
    <div class="gr-paywall-bloc-limit" id="slg-paywall-troncature">
				<p>
					Découvrez l'abonnement numérique la Province pour seulement 1€ par mois !

				</p>
				<div>
					<a class="btn" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.laprovince.be%2F428866%2Farticle%2F2019-08-26%2Fhornu-des-ossements-priori-humains-trouves-sur-le-terril&domain=www.laprovince.be&categorie=regions/mons/faitsdivers&titre=Hornu: des ossements a priori humains trouvés sur le terril!">J'en profite</a>
				</div>

				<small>
					<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Fwww.laprovince.be%2F428866%2Farticle%2F2019-08-26%2Fhornu-des-ossements-priori-humains-trouves-sur-le-terril">Je suis déjà abonné au Numérique de Sudpresse, je m'identifie.</a><!-- std -->
				</small>
	<div class="gr-paywall-return">
                      Vous ne voulez pas découvrir le nouveau site de la Province ni suivre en continu l'actualité de votre région pour seulement 1€ par mois ? <br/>
                       Continuez à lire l'actu sur <a href="http://www.sudinfo.be">Sudinfo.be</a>
        </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-overlay-lp"  >
    <div class="gr-popup-paywall-wrap" id="slg-paywall-1">
  <div class="gr-popup-paywall">
    <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>

    <div class="row-top">
      <h4>
Découvrez l'abonnement numérique la Province pour seulement 1€ par mois !
      </h4>

      <div class="paywall-logo">
        <img alt="La Province" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince">
      </div>

      <div>
        <a class="btn" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.laprovince.be%2F428866%2Farticle%2F2019-08-26%2Fhornu-des-ossements-priori-humains-trouves-sur-le-terril&domain=www.laprovince.be&categorie=regions/mons/faitsdivers&titre=Hornu: des ossements a priori humains trouvés sur le terril!">J'en profite</a>
      </div>
 <div class="gr-paywall-video">
      <span>Vous disposez déjà d'un abonnement à La Province ? <a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Fwww.laprovince.be%2F428866%2Farticle%2F2019-08-26%2Fhornu-des-ossements-priori-humains-trouves-sur-le-terril" style="text-decoration:underline !important;">Connectez-vous maintenant.</a></span>
    </div>
    </div>
  </div>
  <div class="gr-popup-fallback" id="slg-paywall-2">
 <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>
<p style="text-align:center;">
        Vous ne souhaitez pas profiter de <a href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http%3A%2F%2Fwww.laprovince.be%2F428866%2Farticle%2F2019-08-26%2Fhornu-des-ossements-priori-humains-trouves-sur-le-terril&domain=www.laprovince.be&categorie=regions/mons/faitsdivers&titre=Hornu: des ossements a priori humains trouvés sur le terril!">notre offre à 1€ par mois?</a><br>
Continuez à lire l'actu sur <a href="https://www.sudinfo.be">Sudinfo.be</a>
    </p>
  </div>
  <div class="white_overlay">&nbsp;</div>
</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
						<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi panel panel-default gr-panel gr-panel--article-block-more"  >
      <div class="panel-heading">Aussi en FAITS DIVERS</div>
    <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/428900/article/2019-08-26/accident-sur-laxiale-boraine-il-perd-le-controle-de-sa-moto?utm_source=trck_ENA_article_tronque&utm_medium=trck_ENA_bloc_more&utm_campaign=trck_ENA_aussi_en">Accident sur l’axiale boraine: il perd le contrôle de sa moto!</a>
<!-- / field -->	

</div><a href="/428900/article/2019-08-26/accident-sur-laxiale-boraine-il-perd-le-controle-de-sa-moto?utm_source=trck_ENA_article_tronque&utm_medium=trck_ENA_bloc_more&utm_campaign=trck_ENA_aussi_en"><!-- field printed from field.tpl.php -->
	<!-- scald=1563902:ena_medium {"entity":{"type":"node","bundle":"package","id":"428900","vid":"428900"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/26/node_428900/1563902/public/2019/08/26/B9720690568Z.1_20190826185338_000%2BG1UEAM7P3.1-0.jpg?itok=xAnu7mdZ" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/08/26/node_428900/1563902/public/2019/08/26/B9720690568Z.1_20190826185338_000%2BG1UEAM7P3.1-0.jpg?itok=MgeS5GI9 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/08/26/node_428900/1563902/public/2019/08/26/B9720690568Z.1_20190826185338_000%2BG1UEAM7P3.1-0.jpg?itok=5jna4qjN 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/08/26/node_428900/1563902/public/2019/08/26/B9720690568Z.1_20190826185338_000%2BG1UEAM7P3.1-0.jpg?itok=otywop_R 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/26/node_428900/1563902/public/2019/08/26/B9720690568Z.1_20190826185338_000%2BG1UEAM7P3.1-0.jpg?itok=xAnu7mdZ 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Un motard a perdu le contrôle de son véhicule." /><!-- END scald=1563902 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/428897/article/2019-08-26/frameries-il-heurte-un-pieton-et-refuse-dobeir-aux-policiers?utm_source=trck_ENA_article_tronque&utm_medium=trck_ENA_bloc_more&utm_campaign=trck_ENA_aussi_en">Frameries: il heurte un piéton et refuse d’obéir aux policiers</a>
<!-- / field -->	

</div><a href="/428897/article/2019-08-26/frameries-il-heurte-un-pieton-et-refuse-dobeir-aux-policiers?utm_source=trck_ENA_article_tronque&utm_medium=trck_ENA_bloc_more&utm_campaign=trck_ENA_aussi_en"><!-- field printed from field.tpl.php -->
	<!-- scald=1563898:ena_medium {"entity":{"type":"node","bundle":"package","id":"428897","vid":"428897"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/26/node_428897/1563898/public/2019/08/26/B9720689681Z.1_20190826184627_000%2BG1UEAM1MB.1-0.jpg?itok=E98cnLI-" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/08/26/node_428897/1563898/public/2019/08/26/B9720689681Z.1_20190826184627_000%2BG1UEAM1MB.1-0.jpg?itok=AVHkTXqe 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/08/26/node_428897/1563898/public/2019/08/26/B9720689681Z.1_20190826184627_000%2BG1UEAM1MB.1-0.jpg?itok=eLFbwz5d 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/08/26/node_428897/1563898/public/2019/08/26/B9720689681Z.1_20190826184627_000%2BG1UEAM1MB.1-0.jpg?itok=-tZy6D1W 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/26/node_428897/1563898/public/2019/08/26/B9720689681Z.1_20190826184627_000%2BG1UEAM1MB.1-0.jpg?itok=E98cnLI- 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Un automobiliste a fauché un piéton." /><!-- END scald=1563898 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagelayout-photos ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Photos</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<a href="/428866/article/2019-08-26/hornu-des-ossements-priori-humains-trouves-sur-le-terril?utm_source=trck_ENA_article_tronque&utm_medium=trck_ENA_bloc_more&utm_campaign=trck_ENA_aussi_en">Hornu: des ossements a priori humains trouvés sur le terril!</a>
<!-- / field -->	

</div><a href="/428866/article/2019-08-26/hornu-des-ossements-priori-humains-trouves-sur-le-terril?utm_source=trck_ENA_article_tronque&utm_medium=trck_ENA_bloc_more&utm_campaign=trck_ENA_aussi_en"><!-- field printed from field.tpl.php -->
	<!-- scald=1563800:ena_medium {"entity":{"type":"node","bundle":"package","id":"428866","vid":"428866"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/26/node_428866/1563800/public/2019/08/26/B9720690028Z.1_20190826181544_000%2BG84EALQ4D.1-0.jpg?itok=TfjQc7E1" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/08/26/node_428866/1563800/public/2019/08/26/B9720690028Z.1_20190826181544_000%2BG84EALQ4D.1-0.jpg?itok=0QFdCgh9 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/08/26/node_428866/1563800/public/2019/08/26/B9720690028Z.1_20190826181544_000%2BG84EALQ4D.1-0.jpg?itok=xMC6mqj- 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/08/26/node_428866/1563800/public/2019/08/26/B9720690028Z.1_20190826181544_000%2BG84EALQ4D.1-0.jpg?itok=Yezfioww 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/26/node_428866/1563800/public/2019/08/26/B9720690028Z.1_20190826181544_000%2BG84EALQ4D.1-0.jpg?itok=TfjQc7E1 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Ce lundi après-midi, la police était toujours sur place." /><!-- END scald=1563800 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/428802/article/2019-08-26/les-lidars-ont-fait-du-bon-boulot-dans-les-hauts-pays?utm_source=trck_ENA_article_tronque&utm_medium=trck_ENA_bloc_more&utm_campaign=trck_ENA_aussi_en">Les lidars ont fait du bon boulot dans les Hauts-Pays</a>
<!-- / field -->	

</div><a href="/428802/article/2019-08-26/les-lidars-ont-fait-du-bon-boulot-dans-les-hauts-pays?utm_source=trck_ENA_article_tronque&utm_medium=trck_ENA_bloc_more&utm_campaign=trck_ENA_aussi_en"><!-- field printed from field.tpl.php -->
	<!-- scald=1563632:ena_medium {"entity":{"type":"node","bundle":"package","id":"428802","vid":"428802"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/07/node_428802/1563632/public/2019/08/07/B9720500418Z.1_20190807115245_000%2BGEIE74IBJ.1-0.jpg?itok=jg9UDepf" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/08/07/node_428802/1563632/public/2019/08/07/B9720500418Z.1_20190807115245_000%2BGEIE74IBJ.1-0.jpg?itok=H1KJEaF_ 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/08/07/node_428802/1563632/public/2019/08/07/B9720500418Z.1_20190807115245_000%2BGEIE74IBJ.1-0.jpg?itok=rpmrEqF7 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/08/07/node_428802/1563632/public/2019/08/07/B9720500418Z.1_20190807115245_000%2BGEIE74IBJ.1-0.jpg?itok=xQLnsUwp 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/07/node_428802/1563632/public/2019/08/07/B9720500418Z.1_20190807115245_000%2BGEIE74IBJ.1-0.jpg?itok=jg9UDepf 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Le Lidar a prouvé son utilité." /><!-- END scald=1563632 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/428772/article/2019-08-26/mons-115-personnes-ont-ete-controlees-19-arretees?utm_source=trck_ENA_article_tronque&utm_medium=trck_ENA_bloc_more&utm_campaign=trck_ENA_aussi_en">Mons: 115 personnes ont été contrôlées, 19 arrêtées</a>
<!-- / field -->	

</div><a href="/428772/article/2019-08-26/mons-115-personnes-ont-ete-controlees-19-arretees?utm_source=trck_ENA_article_tronque&utm_medium=trck_ENA_bloc_more&utm_campaign=trck_ENA_aussi_en"><!-- field printed from field.tpl.php -->
	<!-- scald=1563537:ena_medium {"entity":{"type":"node","bundle":"package","id":"428772","vid":"428772"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/26/node_428772/1563537/public/2019/08/26/B9720688368Z.1_20190826164817_000%2BG1OEAL2B5.1-0.jpg?itok=O79GuQ4E" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/08/26/node_428772/1563537/public/2019/08/26/B9720688368Z.1_20190826164817_000%2BG1OEAL2B5.1-0.jpg?itok=yfxABP8Q 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/08/26/node_428772/1563537/public/2019/08/26/B9720688368Z.1_20190826164817_000%2BG1OEAL2B5.1-0.jpg?itok=YrZvRjo3 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/08/26/node_428772/1563537/public/2019/08/26/B9720688368Z.1_20190826164817_000%2BG1OEAL2B5.1-0.jpg?itok=RcyJBN1K 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/26/node_428772/1563537/public/2019/08/26/B9720688368Z.1_20190826164817_000%2BG1OEAL2B5.1-0.jpg?itok=O79GuQ4E 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Lors de leurs patrouilles." /><!-- END scald=1563537 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/428614/article/2019-08-26/mons-le-dr-david-bouillon-blesse-dans-un-accident-photos?utm_source=trck_ENA_article_tronque&utm_medium=trck_ENA_bloc_more&utm_campaign=trck_ENA_aussi_en">Mons: le Dr David Bouillon blessé dans un accident (photos)</a>
<!-- / field -->	

</div><a href="/428614/article/2019-08-26/mons-le-dr-david-bouillon-blesse-dans-un-accident-photos?utm_source=trck_ENA_article_tronque&utm_medium=trck_ENA_bloc_more&utm_campaign=trck_ENA_aussi_en"><!-- field printed from field.tpl.php -->
	<!-- scald=1562883:ena_medium {"entity":{"type":"node","bundle":"package","id":"428614","vid":"428614"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/26/node_428614/1562883/public/2019/08/26/B9720682504Z.1_20190826111557_000%2BGDQEAI15G.1-0.jpg?itok=zb0bI7SM" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/08/26/node_428614/1562883/public/2019/08/26/B9720682504Z.1_20190826111557_000%2BGDQEAI15G.1-0.jpg?itok=ZhPHCFoO 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/08/26/node_428614/1562883/public/2019/08/26/B9720682504Z.1_20190826111557_000%2BGDQEAI15G.1-0.jpg?itok=DN_LfBhE 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/08/26/node_428614/1562883/public/2019/08/26/B9720682504Z.1_20190826111557_000%2BGDQEAI15G.1-0.jpg?itok=r_95v6j8 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/26/node_428614/1562883/public/2019/08/26/B9720682504Z.1_20190826111557_000%2BGDQEAI15G.1-0.jpg?itok=zb0bI7SM 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="bouillon6" /><!-- END scald=1562883 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/428292/article/2019-08-25/tribunal-de-mons-un-ferme-pour-avoir-battu-et-viole-sa-femme?utm_source=trck_ENA_article_tronque&utm_medium=trck_ENA_bloc_more&utm_campaign=trck_ENA_aussi_en">Tribunal de Mons: un an ferme pour avoir battu et violé sa femme</a>
<!-- / field -->	

</div><a href="/428292/article/2019-08-25/tribunal-de-mons-un-ferme-pour-avoir-battu-et-viole-sa-femme?utm_source=trck_ENA_article_tronque&utm_medium=trck_ENA_bloc_more&utm_campaign=trck_ENA_aussi_en"><!-- field printed from field.tpl.php -->
	<!-- scald=1561789:ena_medium {"entity":{"type":"node","bundle":"package","id":"428292","vid":"428292"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/07/28/node_428292/1561789/public/2019/07/28/B9720404430Z.1_20190728172118_000%2BGNKE5BJRG.1-0.jpg?itok=a90HTMFl" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/07/28/node_428292/1561789/public/2019/07/28/B9720404430Z.1_20190728172118_000%2BGNKE5BJRG.1-0.jpg?itok=yfvYrSsy 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/07/28/node_428292/1561789/public/2019/07/28/B9720404430Z.1_20190728172118_000%2BGNKE5BJRG.1-0.jpg?itok=vsKOzLl3 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/07/28/node_428292/1561789/public/2019/07/28/B9720404430Z.1_20190728172118_000%2BGNKE5BJRG.1-0.jpg?itok=jgapp_Z5 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/07/28/node_428292/1561789/public/2019/07/28/B9720404430Z.1_20190728172118_000%2BGNKE5BJRG.1-0.jpg?itok=a90HTMFl 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="d-20120427-Y91H1A 2019-07-28 22:52:49" /><!-- END scald=1561789 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagelayout-photos ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Photos</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<a href="/428247/article/2019-08-26/mons-jurbise-un-drone-survole-les-jardins-video?utm_source=trck_ENA_article_tronque&utm_medium=trck_ENA_bloc_more&utm_campaign=trck_ENA_aussi_en">Mons-Jurbise : un drone survole les jardins (vidéo)</a>
<!-- / field -->	

</div><a href="/428247/article/2019-08-26/mons-jurbise-un-drone-survole-les-jardins-video?utm_source=trck_ENA_article_tronque&utm_medium=trck_ENA_bloc_more&utm_campaign=trck_ENA_aussi_en"><!-- field printed from field.tpl.php -->
	<!-- scald=1561639:ena_medium {"entity":{"type":"node","bundle":"package","id":"428247","vid":"428247"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/25/node_428247/1561639/public/2019/08/25/B9720676916Z.1_20190825171948_000%2BGV9EAC87J.2-0.jpg?itok=QVPdaKWZ" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/08/25/node_428247/1561639/public/2019/08/25/B9720676916Z.1_20190825171948_000%2BGV9EAC87J.2-0.jpg?itok=AzBtDBqQ 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/08/25/node_428247/1561639/public/2019/08/25/B9720676916Z.1_20190825171948_000%2BGV9EAC87J.2-0.jpg?itok=QVcTYJia 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/08/25/node_428247/1561639/public/2019/08/25/B9720676916Z.1_20190825171948_000%2BGV9EAC87J.2-0.jpg?itok=gIPcLyp3 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/25/node_428247/1561639/public/2019/08/25/B9720676916Z.1_20190825171948_000%2BGV9EAC87J.2-0.jpg?itok=QVPdaKWZ 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Un drone de ce genre «
patrouille
» au-dessus des maisons du côté de Maisières." /><!-- END scald=1561639 --><!-- / field -->	

</a></div></article>
</li>
      </ul></div>  
<!-- / panels_pane.tpl.php -->
  
					</div>
					
				</section>
				<div id="gr-sidebar" class="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-abo-1-mois-gratuit gr-panel"  >
    <p><a id="Offre abonnement" class="hp_colonne_droite" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http://luxembourg.lameuse.be/428752/article/2019-08-26/weinstein-plaide-non-coupable-de-deux-nouvelles-accusations&domain=luxembourg.lameuse.be&categorie=belgiquemonde/faitsdivers&titre=Weinstein plaide non coupable de deux nouvelles accusations" target="_blank"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1554975459_1552381157_abo.jpg" border="0" alt="Abonnez-vous pour 1€ par mois" width="300px" /></a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-sp-cial-col-dr"  >
    <!-- <p><a id="dossier_special_johnny_hp" class="hp_colonne_droite" href="http://www.lameuse.be/31357/free-tags/johnny-un-deja"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1543847620_bouton_jhonny_2.jpg" width="300px" border="0" /></a></p> -->

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-sp-cial-lameuse-vervie"  >
    <!-- <p><a id="dossier_special_verviers" class="hp_colonne_droite" href="http://www.lanouvellegazette.be/24297/free-tags/francofolies"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1531898807_pave_dossier_special-francofolies2018.jpg" width="300px" border="0" /></a></p> --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bloc-football-r-gional-vid-os gr-panel"  >
    <p><a id="videos_footbook" class="hp_colonne_droite" href="https://www.laprovince.be/25001/sections/le-foot-liegeois-en-video"><img src="https://www.sudinfo.be/sites/default/files/mediastore/1533469565_nos_video.png" border="0" /></a></p></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-actions-marketing gr-panel"  >
    <!-- <p><a id="actions_marketing" class="hp_colonne_droite" href="/204599/article/2018-03-14/action-sudpresse-le-belge-est-un-fan-de-stickers?from_direct=true" target="_self"><img src="http://studio.sudinfo.be/_promo/boutons/BTN_ENA_Homepage.gif" border="0" /></a></p> --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-remotehtml pane-bloc-en-m-moire-mons"  >
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"><head><title>Widget en m&eacute;moire</title><meta http-equiv="Content-type" content="text/html; charset=ISO-8859-1" /><meta name="keywords" content="sudpresse" /><style>.gr-panel--necro h4 a, .gr-necro .gr-media span a {/*color:#fff*/}.gr-panel--necro h4 a:hover, .gr-necro .gr-media span a:hover {/*color:#fff*/}</style></head><body>  <div class ="panel panel-default gr-panel gr-panel--necrobis js-slidedown gr-panel--slidedown">     <div class ="panel-heading ">Les nécros de notre région</div>     <div class ="gr-necro media-body">        <ul class="list-group">           <li class="list-group-item first">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;">Mons</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/256062601566752575/kelidis-emilianos">Emilianos KELIDIS</a>                 <span class="gr-necro-date">24/08/2019</span>                 <span class="gr-necro-age">88 ans</span>           </li>           <li class="list-group-item ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;">Mons</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/256062761566752580/fontaine-liliane">Liliane FONTAINE</a>                 <span class="gr-necro-date">23/08/2019</span>                 <span class="gr-necro-age">87 ans</span>           </li>           <li class="list-group-item ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;">Mons</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/236061761566579761/dévière-emile">Emile DÉVIÈRE</a>                 <span class="gr-necro-date">23/08/2019</span>                 <span class="gr-necro-age">92 ans</span>           </li>           <li class="list-group-item ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;">Mons</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/236061831566579800/beuze-jean-pierre">Jean-Pierre BEUZE</a>                 <span class="gr-necro-date">23/08/2019</span>                 <span class="gr-necro-age">68 ans</span>           </li>           <li class="list-group-item ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;">Mons</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/226061141566493411/dath-maurice">Maurice DATH</a>                 <span class="gr-necro-date">22/08/2019</span>                 <span class="gr-necro-age">86 ans</span>           </li>        </ul>        <footer class ="gr-necro-link">          <a href ="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;" target ="_blank ">Tous les décès de votre région sur <span>www.enmemoire.be</span></a>        </footer>     </div>  </div></body></html></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.laprovince.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A1904/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-meteo"  >
    <div class="gr-panel gr-panel-meteo"><div class="panel-heading">La météo avec l'IRM</div>
<div class="media-body"><div><script>var url='https://livepro.meteo.be/services/rossel/';var opened=null;var headerVisible=!0;function rmiToggleContentVisibility(contentId){var div=document.getElementById(contentId);if(div.className.indexOf("active")==-1){if(opened!=null){rmiToggleContentVisibility(opened);}div.className=div.className+" active";opened=contentId}else {div.className=div.className.replace(/active/,'');opened=null}swapOpenboxIcon('button_'+contentId)}function swapOpenboxIcon(id){var elem=document.getElementById(id);if(elem.className.indexOf('rmi-openbox-opened')!=-1){elem.className=elem.className.replace(/rmi\-openbox\-opened/,'')}else{elem.className=elem.className+' rmi-openbox-opened'}}function setBannerVisibility(){var components=['rmi-obs-banner-dayname','rmi-obs-banner-ww','rmi-obs-banner-temp','rmi-obs-banner-wind','rmi-obs-banner-windspeed'];if(headerVisible){for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='visible'}}}else{for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='hidden'}}}}function rmiToggleWidgetVisibility(){swapOpenboxIcon('button_rmiwidget');headerVisible=!headerVisible;setBannerVisibility();var widget=document.getElementById('rmiwidget');if(widget.style.display=='block'){widget.style.display=''}else{widget.style.display='block'}}function rmiChangeCommune(postalCode){setFavoriteCommune(postalCode);var xhr=new XMLHttpRequest();xhr.open('GET',url+'/widget.php?postalCode='+postalCode+'&style=0&key=f6fa0b0fb9fe34bbb37e78b58741c080&lang=fr',!0);xhr.onreadystatechange=function(){if(this.readyState!==4)return;if(this.status!==200)return;rmiReplaceWidget(this.responseText)};xhr.send()}function rmiReplaceWidget(html){var el=document.createElement('html');el.innerHTML=html;if(el.getElementsByClassName('rmi-widget')[0]){document.getElementById('rmiwidget').innerHTML=el.getElementsByClassName('rmi-widget')[0].innerHTML;opened=null;document.getElementById('rmiobsbanner').innerHTML=el.getElementsByClassName('rmi-obs-banner')[0].innerHTML;setBannerVisibility()}}function rmiUpdateSuggestionList(input){var currName=input.value;var xhttp=new XMLHttpRequest();xhttp.onreadystatechange=function(){if(xhttp.readyState==4&&xhttp.status==200){rmiFillSuggestions(xhttp.responseXML)}};xhttp.open('GET',url+'/ajax/autocompleteCommune.php?name='+currName+'&lang=fr',!0);xhttp.send()}function rmiFillSuggestions(xml){var suggestionDiv=document.getElementById('rmi_commune_sugg');rmiCleanDiv(suggestionDiv);if(xml==null)return;communes=xml.getElementsByTagName('commune');for(var i=0;i<communes.length;++i){var name=communes[i].getElementsByTagName('name')[0].firstChild.nodeValue;var code=communes[i].getElementsByTagName('code')[0].firstChild.nodeValue;var element=document.createElement('div');element.setAttribute('class','rmi-commune-sugg');element.setAttribute('onclick','rmiChangeCommune('+code+')');element.innerHTML=name;suggestionDiv.appendChild(element)}}function rmiCleanDiv(divElement){while(divElement.firstChild){divElement.removeChild(divElement.firstChild)}}function setFavoriteCommune(postalCode){document.cookie='rmiPostalCode='+postalCode+'; expires=Mon, 18 Jan 2038 00:00:00 UTC; path=/'}</script><style>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</style><div class="rmi-obs-banner clickable" id="rmiobsbanner" onclick="rmiToggleWidgetVisibility(); return false;"><span class="rmi-obs-banner-dayname">Mons</span><span class="rmi-obs-banner-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-obs-banner-temp">31°</span><span class="rmi-obs-banner-windspeed">6 km/h</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmiwidget"></div></div></div><div class="rmi-widget" id="rmiwidget"><div class="rmi-header"><div class="rmi-commune-name-container" ><div class="rmi-commune-name">Mons</div></div><div class="rmi-header-change"><div class="rmi-change-container"><input class="rmi-change-input" id="new_commune_name" type="text" onkeyup="rmiUpdateSuggestionList(this);" placeholder="Changer"/><img class="rmi-searchicon" src="https://cdnpro.meteo.be/services/rossel/icons/search.png" /></div><div class="rmi-commune-sugg-container" id="rmi_commune_sugg"></div></div></div><div class="rmi-obs"><div class="rmi-obs-ww"><div class="rmi-obs-ww-image"><img src="https://cdnpro.meteo.be/services/rossel/icons/gray_00.png" width="140" /></div><div class="rmi-obs-ww-now">Actuellement</div></div><div class="rmi-obs-nb"><div class="rmi-obs-temp">31°</div><div class="rmi-obs-wind"><img src="https://cdnpro.meteo.be/services/rossel/icons/arrow_style0_45.png" height="30" /><div class="rmi-obs-wind-desc">6 km/h</div></div></div></div><div class="rmi-warnings"></div><div class="rmi-forecasts table-like"><div class="rmi-forecast-today"><div class="rmi-dayhead-today clickable" onclick="rmiToggleContentVisibility('rmi-today-forecast-content'); return false;"><span class="rmi-dayname">Cette nuit</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">17°</span><span class="rmi-tempmax"></span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-today-forecast-content"></div></div></div><div class="rmi-hidden" id="rmi-today-forecast-content" ><div class="rmi-nowcast">Nord-est du pays : Risque de quelques averses et orages.

Sur la plupart des régions : Sec et peu à partiellement nuageux.</div><div class="rmi-radar-container"><div class="rmi-radar-animation" ></div></div><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">19h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">31°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr><tr><td class="rmi-forecast-hour">21h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">28°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">8 km/h</td></tr></table></div></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day1'); return false;"><span class="rmi-dayname">Demain</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">17°</span><span class="rmi-tempmax">32°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day1"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day1"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">18°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -90px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">19°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">25°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">5 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">29°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">5 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">31°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">32°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">31°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">4 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">27°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -75px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">5 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">24°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day2'); return false;"><span class="rmi-dayname">Mercredi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">19°</span><span class="rmi-tempmax">28°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day2"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day2"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">18°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">19°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">5 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">23°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">5 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">27°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">28°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -245px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">28°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">8 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -245px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">24°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">23°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -75px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">5 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -490px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">21°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr></table></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day3'); return false;"><span class="rmi-dayname">Jeudi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">17°</span><span class="rmi-tempmax">24°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day3"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day3"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">18°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">5 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">18°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">8 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">20°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">20°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">23°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">24°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">23°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">13 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">20°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">17°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day4'); return false;"><span class="rmi-dayname">Vendredi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">12°</span><span class="rmi-tempmax">22°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day4"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day4"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">17°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">8 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">19°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">21°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">22°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">21°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">19°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">17°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr></table></div></div></div></div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-games-block gr-panel--slidedown js-slidedown gr-panel gr-panel--jeux gr-panel--jeux--block"  >
    <div class="panel-heading">Les jeux</div>
<div class="media-body"><ul class="gr-list-jeux"><li><a href="/section/jeux?param01=mots-fleches" class="gr-jeu-link mot mots-fleches">Mots fléchés</a></li><li><a href="/section/jeux?param01=mots-croises" class="gr-jeu-link mot mots-croises">Mots croisés</a></li><li><a href="/section/jeux?param01=mot-carre" class="gr-jeu-link mot mot-carre">Mot carré</a></li><li><a href="/section/jeux?param01=sudokus-2" class="gr-jeu-link chiffre sudokus-2">Sudoku facile</a></li><li><a href="/section/jeux?param01=sudokus-3" class="gr-jeu-link chiffre sudokus-3">Sudoku moyen</a></li><li><a href="/section/jeux?param01=sudokus-4" class="gr-jeu-link chiffre sudokus-4">Sudoku difficile</a></li></ul>
<a class="gr-jeux-link" href="/section/jeux">Voir tous les jeux</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bout-dssier-spcial-article-mid"  >
    <!-- <p><a id="Offre abonnement" class="hp_colonne_droite" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http://www.lanouvellegazette.be/424517/article/2019-08-16/guide-du-foot-provincial-notre-dossier-complet-sur-la-p3d&domain=www.lanouvellegazette.be&categorie=regions/charleroi/sportregional&titre=Guide du foot provincial: notre dossier complet sur la P3D" target="_blank"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1554975459_1552381157_abo.jpg" border="0" alt="Abonnez-vous pour 1€ par mois" width="300px" /></a></p> --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-sport-r-gional-mons"  >
    <p><a id="Sport régional - Mons" class="hp_colonne_droite" href="/274/sections/sport-regional"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1554975524_ena_-_bouton-_sport_regional.jpg" border="0" alt="Le sport dans la région de Mons" width="300px" /></a></p> </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-waze-mons"  >
    <div class="gr-panel gr-panel-waze js-slidedown">
	<div class="panel-heading">Le trafic aujourd'hui <img height="25px" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/waze.svg" alt=""></div>
	<div class="media-body">
		<iframe src="https://embed.waze.com/iframe?zoom=11&amp;lat=50.45439&amp;lon=3.95666" width="300" height="300"></iframe>
		<a href="/info/trafic" class="btn">Afficher la carte en grand</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-cinenews-mons"  >
    <script>
$(document).ready(function(){
            var set_edition = "MONS";
            $.get("https://www.cinenews.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-cinenews-pannel-894531").html(data);
            });
});
</script>
<div id="id-cinenews-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-out-mons"  >
    <script>
$(document).ready(function(){
            var set_edition = "MONS";
            $.get("https://www.out.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-out-pannel-894531").html(data);
            });
});
</script>
<div id="id-out-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-references-la-province"  >
    <div class="gr-panel gr-panel--slidedown js-slidedown">
  <div class="panel-heading">
    Trouver un emploi
  </div>
  <div class="media-body">
    <iframe allowtransparency="true" border="0" frameborder="0" height="480" data-src="https://cdn-partners-references.lesoir.be/imu-320x480/i47/t30/"></iframe>
  </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-immovlan-trackuity-hp-lp-artic"  >
    <div class="gr-panel gr-panel--slidedown js-slidedown">
  <div class="panel-heading">
    Trouver une maison
  </div>
  <div class="media-body">
    <iframe data-src="//trackuity.immo.vlan.be/immovlan/widget/regional/laprovince_article_sidebar.html" width="300" height="400" style="border: 0;" scrolling="no" frameborder="0" title="Immovlan"></iframe>
  </div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bout-dssier-spcial-article-bot"  >
    <p><a id="dossier_special_lifestyle_articles" class="hp_colonne_droite" href="/969/sections/lifestyle"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1550755033_ena_-_bouton-_lifestyle_rouge.jpg" width="300px" border="0" /></a></p>

<!-- <p><a id="bouton_articles_astuces" class="hp_colonne_droite" href="/36483/sections/astuces"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1550755039_ena_-_bouton-rouge.jpg" width="300px" border="0" /></a></p> --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <div class="panel-heading">Mes infos locales</div><a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-RAwQRQ-DzytsdolPw1YKV4nQ8b1lWr4iV7enIj7Wn7Y" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Tapez le nom de votre commune" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">


  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-custom-alertez-nous gr-panel"  >
    <p><a id="bouton_alertez_nous" class="hp_colonne_droite" href="https://www.lameuse.be/alerte"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1515683188_sudinfo-alertez-nous.jpg" /></a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/MONS/FAITS DIVERS/428866, position=rossel-imu-top, edition=, domain=www.laprovince.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-rectangle"  >
    
<!--   // builder=AdTechTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/MONS/FAITS DIVERS/428866, position=rossel-rectangle, edition=, domain=www.laprovince.be
    
 -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-affichette-une"  >
    <div class="panel panel-default gr-panel gr-panel--pdf"><a href="https://journal.sudinfo.be"><img src="https://journal.sudinfo.be/une.php?prefZone=LIEGE"><ul><li><h4>Lisez aussi La Province du jour</h4>
</li>
</ul>
</img>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<div class="panel panel-default gr-panel gr-panel--chronique accroche-interview" data-ena-type="articles-list-accroche-chronique">
	<div class="panel-heading">Interview</div>
    
	        
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">LIFESTYLE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/428585/article/2019-08-26/nafi-thiam-jai-plein-de-produits-dans-ma-salle-de-bain">Nafi Thiam : « J’ai plein de produits dans ma salle de bain! »</a>
</h4>
<!-- / field -->	

</div><a href="/428585/article/2019-08-26/nafi-thiam-jai-plein-de-produits-dans-ma-salle-de-bain"><!-- field printed from field.tpl.php -->
	<a href="/428585/article/2019-08-26/nafi-thiam-jai-plein-de-produits-dans-ma-salle-de-bain" class=""><!-- scald=1562736:ena_medium {"entity":{"type":"node","bundle":"package","id":"428585","vid":"428585"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/26/node_428585/1562736/public/2019/08/26/B9720681535Z.1_20190826093256_000%2BG9AEAGVH0.1-0.jpg?itok=CBFgr0mM" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/08/26/node_428585/1562736/public/2019/08/26/B9720681535Z.1_20190826093256_000%2BG9AEAGVH0.1-0.jpg?itok=CMerBgKH 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/08/26/node_428585/1562736/public/2019/08/26/B9720681535Z.1_20190826093256_000%2BG9AEAGVH0.1-0.jpg?itok=_jxyYgVF 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/08/26/node_428585/1562736/public/2019/08/26/B9720681535Z.1_20190826093256_000%2BG9AEAGVH0.1-0.jpg?itok=ppC0dHhm 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/26/node_428585/1562736/public/2019/08/26/B9720681535Z.1_20190826093256_000%2BG9AEAGVH0.1-0.jpg?itok=CBFgr0mM 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="3_1 - copie" /><!-- END scald=1562736 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">PEOPLE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/428306/article/2019-08-26/vegedream-je-parle-vrai-et-jassume">Vegedream: «Je parle vrai et j’assume!»</a>
</h4>
<!-- / field -->	

</div><a href="/428306/article/2019-08-26/vegedream-je-parle-vrai-et-jassume"><!-- field printed from field.tpl.php -->
	<a href="/428306/article/2019-08-26/vegedream-je-parle-vrai-et-jassume" class=""><!-- scald=1561827:ena_medium {"entity":{"type":"node","bundle":"package","id":"428306","vid":"428306"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/25/node_428306/1561827/public/2019/08/25/B9720678233Z.1_20190825185640_000%2BGCMEADIMM.1-0.jpg?itok=XM1Yw3OS" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/08/25/node_428306/1561827/public/2019/08/25/B9720678233Z.1_20190825185640_000%2BGCMEADIMM.1-0.jpg?itok=6oHWZvtI 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/08/25/node_428306/1561827/public/2019/08/25/B9720678233Z.1_20190825185640_000%2BGCMEADIMM.1-0.jpg?itok=FIDGsrI8 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/08/25/node_428306/1561827/public/2019/08/25/B9720678233Z.1_20190825185640_000%2BGCMEADIMM.1-0.jpg?itok=tOiRSfyk 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/25/node_428306/1561827/public/2019/08/25/B9720678233Z.1_20190825185640_000%2BGCMEADIMM.1-0.jpg?itok=XM1Yw3OS 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="ISOPIX_24706357-002" /><!-- END scald=1561827 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">PEOPLE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/428298/article/2019-08-26/apres-21-ans-de-tele-michael-miraglia-est-enfin-titulaire-radio">Après 21 ans de télé, Michael Miraglia est enfin titulaire radio</a>
</h4>
<!-- / field -->	

</div><a href="/428298/article/2019-08-26/apres-21-ans-de-tele-michael-miraglia-est-enfin-titulaire-radio"><!-- field printed from field.tpl.php -->
	<a href="/428298/article/2019-08-26/apres-21-ans-de-tele-michael-miraglia-est-enfin-titulaire-radio" class=""><!-- scald=1561804:ena_medium {"entity":{"type":"node","bundle":"package","id":"428298","vid":"428298"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/25/node_428298/1561804/public/2019/08/25/B9720678127Z.1_20190825184939_000%2BGCMEADGMA.1-0.jpg?itok=y4gvbfIU" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2019/08/25/node_428298/1561804/public/2019/08/25/B9720678127Z.1_20190825184939_000%2BGCMEADGMA.1-0.jpg?itok=cRWfIJxm 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2019/08/25/node_428298/1561804/public/2019/08/25/B9720678127Z.1_20190825184939_000%2BGCMEADGMA.1-0.jpg?itok=jfYwSEJa 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2019/08/25/node_428298/1561804/public/2019/08/25/B9720678127Z.1_20190825184939_000%2BGCMEADGMA.1-0.jpg?itok=tQZbvmkl 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2019/08/25/node_428298/1561804/public/2019/08/25/B9720678127Z.1_20190825184939_000%2BGCMEADGMA.1-0.jpg?itok=y4gvbfIU 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="120331_NORMAL" /><!-- END scald=1561804 --></a><!-- / field -->	

</a>
</li>	</ul>
  
  
  
  
  
  
</div><div class="panel panel-default gr-panel gr-panel--most-viewed gr-panel--most-viewed-article">
	<div class="gr-panel-heading">
  	Le choix des lecteurs	</div>
  <div class="view view-most-viewed-article view-id-most_viewed_article view-display-id-block view-dom-id-fe2c50ffe0a45b1c9e861554b7b3193a">
        
  
  
            <ol class="list-group">          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/427357/article/2019-08-26/le-programme-du-cinema-de-ce-lundi-26-aout">Le programme du cinéma de ce lundi 26 août</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/427986/article/2019-08-25/jazz04-au-fil-de-leaule-festival-qui-fait-marcher-les-melomanes">Jazz04 Au Fil De L’eau,le festival qui fait marcher les mélomanes</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/428078/article/2019-08-25/kim-jong-un-supervise-le-test-dun-lanceur-de-missiles-multiple">Kim Jong Un a supervisé le test d’un lanceur de missiles multiple</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/428094/article/2019-08-25/la-maltraitance-des-aines-un-sujet-encore-trop-tabou">La maltraitance des ainés, un sujet encore trop tabou</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/428112/article/2019-08-25/le-bulletin-de-lur-namur-flv">Le bulletin de l’UR Namur-FLV</a>
</h4>
  </li>
      </ol>  
  
  
  
  
  
</div></div>

<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-faits-divers"  >
    
            <div class="panel-heading">
      <span><a href="/37/sections/faits-divers">Faits divers</a></span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/428925/article/2019-08-26/deux-francais-arretes-pour-des-vols-de-velo-pres-de-plopsaland" class=""><!-- scald=1563978:ena_image {"entity":{"type":"node","bundle":"package","id":"428925","vid":"428925"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/08/21/node_428925/1563978/public/2019/08/21/B9720639665Z.1_20190821182058_000%2BGRKE9KMUM.1-0.jpg?itok=jzr2bYRU" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/08/21/node_428925/1563978/public/2019/08/21/B9720639665Z.1_20190821182058_000%2BGRKE9KMUM.1-0.jpg?itok=jzr2bYRU 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="police" /><!-- END scald=1563978 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/428925/article/2019-08-26/deux-francais-arretes-pour-des-vols-de-velo-pres-de-plopsaland">Deux Français arrêtés pour des vols de vélo près de Plopsaland</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/428866/article/2019-08-26/hornu-des-ossements-priori-humains-trouves-sur-le-terril" class=""><!-- scald=1563800:ena_image {"entity":{"type":"node","bundle":"package","id":"428866","vid":"428866"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/08/26/node_428866/1563800/public/2019/08/26/B9720690028Z.1_20190826181544_000%2BG84EALQ4D.1-0.jpg?itok=5qUGAM7Q" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/08/26/node_428866/1563800/public/2019/08/26/B9720690028Z.1_20190826181544_000%2BG84EALQ4D.1-0.jpg?itok=5qUGAM7Q 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Ce lundi après-midi, la police était toujours sur place." /><!-- END scald=1563800 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/428866/article/2019-08-26/hornu-des-ossements-priori-humains-trouves-sur-le-terril">Hornu: des ossements a priori humains trouvés sur le terril!</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/428896/article/2019-08-26/maaseik-un-automobiliste-renverse-volontairement-un-policier" class=""><!-- scald=1563901:ena_image {"entity":{"type":"node","bundle":"package","id":"428896","vid":"428896"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/08/26/node_428896/1563901/public/2019/08/26/B9720690631Z.1_20190826184506_000%2BGIKEAM6RA.1-0.jpg?itok=JjirmdLh" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2019/08/26/node_428896/1563901/public/2019/08/26/B9720690631Z.1_20190826184506_000%2BGIKEAM6RA.1-0.jpg?itok=JjirmdLh 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="ISOPIX_22744406-003" /><!-- END scald=1563901 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/428896/article/2019-08-26/maaseik-un-automobiliste-renverse-volontairement-un-policier">Maaseik: un automobiliste renverse volontairement un policier</a>
<!-- / field -->	

</h4></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/MONS/FAITS DIVERS/428866, position=rossel-imu-bottom, edition=, domain=www.laprovince.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
        <div class="gr-zone-bottom">
                  </div>

			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct"  >
    <div id="gr-le-direct" class=""><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/direct-loading.svg"></img>
</div>
<div class="direct__tab" ></div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-link"  >
    	<nav class="navbar navbar-bottom">
		<div class="row">
						<div class="col-sm-4">
							<div class="panel panel-default">
								<div class="panel-heading">
									<h5 class="panel-title"> Les services </h5>
								</div>
								<ul class="list-group">
									<li class="list-group-item"><a href="http://www.laprovince.be/archives/recherche" target="_blank">Les archives</a></li>
									<li class="list-group-item"><a href="http://www.laprovince.be/horoscope">Horoscope</a></li>									
									<li class="list-group-item"><a href="http://www.laprovince.be/meteo">Météo</a></li>
									<li class="list-group-item"><a href="http://www.laprovince.be/programme-tv">Programme TV</a></li>									
									<li class="list-group-item"><a href="http://www.laprovince.be/info/trafic">Info trafic</a></li>
									<li class="list-group-item"><a href="http://club.sudinfo.be/" target="_blank">Le Club des Abonnés</a></li>
									<li class="list-group-item"><a style="cursor: pointer;" onclick="showConsentPopup();">Gérer les cookies</a></li>
								</ul>
							</div>
						</div>						<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Nos infos</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="http://www.laprovince.be/2/sections/lactu-la-une">L'actu à la une</a></li>
								<li class="list-group-item"><a href="http://www.laprovince.be/le_12_clics/actualite">L'actu en vidéos</a></li>								
								<li class="list-group-item"><a href="http://www.laprovince.be/51/sections/sports">Sports</a></li>
								<li class="list-group-item"><a href="http://www.laprovince.be/42/sections/magazine">Magazine</a></li>								
								<li class="list-group-item"><a href="http://journal.sudinfo.be" target="_blank">Le journal</a></li>
								<li class="list-group-item"><a href="https://espace-abonnement.sudpresse.be/content/contactez-nous">Nous contacter</a></li>
								
							</ul>
						</div>
					</div>
				</div>
	<div class="row ls-row-standalone"><p><span class="col-md-12">&copy; Rossel & Cie - 2014 <br />
<!-- <a href="http://www.rossel.be/mentions-legales/" target="_blank">Mentions légales</a> - -->
<a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/" target="_blank">Protection de la vie privée</a> - 
<a href="http://www.rosseladvertising.be/" target="_blank">Annonceurs</a> - 
<a href="https://club.sudinfo.be/content/nous-contacter" target="_blank">Contact</a> - 
<a href="http://www.rossel.be/mentions-legales/cookies-1/" target="_blank">Politique de cookies</a> - 
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgu-2/" target="_blank">Conditions générales d’utilisation</a> - 
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgv-2/" target="_blank">Conditions générales de vente</a> - 
<a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf" target="_blank">Charte des médias</a>
<!-- - <a href="#">Aides</a>-->
	</span></p></div>
	</nav></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
	<!-- / footer tag printed from article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
<!-- / var $page -->
<!-- var $page_bottom printed from html.tpl.php -->
<!-- / var $page_bottom -->
<!-- var $page_bottom_script printed from html.tpl.php -->
<script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js"></script><!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
