<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Charlotte De Jaer à Mons: «des convergences avec le PS» - Édition digitale de Mons</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/293481/paywall",
"nodeid":"293481",
"maindestid":"3629",
"nodepublicationdate":"Lundi 15 Octobre 2018",
"nodepublicationhour":"11:39",
"nodeeditorialupdatedate":"Lundi 15 Octobre 2018",
"nodeeditorialupdatehour":"11:40",
"dpipagetitle":"Charlotte De Jaer à Mons: «des convergences avec le PS»",
"nodetitle":"Charlotte De Jaer à Mons: «des convergences avec le PS»",
"userID":"not yet assigned",
"memberStatus":"anonyme",
"role":"anonymous user",
"sectionTermId":"node",
"domainName":"www.laprovince.be",
"visitPingId":"",
"loginId":"anonymous",
"canonicalUrl":"http://www.laprovince.be/293481/article/2018-10-15/charlotte-de-jaer-mons-des-convergences-avec-le-ps",
"taxonomyterm":"COMMUNALES 2018",
"breadcrumb":"regions/mons/communales",
"emailhash":""}];</script>    <!-- / datalayer -->
          
      <script>
        cookie_consent_tracking = "consent1";
        cookie_consent_pub = "consent2";
        cookie_consent_social = "consent3";
      </script>
      <script src="https://siena.rosselcdn.net/sites/all/modules/ena/ena/ena_cookies_policy/js/cookies_policy.js"></script>
      <script>
        if (typeof(dataLayer) !== 'undefined') {
          if (checkCookieConsent('tracking')) {
            dataLayer[0][cookie_consent_tracking] = "yes";
          } else {
            dataLayer[0][cookie_consent_tracking] = "no";
          }
          if (checkCookieConsent('pub')) {
            dataLayer[0][cookie_consent_pub] = "yes";
          } else {
            dataLayer[0][cookie_consent_pub] = "no";
          }
          if (checkCookieConsent('social')) {
            dataLayer[0][cookie_consent_social] = "yes";
          } else {
            dataLayer[0][cookie_consent_social] = "no";
          }
        }
      </script>
                  <!-- var gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P93QBN');</script>
    <!-- End Google Tag Manager -->      <!-- / gtm_snippet_script -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//siena.rosselcdn.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//siena.rosselcdn.net" />
<![endif]-->
<link rel="shortcut icon" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="dpi.externalref" content="B9717267423Z.1" />
<script type="text/javascript">
























    //Hack Drupal
</script>

<!-- Init Ads SDKs -->
<script type='text/javascript'>

    /* Context /Sections/REGIONS/MONS/COMMUNALES 2018/293481 */
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
</script>



<!-- Custom functions -->
<script type="text/javascript">
    var adserverRequestSent = false;
    var isConsentPub = function() {
        return typeof checkCookieConsent == "undefined" || checkCookieConsent("pub");
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }

    var asyncRefreshDFPAds =  function (personalized) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized);
        });
    }

    var refreshDFPAds = function(personalized) {
        var consentPub = personalized == true || isConsentPub();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;
        if(displayAd) {

            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh();
            adserverRequestSent = true;
        }
    }

</script>


<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>




    <script type="text/javascript">

        // Start Client Configuration
            var nuggtg=encodeURIComponent("/Sections/REGIONS/MONS/COMMUNALES 2018");
        var nugghost="//rossel.nuggad.net";
        var nugghostmobile="//rossel.nuggad.net";
        var nuggn=446771241;
        var nuggsid=567823841;
        var nuggnmobile=2070854916;
        var nuggsidmobile=1008243763;
        // End Client Configuration

        var nuggadmobile=navigator.userAgent.match(/mobile/i);
        var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);
        if (nuggadmobile) {
            // Use mobile config for all mobile devices
            var nuggn=nuggnmobile;
            var nuggsid=nuggsidmobile;
            var nugghost=nugghostmobile;
        }
        if (isConsentPub()) {
            if (nuggadios) {
                // Load Mobile Solutions Lib on iOS
                document.write('<scr' + 'ipt type="text/javascript" src="' + nugghost + '/javascripts/nuggad-ls.js"></scr' + 'ipt>');
            } else {
                // Sync RC-Call for all non-iOS Devices (incl Desktop)
                document.write('<scr' + 'ipt type="text/javascript" src="' + nugghost + '/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggtg=' + nuggtg + '"></scr' + 'ipt>');
            }
        }
    </script>

    <script type="text/javascript">
        if (nuggadios) {
            nuggad.init({"rptn-url": nugghost}, function(api) {
                api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
            });
        }
    </script>






<script type='text/javascript'>

        googletag.pubads().setRequestNonPersonalizedAds(isConsentPub() ? 0 : 1);
        // googletag.pubads().setCookieOptions(isConsentPub() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemapping = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], []).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[728,90],[840,150],[840,250],[970,250]]).
            addSize([768, 480], [728, 90]).
            addSize([300, 200], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-imu-bottom').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("breadcrumb",dataLayer[0]['breadcrumb']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);



            googletag.pubads().setTargeting("lang", "fr");
            /* ++++++ NuggAd ++++++ */
            if(typeof NUGGjson !== 'undefined') {
                for (var nuggkey in NUGGjson) {
                    googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
                }
            }




        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

</script>


<link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<meta name="description" content="Le site du journal Édition digitale de Mons, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<meta name="keywords" content="Édition digitale de Mons" />
<meta name="robots" content="follow, index, noarchive" />
<link rel="canonical" href="https://www.laprovince.be/293481/article/2018-10-15/charlotte-de-jaer-mons-des-convergences-avec-le-ps" />
<link rel="shortlink" href="www.laprovince.be/node/293481" />
<meta property="fb:admins" content="588057684" />
<meta property="fb:admins" content="10205131339149899" />
<meta property="fb:app_id" content="308882989169028" />
<meta property="og:site_name" content="Édition digitale de Mons" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.laprovince.be/293481/article/2018-10-15/charlotte-de-jaer-mons-des-convergences-avec-le-ps" />
<meta property="og:title" content="Charlotte De Jaer à Mons: «des convergences avec le PS»" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sudpresseonline" />
<meta name="twitter:creator" content="@sudpresseonline" />
<meta name="twitter:url" content="http://www.laprovince.be/293481/article/2018-10-15/charlotte-de-jaer-mons-des-convergences-avec-le-ps" />
<meta name="twitter:title" content="Charlotte De Jaer à Mons: «des convergences avec le PS»" />

  <link type="text/css" rel="stylesheet" href="https://siena.rosselcdn.net/sites/default/files/cdn/css/https/css_07RlmmJ-jTcZcn8LaqqctUPTnxxmyiTDvMO5MUSE_7w.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://siena.rosselcdn.net/sites/default/files/cdn/css/https/css_LdTPLJNx0fNsPD1H5N12_jhrb2ZE5YJPqaihO3sp91c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://siena.rosselcdn.net/sites/default/files/cdn/css/https/css_XZPZ7K2fgAhlL3ddFr94YwTNts8IlicVd9PrTvQhUPY.css" media="all" />

  <script src="https://siena.rosselcdn.net/sites/default/files/js/js_Kd4BsnIT6T8vj1yoTIfotvk_bIOeY4Ndbdvl8ytcvjs.js"></script>
<script src="https://siena.rosselcdn.net/sites/default/files/js/js_vJPTptztGrTRDfGOAWUy7cBM_4BtR6MTFd8GdY5HTAI.js"></script>
<script>direct_link={"menu_path":"API/product/le_direct.json"};</script>
<script>(function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);</script>
<script src="https://siena.rosselcdn.net/sites/default/files/js/js__mXoEEErgltafLagK-LX1J3W4UUEELuA7RVxkNbgnDg.js"></script>
<script>function dpisocial_share_this(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }</script>
<script src="https://siena.rosselcdn.net/sites/default/files/js/js_OFnSOPIvsmsEhY6fm01WioGp4kep95lDOrsP2N6tXmA.js"></script>
<script>jQuery(function() { jQuery.smartbanner({
      author: "\u00c9dition digitale de Mons",
      price: 'Gratuit',
      appStoreLanguage: 'fr',
      inAppStore: 'Sur l\'App Store',
      inGooglePlay: 'Sur Google Play',
      button: 'VOIR',
      daysHidden: 1,
      daysReminder: 1,
      layer: true,
    }) })</script>
<script src="https://siena.rosselcdn.net/sites/default/files/js/js_F9S7ijETJl3hIiSsnbto2fgt7GJFveBvHi-L5M0OijA.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"enabootstrap_sudpresse","theme_token":"kl5S06L6aHzKXeECxLXo88hPZnUmD9RMxJsyBcF3JNw","js":{"\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"sites\/all\/themes\/sudpresse\/enabootstrap_sudpresse\/js\/main.min.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"profiles\/dpi247CMS\/modules\/third\/jquery_update\/replace\/jquery\/1.10\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/enabootstrap\/js\/rossel-jquery-no-conflict.min.js":1,"sites\/all\/themes\/enabootstrap\/js\/cssrelpreload.min.js":1,"profiles\/dpi247CMS\/modules\/rossel\/dpipub\/scripts\/stat_callback.js":1,"public:\/\/languages\/fr_FtmEi_V36FEcIPD4jjhsI7sBVXQpuebPWHbVtN3aSWc.js":1,"profiles\/dpi247CMS\/modules\/third\/scald\/modules\/providers\/scald_image\/scald_image.js":1,"profiles\/dpi247CMS\/modules\/third\/field_group\/field_group.js":1,"0":1,"1":1,"sites\/all\/modules\/sudpresse\/enasudpresse_companion\/scripts\/paywall_overlay.js":1,"2":1,"sites\/all\/libraries\/smartbanner\/jquery.smartbanner.js":1,"3":1,"profiles\/dpi247CMS\/modules\/dpi\/dpiblocks\/js\/dpiblocks.js":1},"css":{"modules\/system\/system.base.css":1,"profiles\/dpi247CMS\/modules\/dpi\/dpicontenttypes\/providers\/atom_package_gallery\/atom_package_gallery.css":1,"profiles\/dpi247CMS\/modules\/third\/date\/date_api\/date.css":1,"profiles\/dpi247CMS\/modules\/third\/date\/date_popup\/themes\/datepicker.1.7.css":1,"profiles\/dpi247CMS\/modules\/dpi\/dpicontenttypes\/css\/dpiatom_reference.css":1,"profiles\/dpi247CMS\/modules\/dpi\/dpicontenttypes\/providers\/atom_package\/atom_package.css":1,"modules\/field\/theme\/field.css":1,"profiles\/dpi247CMS\/modules\/third\/scald\/modules\/fields\/mee\/css\/editor-global.css":1,"modules\/node\/node.css":1,"profiles\/dpi247CMS\/modules\/third\/views\/css\/views.css":1,"profiles\/dpi247CMS\/modules\/third\/ckeditor\/css\/ckeditor.css":1,"profiles\/dpi247CMS\/modules\/mods\/ctools\/css\/ctools.css":1,"profiles\/dpi247CMS\/modules\/third\/panels\/css\/panels.css":1,"sites\/all\/modules\/sudpresse\/enasudpresse_companion\/css\/paywall_overlay.css":1,"sites\/all\/libraries\/smartbanner\/jquery.smartbanner.css":1,"sites\/all\/themes\/sudpresse\/enabootstrap_sudpresse\/css\/main.css":1,"profiles\/dpi247CMS\/modules\/dpi\/dpiblocks\/css\/dpiblocks.css":1}},"urlIsAjaxTrusted":{"\/node\/293309\/paywall":true,"\/node\/293481\/paywall":true},"field_group":{"html-element":"voir_aussi"},"currentPath":"node\/293481\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"ena_cookies_policy":{"ena_cookie_policy_tracking_list":[""],"ena_cookie_policy_pub_list":[""],"ena_cookie_policy_social_list":[""]},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen","cookie_traduction":"En continuant la visite sur ce site, vous acceptez l\u0027utilisation de cookies. Le site utilise en effet des cookies pour afficher des contenus et des services qui correspondent \u00e0 vos centres d\u0027int\u00e9r\u00eat, mais aussi pour \u00e9tablir des statistiques d\u0027audience.","cookie_privacyPolicy":"Pour en savoir plus et g\u00e9rer ces param\u00e8tres."},"enabootstrap_companion":{"pepite_overlay":"\u003Cdiv class=\u0022gr-pepite\u0022\u003E\r\n            \u003Cdiv class=\u0022gr-pepite-wrapper\u0022\u003E\r\n                \u003Cspan class=\u0022gr-pepite-btn\u0022 style=\u0022\r\n    font-family: \u0027roboto_condensedbold\u0027, sans-serif;\r\n\u0022\u003EArticle offert\u003C\/span\u003E\r\n                \u003Cdiv class=\u0022gr-pepite-title\u0022\u003E\r\n                    Nous vous permettons \u003Cstrong\u003Eexceptionnellement\u003C\/strong\u003E de lire cet article dans son int\u00e9gralit\u00e9 pour vous faire d\u00e9couvrir notre nouvelle \u00e9dition digitale\u003Cbr\u003E\r\n                    \u003Cspan\u003E- 10X plus d\u0027informations r\u00e9gionales sur ce nouveau site -\u003C\/span\u003E\r\n                \u003C\/div\u003E\r\n            \u003C\/div\u003E\r\n        \u003C\/div\u003E"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-293481 page-node-paywall node-type-package domain-mons-laprovince-be has-header" data-spy="scroll" data-target=".gr-affixed">
  <!-- var gtm_snippet_noscript printed from html.tpl.php -->
  <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->  <!-- / gtm_snippet_noscript -->
<!-- var $page_top printed from html.tpl.php -->
<!-- / var $page_top -->
<!-- var $page printed from html.tpl.php -->
	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/MONS/COMMUNALES 2018/293481, position=, edition=, domain=www.laprovince.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/REGIONS/MONS/COMMUNALES 2018/293481 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0thKga9UDv9Jxe7tA5MVBmYlXhwBFYb_LVutdRrAsvn.b7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=edition abonnés');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/REGIONS/MONS/COMMUNALES 2018/293481 ***** -->

</section>
<section id="block-dpisocial-script-social" class="block block-dpisocial clearfix">

      
  <script>if ( typeof(cookie_consent_social) === 'undefined' || checkCookieConsent('social')){
        window.fbAsyncInit = function() {
        FB.init({
          appId : '199028336863929',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v2.9'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));}</script>
</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/MONS/COMMUNALES 2018/293481, position=rossel-leader-top, edition=, domain=www.laprovince.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
        googletag.display('rossel-leader-top');
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link">
				<a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services">
						<span class="top"></span>
						<span class="middle"></span>
						<span class="bottom"></span>
						<strong class="ls-menu-button">menu</strong>
				</a>
			</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Édition digitale de Mons" href="/"><!--[if gte IE 9]><!-->
					<img alt="Édition digitale de Mons" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" data-fallback="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Édition digitale de Mons" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" />
					<![endif]--><strong class="gr-sp-edition">Édition digitale de Mons</strong></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/node/293309/paywall" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-7FSHP4ITDVJOOl1PFI1HNVeqm_5Oeij2TQCqmNoWajg" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Rechercher dans nos archives" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">


  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-quick-access gr-top-menu"  >
    <ul><li class="first leaf"><a href="http://club.sudinfo.be/invitations/" title="suivre" target="_blank">Concours</a></li>
<li class="leaf"><a href="http://www.sudinfo.be/" title="Dossier" target="_blank">sudinfo.be</a></li>
<li class="last leaf"><a href="http://club.sudinfo.be/" title="front" target="_blank">Club abo</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.laprovince.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A363/bm9kZS8yOTM0ODEvcGF5d2FsbA%3D%3D/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box gr-login-box"  >
    <div id="gr-login"><a href="https://login.sudinfo.be/html/login?unitId=SP_ena_laprovince_prod&amp;returnPage=http%3A%2F%2Fwww.laprovince.be%2F293481%2Farticle%2F2018-10-15%2Fcharlotte-de-jaer-mons-des-convergences-avec-le-ps" class="gr-link-login"><span class="fa fa-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_laprovince_prod&amp;returnPage=http%3A%2F%2Fwww.laprovince.be%2F293481%2Farticle%2F2018-10-15%2Fcharlotte-de-jaer-mons-des-convergences-avec-le-ps" class="hidden-xs hidden-sm gr-link-login">S&#039;identifier</a><span class="hidden-xs" 0="hidden-sm"> |</span>
<a href="https://espace-abonnement.sudpresse.be/content/offres-de-lancement-ena" class="hidden-xs hidden-sm">S&#039;abonner</a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>			
			<div class="gr-navbar-header-center">
				<!-- esi url: http://www.laprovince.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A359/bm9kZS8yOTM0ODEvcGF5d2FsbA%3D%3D/CACHE%3DROLE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-nav-section-first-level"  >
    <div class="btn-group btn-group-justified gr-breadcrumb"><a href="/node/%" class="btn btn-default gr-current-section"></a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-favoris"  >
    <ul class="gr-menu-favoris">
		<li class="has-submenu">
			<a href="#test1"><i class="fa icon-star"></i> A ne pas rater</a>
			<ul class="submenu">
				<li><a href="/le_12_clics/accueil">Les plus lus</a></li>
				<li><a href="/le_12_clics/actualite">L'actu en vidéos</a></li>
				<li><a href="/36/sections/belgique-monde">Belgique-Monde</a></li>
				<li><a href="/42/sections/peps">Peps</a></li>
				<li><a href="http://journal.sudinfo.be/tvnews.php">Les programmes TV</a></li>
				<li><a href="/3/sections/dossiers">Nos dossiers</a></li>
				<li><a href="http://www.cadeauretro.com/le-journal-anniversaire.php" target="_blank">Journal anniversaire</a></li>
			</ul>
		</li>
</ul>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-alertez-nous"  >
    <a id="gr-alert" href="http://www.laprovince.be/alerte">Alertez-nous</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-dpimenu-node-context"  >
    <ul id="gr-sections-plus-top" class="nav navbar-nav has-more-menu"><li class="first leaf"><a href="/271/sections/lactu-de-mons-borinage">L&#039;actu de Mons-Borinage</a></li>
<li class="expanded has-submenu"><a href="/3629/sections/communales-2018" class="active">Communales 2018</a><ul class="submenu"><li class="first leaf"><a href="/6920/free-tags/boussu-communales-2018">Boussu</a></li>
<li class="leaf"><a href="/6921/free-tags/colfontaine-communales-2018">Colfontaine</a></li>
<li class="leaf"><a href="/6922/free-tags/dour-communales-2018">Dour</a></li>
<li class="leaf"><a href="/6923/free-tags/frameries-communales-2018">Frameries</a></li>
<li class="leaf"><a href="/6924/free-tags/hensies-communales-2018">Hensies</a></li>
<li class="leaf"><a href="/6925/free-tags/honnelles-communales-2018">Honnelles</a></li>
<li class="leaf"><a href="/6926/free-tags/jurbise-communales-2018">Jurbise</a></li>
<li class="leaf"><a href="/6927/free-tags/lens-communales-2018">Lens</a></li>
<li class="leaf"><a href="/6928/free-tags/mons-communales-2018">Mons</a></li>
<li class="leaf"><a href="/6929/free-tags/quaregnon-communales-2018">Quaregnon</a></li>
<li class="leaf"><a href="/6930/free-tags/quevy-communales-2018">Quévy</a></li>
<li class="leaf"><a href="/6931/free-tags/quievrain-communales-2018">Quiévrain</a></li>
<li class="last leaf"><a href="/6932/free-tags/saint-ghislain-communales-2018">Saint-Ghislain</a></li>
</ul></li>
<li class="leaf"><a href="/272/sections/faits-divers">Faits divers</a></li>
<li class="leaf"><a href="/274/sections/sport-regional">Sport régional</a></li>
<li class="leaf"><a href="/59/sections/mons-hainaut">Mons Hainaut</a></li>
<li class="leaf"><a href="/111/sections/francs-borains">Francs Borains</a></li>
<li class="leaf"><a href="/380/sections/albert-quevy-mons">Albert Quévy-Mons</a></li>
<li class="last leaf"><a href="/25002/sections/le-foot-hennuyer-en-video">Le foot régional en vidéo</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- esi url: http://www.laprovince.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A364/bm9kZS8yOTM0ODEvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-account"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from panels_pane__block__system_main_menu.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div id="gr-main-menu">
        <ul class="nav nav-justified"><li class="first expanded menu-mlid-1192"><a href="/215/sections/home-mons">Mons-Borinage</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5bc462dabedba dpi-menu-topic"><a href="/59/sections/mons-hainaut">Mons Hainaut</a></li>
<li class="leaf menu-mlid-5bc462dabee0c dpi-menu-topic"><a href="/111/sections/francs-borains">Francs Borains</a></li>
<li class="leaf menu-mlid-5bc462dabee5c dpi-menu-topic"><a href="/380/sections/albert-quevy-mons">Albert Quévy-Mons</a></li>
<li class="leaf menu-mlid-5bc462dabeeb3 dpi-menu-topic"><a href="/25002/sections/le-foot-hennuyer-en-video">Le foot régional en vidéo</a></li>
<li class="leaf menu-mlid-1240"><a href="/271/sections/lactu-de-mons-borinage">L&#039;actu de Mons-Borinage</a></li>
<li class="expanded menu-mlid-1714"><a href="/3629/sections/communales-2018">Communales 2018</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5bc462dabe939 dpi-menu-topic"><a href="/6920/free-tags/boussu-communales-2018">Boussu</a></li>
<li class="leaf menu-mlid-5bc462dabe98c dpi-menu-topic"><a href="/6921/free-tags/colfontaine-communales-2018">Colfontaine</a></li>
<li class="leaf menu-mlid-5bc462dabe9df dpi-menu-topic"><a href="/6922/free-tags/dour-communales-2018">Dour</a></li>
<li class="leaf menu-mlid-5bc462dabea2f dpi-menu-topic"><a href="/6923/free-tags/frameries-communales-2018">Frameries</a></li>
<li class="leaf menu-mlid-5bc462dabea83 dpi-menu-topic"><a href="/6924/free-tags/hensies-communales-2018">Hensies</a></li>
<li class="leaf menu-mlid-5bc462dabead9 dpi-menu-topic"><a href="/6925/free-tags/honnelles-communales-2018">Honnelles</a></li>
<li class="leaf menu-mlid-5bc462dabeb2d dpi-menu-topic"><a href="/6926/free-tags/jurbise-communales-2018">Jurbise</a></li>
<li class="leaf menu-mlid-5bc462dabeb81 dpi-menu-topic"><a href="/6927/free-tags/lens-communales-2018">Lens</a></li>
<li class="leaf menu-mlid-5bc462dabebd3 dpi-menu-topic"><a href="/6928/free-tags/mons-communales-2018">Mons</a></li>
<li class="leaf menu-mlid-5bc462dabec28 dpi-menu-topic"><a href="/6929/free-tags/quaregnon-communales-2018">Quaregnon</a></li>
<li class="leaf menu-mlid-5bc462dabec78 dpi-menu-topic"><a href="/6930/free-tags/quevy-communales-2018">Quévy</a></li>
<li class="leaf menu-mlid-5bc462dabecc9 dpi-menu-topic"><a href="/6931/free-tags/quievrain-communales-2018">Quiévrain</a></li>
<li class="last leaf menu-mlid-5bc462dabed1a dpi-menu-topic"><a href="/6932/free-tags/saint-ghislain-communales-2018">Saint-Ghislain</a></li>
</ul></li>
<li class="leaf menu-mlid-1241"><a href="/272/sections/faits-divers">Faits divers</a></li>
<li class="last leaf menu-mlid-1243"><a href="/274/sections/sport-regional">Sport régional</a></li>
</ul></li>
<li class="leaf menu-mlid-2251"><a href="/2/sections/lactu-la-une">L&#039;actu à la UNE</a></li>
<li class="expanded menu-mlid-916"><a href="/36/sections/belgique-monde">Belgique - Monde</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
<li class="last leaf menu-mlid-1727"><a href="/3642/sections/communales-2018">Communales 2018</a></li>
</ul></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="expanded menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-954"><a href="/78/sections/standard">Standard</a></li>
<li class="leaf menu-mlid-955"><a href="/81/sections/sporting-charleroi">Sporting Charleroi</a></li>
<li class="leaf menu-mlid-956"><a href="/79/sections/sc-anderlecht">Anderlecht</a></li>
<li class="leaf menu-mlid-957"><a href="/80/sections/exc-mouscron">Mouscron</a></li>
<li class="last leaf menu-mlid-966"><a href="/91/sections/eupen">AS Eupen</a></li>
</ul></li>
<li class="expanded menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-970"><a href="/95/sections/afc-tubize">Tubize</a></li>
<li class="last leaf menu-mlid-971"><a href="/96/sections/union-saint-gilloise">Union Saint Gilloise</a></li>
</ul></li>
<li class="expanded menu-mlid-1434"><a href="/372/sections/division-1-amateurs">Division 1 amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-996"><a href="/121/sections/chatelet-farciennes">R. Châtelet SC</a></li>
<li class="leaf menu-mlid-968"><a href="/93/sections/rfc-seraing">FC Seraing</a></li>
<li class="leaf menu-mlid-967"><a href="/92/sections/exc-virton">Virton</a></li>
<li class="leaf menu-mlid-979"><a href="/104/sections/rfc-liege">RFC Liège</a></li>
<li class="last leaf menu-mlid-991"><a href="/116/sections/rwdm">RWDM</a></li>
</ul></li>
<li class="expanded menu-mlid-972"><a href="/97/sections/division-2-amateurs">Division 2 amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-978"><a href="/103/sections/es-acren-lessines">ES Acren Lessines</a></li>
<li class="leaf menu-mlid-990"><a href="/115/sections/olympic-charleroi">OC Charleroi</a></li>
<li class="leaf menu-mlid-976"><a href="/101/sections/ruw-ciney">RU Ciney</a></li>
<li class="leaf menu-mlid-984"><a href="/109/sections/couvin-mariembourg">Couvin-Mariembourg</a></li>
<li class="leaf menu-mlid-1436"><a href="/374/sections/entente-durbuy">Entente Durbuy</a></li>
<li class="leaf menu-mlid-986"><a href="/111/sections/francs-borains">Francs Borains</a></li>
<li class="leaf menu-mlid-980"><a href="/105/sections/rrc-hamoir">RRC Hamoir</a></li>
<li class="leaf menu-mlid-1965"><a href="/3900/sections/raal-la-louviere">RAAL La Louvière</a></li>
<li class="leaf menu-mlid-973"><a href="/98/sections/ur-la-louviere-centre">UR La Louvière Centre</a></li>
<li class="leaf menu-mlid-1003"><a href="/128/sections/rfc-meux">RFC Meux</a></li>
<li class="leaf menu-mlid-1009"><a href="/134/sections/us-rebecquoise">US Rebecquoise</a></li>
<li class="leaf menu-mlid-1006"><a href="/131/sections/solieres-sport">Solières Sport</a></li>
<li class="leaf menu-mlid-1444"><a href="/382/sections/fc-tilleur">FC Tilleur</a></li>
<li class="leaf menu-mlid-1007"><a href="/132/sections/stade-waremme">Stade Waremme</a></li>
<li class="leaf menu-mlid-977"><a href="/102/sections/rw-walhain">RW Walhain</a></li>
<li class="leaf menu-mlid-1966"><a href="/542/sections/ursl-vise">URSL Visé</a></li>
<li class="last leaf menu-mlid-969"><a href="/94/sections/white-star">White Star</a></li>
</ul></li>
<li class="expanded menu-mlid-981"><a href="/106/sections/division-3a-amateurs">Division 3A amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1442"><a href="/380/sections/albert-quevy-mons">Albert Quévy Mons</a></li>
<li class="leaf menu-mlid-1960"><a href="/3895/sections/rje-binche">RJE Binche</a></li>
<li class="leaf menu-mlid-1961"><a href="/3896/sections/stade-brainois">Stade Brainois</a></li>
<li class="leaf menu-mlid-1010"><a href="/135/sections/ganshoren">Ganshoren</a></li>
<li class="leaf menu-mlid-1011"><a href="/136/sections/leopold-fc">Léopold FC</a></li>
<li class="leaf menu-mlid-1435"><a href="/373/sections/entite-manageoise">Entité manageoise</a></li>
<li class="leaf menu-mlid-985"><a href="/110/sections/cs-onhaye">CS Onhaye</a></li>
<li class="leaf menu-mlid-988"><a href="/113/sections/js-taminoise">JS Taminoise</a></li>
<li class="leaf menu-mlid-1000"><a href="/125/sections/rfc-tournai">RFC Tournai</a></li>
<li class="leaf menu-mlid-1439"><a href="/377/sections/rj-wavre">Wavre Sports</a></li>
<li class="leaf menu-mlid-3315"><a href="/22202/sections/pays-vert">Pays Vert</a></li>
<li class="last leaf menu-mlid-3340"><a href="/23931/sections/rapid-symphorinois">Rapid Symphorinois</a></li>
</ul></li>
<li class="expanded menu-mlid-1454"><a href="/398/sections/division-3b-amateurs">Division 3B amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1438"><a href="/376/sections/jeunesse-aischoise">Jeunesse Aischoise</a></li>
<li class="leaf menu-mlid-983"><a href="/108/sections/aywaille-fc">Aywaille FC</a></li>
<li class="leaf menu-mlid-1005"><a href="/130/sections/rus-givry">RUS Givry</a></li>
<li class="leaf menu-mlid-974"><a href="/99/sections/rfc-la-calamine">RFC La Calamine</a></li>
<li class="leaf menu-mlid-1437"><a href="/375/sections/fc-herstal">FC Herstal</a></li>
<li class="leaf menu-mlid-1012"><a href="/137/sections/fc-huy">FC Huy</a></li>
<li class="leaf menu-mlid-994"><a href="/119/sections/rc-longlier">RC Longlier</a></li>
<li class="leaf menu-mlid-1443"><a href="/381/sections/rrc-mormont">RRC Mormont</a></li>
<li class="leaf menu-mlid-1008"><a href="/133/sections/ur-namur">UR Namur</a></li>
<li class="leaf menu-mlid-993"><a href="/118/sections/fc-richelle-united">FC Richelle United</a></li>
<li class="leaf menu-mlid-1962"><a href="/3897/sections/rc-stockay">RC Stockay</a></li>
<li class="leaf menu-mlid-975"><a href="/100/sections/sprimont">RFCB Sprimont</a></li>
<li class="last leaf menu-mlid-997"><a href="/122/sections/cs-verlaine">CS Verlaine</a></li>
</ul></li>
<li class="leaf menu-mlid-964"><a href="https://sports.sudinfo.be/sport/">Résultats div. supérieures</a></li>
<li class="leaf menu-mlid-1584"><a href="/livescore">Live div. 1B et amateur</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="leaf menu-mlid-961"><a href="/87/sections/coupe-du-monde-2018">Coupe du monde 2018</a></li>
<li class="leaf menu-mlid-959"><a href="/84/sections/champions-league">Champion&#039;s League</a></li>
<li class="leaf menu-mlid-960"><a href="/85/sections/europa-league">Europa League</a></li>
<li class="last leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
</ul></li>
<li class="expanded menu-mlid-933"><a href="/51/sections/sports">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5bc462dac04d9 dpi-menu-topic"><a href="/75/sections/football">Football</a></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="expanded menu-mlid-935"><a href="/54/sections/tennis">Tennis</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1580"><a href="https://sports.sudinfo.be/sport/tennis/programme-du-jour">Résultats</a></li>
</ul></li>
<li class="expanded menu-mlid-936"><a href="/55/sections/basket">Basket</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-937"><a href="/56/sections/spirou-charleroi">Spirou Charleroi</a></li>
<li class="leaf menu-mlid-938"><a href="/57/sections/liege-basket">Liège Basket</a></li>
<li class="leaf menu-mlid-940"><a href="/59/sections/mons-hainaut">Mons Hainaut</a></li>
<li class="leaf menu-mlid-1570"><a href="/1713/sections/brussels">Brussels</a></li>
<li class="leaf menu-mlid-941"><a href="/61/sections/castors-braine">Castors Braine</a></li>
<li class="leaf menu-mlid-942"><a href="/62/sections/bc-belgrade">Basket Namur Capitale</a></li>
<li class="leaf menu-mlid-943"><a href="/64/sections/nba">NBA</a></li>
<li class="last leaf menu-mlid-1579"><a href="https://sports.sudinfo.be/sport/basket">Résultats</a></li>
</ul></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="expanded menu-mlid-947"><a href="/66/sections/volley">Volley</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1013"><a href="/65/sections/volley-charleroi">Volley Charleroi</a></li>
</ul></li>
<li class="leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
<li class="leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
<li class="last leaf menu-mlid-1558"><a href="/resultats" target="_blank">Résultats et classements omnisports</a></li>
</ul></li>
<li class="expanded menu-mlid-922"><a href="/42/sections/magazine">Magazine</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-923"><a href="/43/sections/tv">Actu TV</a></li>
<li class="leaf menu-mlid-924"><a href="/programme-tv">Programmes TV</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz">Fun Buzz</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso">Conso</a></li>
<li class="leaf menu-mlid-1560"><a href="/969/sections/lifestyle">Lifetsyle</a></li>
<li class="last leaf menu-mlid-931"><a href="http://journal.sudinfo.be/maxx.php">Le Maxx</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope">Horoscope</a></li>
<li class="expanded menu-mlid-888"><a href="/3/sections/dossiers">Dossiers</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-3232"><a href="/8162/sections/nos-experts">Nos experts</a></li>
<li class="leaf menu-mlid-3229"><a href="/section/7981">Permis de conduire</a></li>
<li class="leaf menu-mlid-1728"><a href="/3712/sections/communales-2018">Communales 2018</a></li>
<li class="leaf menu-mlid-3217"><a href="/7708/sections/meurtre-de-beatrice-berlaimont">Meurtre de Béatrice Berlaimont</a></li>
<li class="leaf menu-mlid-3224"><a href="/7872/sections/carnaval-de-binche">Carnaval de Binche</a></li>
<li class="leaf menu-mlid-3212"><a href="/7262/sections/johnny-hallyday">Johnny Hallyday</a></li>
<li class="leaf menu-mlid-1563"><a href="/1567/sections/publifin">Publifin</a></li>
<li class="leaf menu-mlid-1684"><a href="/3270/sections/marches-folkloriques">Marches folkloriques</a></li>
<li class="leaf menu-mlid-1588"><a href="/2889/sections/conso">Conso</a></li>
<li class="leaf menu-mlid-1483"><a href="/467/sections/les-meilleurs-restos-liegeois">Les meilleurs restos liégeois</a></li>
<li class="leaf menu-mlid-1549"><a href="/518/sections/la-rubrique-dalain-solent">Alain Solent</a></li>
<li class="leaf menu-mlid-1554"><a href="/517/sections/ca-va-se-savoir">Ca va se savoir</a></li>
<li class="leaf menu-mlid-1550"><a href="/510/sections/commercentre">L&#039;écho des boutiques</a></li>
<li class="leaf menu-mlid-1551"><a href="/514/sections/le-billet-de-tchantches">Le billet de Tchantchès</a></li>
<li class="leaf menu-mlid-1552"><a href="/512/sections/les-bebes-de-mouscron">Les bébés de Mouscron</a></li>
<li class="leaf menu-mlid-1553"><a href="/511/sections/les-bebes-de-tournai">Les bébés de Tournai</a></li>
<li class="leaf menu-mlid-1555"><a href="/516/sections/verviers-shopping">Verviers shopping</a></li>
<li class="last leaf menu-mlid-1556"><a href="/515/sections/zoom-shopping-huy-waremme">Zoom shopping Huy-Waremme</a></li>
</ul></li>
<li class="last leaf menu-mlid-906"><a href="http://journal.sudinfo.be" target="_blank">Le Journal</a></li>
</ul>        <ul class="gr-menu-editions">
          <li>Changer d'édition</li>
          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse-r" alt="La Meuse">
            <ul>
              <li><a href="//liege.lameuse.be">Liège</a></li>
              <li><a href="//basse-meuse.lameuse.be">Basse-Meuse</a></li>
              <li><a href="//verviers.lameuse.be">Verviers</a></li>
              <li><a href="//huy-waremme.lameuse.be">Huy-Waremme</a></li>
              <li><a href="//namur.lameuse.be">Namur</a></li>
              <li><a href="//luxembourg.lameuse.be">Luxembourg</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette-r" alt="La Nouvelle Gazette">
            <ul>
              <li><a href="//charleroi.lanouvellegazette.be">Charleroi</a></li>
              <li><a href="//centre.lanouvellegazette.be">Centre</a></li>
              <li><a href="//sambre-meuse.lanouvellegazette.be">Sambre et Meuse</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince-r" alt="La Province">
            <ul>
              <li><a href="//mons.laprovince.be">Mons</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair-r" alt="Nord Eclair">
            <ul>
              <li><a href="//tournai.nordeclair.be">Tournai</a></li>
              <li><a href="//mouscron.nordeclair.be">Mouscron</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale-r" alt="La Capitale">
            <ul>
              <li><a href="//bruxelles.lacapitale.be">Bruxelles</a></li>
              <li><a href="//brabant-wallon.lacapitale.be">Brabant Wallon</a></li>
            </ul>
          </li>

        </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php -->
</div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
<!-- #gr-main-content printed from article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from eng-une-layout.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
				
<div class="gr-carousel-breaking js-copy-code">
      <h3 class="gr-breaking-title"><a href="/2/sections/lactu-la-une">L&#039;Actu à la Une</a></h3>
    <span class="gr-breaking-expand"></span>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/293476/article/2018-10-15/une-envie-de-changement-et-de-proximite"><!-- field printed from field.tpl.php -->
	<a href="/293476/article/2018-10-15/une-envie-de-changement-et-de-proximite" class="media-object"><!-- scald=982258:ena_manchette {"entity":{"type":"node","bundle":"package","id":"293476","vid":"293476"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2017/02/06/node_293476/982258/public/2017/02/06/B9711050068Z.1_20170206221943_000%2BG4E8FQ64S.1-0.jpg?itok=F0g4A1fT" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2017/02/06/node_293476/982258/public/2017/02/06/B9711050068Z.1_20170206221943_000%2BG4E8FQ64S.1-0.jpg?itok=B66QUe2e 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2017/02/06/node_293476/982258/public/2017/02/06/B9711050068Z.1_20170206221943_000%2BG4E8FQ64S.1-0.jpg?itok=sf_MZZh5 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2017/02/06/node_293476/982258/public/2017/02/06/B9711050068Z.1_20170206221943_000%2BG4E8FQ64S.1-0.jpg?itok=LfM9-hfG 585w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2017/02/06/node_293476/982258/public/2017/02/06/B9711050068Z.1_20170206221943_000%2BG4E8FQ64S.1-0.jpg?itok=ba49evkR 670w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2017/02/06/node_293476/982258/public/2017/02/06/B9711050068Z.1_20170206221943_000%2BG4E8FQ64S.1-0.jpg?itok=F0g4A1fT 748w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="demetrio_scagliola_générale" /><!-- END scald=982258 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	L'ACTU A LA UNE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/293476/article/2018-10-15/une-envie-de-changement-et-de-proximite">Une envie de changement et de proximité</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/290061/article/2018-10-14/les-resultats-en-direct-dans-votre-commune-carte-interactive"><!-- field printed from field.tpl.php -->
	<a href="/290061/article/2018-10-14/les-resultats-en-direct-dans-votre-commune-carte-interactive" class="media-object"><!-- scald=970837:ena_manchette {"entity":{"type":"node","bundle":"package","id":"290061","vid":"290061"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/10/09/node_290061/970837/public/2018/10/09/B9717201522Z.1_20181009175248_000%2BGP0C6O8RU.1-0.jpg?itok=Rik2UKeK" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/10/09/node_290061/970837/public/2018/10/09/B9717201522Z.1_20181009175248_000%2BGP0C6O8RU.1-0.jpg?itok=c2PGs5Fx 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/10/09/node_290061/970837/public/2018/10/09/B9717201522Z.1_20181009175248_000%2BGP0C6O8RU.1-0.jpg?itok=nEvt57RO 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/10/09/node_290061/970837/public/2018/10/09/B9717201522Z.1_20181009175248_000%2BGP0C6O8RU.1-0.jpg?itok=NnB-rOTc 585w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/10/09/node_290061/970837/public/2018/10/09/B9717201522Z.1_20181009175248_000%2BGP0C6O8RU.1-0.jpg?itok=J-Ct77pY 670w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/10/09/node_290061/970837/public/2018/10/09/B9717201522Z.1_20181009175248_000%2BGP0C6O8RU.1-0.jpg?itok=Rik2UKeK 748w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="118851611402421" /><!-- END scald=970837 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	COMMUNALES 2018<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/290061/article/2018-10-14/les-resultats-en-direct-dans-votre-commune-carte-interactive">Les résultats en direct dans votre commune (carte interactive)</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/293386/article/2018-10-15/le-top-50-des-voix-de-preference-en-wallonie-magnette-champion"><!-- field printed from field.tpl.php -->
	<a href="/293386/article/2018-10-15/le-top-50-des-voix-de-preference-en-wallonie-magnette-champion" class="media-object"><!-- scald=981891:ena_manchette {"entity":{"type":"node","bundle":"package","id":"293386","vid":"293386"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/10/15/node_293386/981891/public/2018/10/15/B9717264905Z.1_20181015080848_000%2BGHBC7QHE9.1-0.png.jpg?itok=TF_4xGWx" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/10/15/node_293386/981891/public/2018/10/15/B9717264905Z.1_20181015080848_000%2BGHBC7QHE9.1-0.png.jpg?itok=U4BxbeSL 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/10/15/node_293386/981891/public/2018/10/15/B9717264905Z.1_20181015080848_000%2BGHBC7QHE9.1-0.png.jpg?itok=CtYDiMjC 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/10/15/node_293386/981891/public/2018/10/15/B9717264905Z.1_20181015080848_000%2BGHBC7QHE9.1-0.png.jpg?itok=QENHKhK8 585w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/10/15/node_293386/981891/public/2018/10/15/B9717264905Z.1_20181015080848_000%2BGHBC7QHE9.1-0.png.jpg?itok=8AA71dxo 670w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/10/15/node_293386/981891/public/2018/10/15/B9717264905Z.1_20181015080848_000%2BGHBC7QHE9.1-0.png.jpg?itok=TF_4xGWx 748w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="trio" /><!-- END scald=981891 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	COMMUNALES 2018<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/293386/article/2018-10-15/le-top-50-des-voix-de-preference-en-wallonie-magnette-champion">Le Top 50 des voix de préférence en Wallonie: Magnette champion!</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/293427/article/2018-10-15/meghan-markle-annonce-quelle-est-enceinte"><!-- field printed from field.tpl.php -->
	<a href="/293427/article/2018-10-15/meghan-markle-annonce-quelle-est-enceinte" class="media-object"><!-- scald=982055:ena_manchette {"entity":{"type":"node","bundle":"package","id":"293427","vid":"293427"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/10/15/node_293427/982055/public/2018/10/15/B9717265650Z.1_20181015094702_000%2BGVAC7QPMA.1-0.jpg?itok=SNB4qM_b" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/10/15/node_293427/982055/public/2018/10/15/B9717265650Z.1_20181015094702_000%2BGVAC7QPMA.1-0.jpg?itok=pV8AhJYZ 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/10/15/node_293427/982055/public/2018/10/15/B9717265650Z.1_20181015094702_000%2BGVAC7QPMA.1-0.jpg?itok=g4OSfdJs 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/10/15/node_293427/982055/public/2018/10/15/B9717265650Z.1_20181015094702_000%2BGVAC7QPMA.1-0.jpg?itok=DkXxvB_L 585w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/10/15/node_293427/982055/public/2018/10/15/B9717265650Z.1_20181015094702_000%2BGVAC7QPMA.1-0.jpg?itok=dyVO1M5A 670w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/10/15/node_293427/982055/public/2018/10/15/B9717265650Z.1_20181015094702_000%2BGVAC7QPMA.1-0.jpg?itok=SNB4qM_b 748w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="PHOTONEWS_10741259-020" /><!-- END scald=982055 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	MONDE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/293427/article/2018-10-15/meghan-markle-annonce-quelle-est-enceinte">Meghan Markle annonce qu’elle est enceinte</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/293383/article/2018-10-15/lhorreur-en-france-un-nourrisson-de-13-mois-meurt-martyrise"><!-- field printed from field.tpl.php -->
	<a href="/293383/article/2018-10-15/lhorreur-en-france-un-nourrisson-de-13-mois-meurt-martyrise" class="media-object"><!-- scald=981835:ena_manchette {"entity":{"type":"node","bundle":"package","id":"293383","vid":"293383"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/10/15/node_293383/981835/public/2018/10/15/B9717264802Z.1_20181015072059_000%2BGQAC7QFRM.1-0.png.jpg?itok=rft11BNG" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/10/15/node_293383/981835/public/2018/10/15/B9717264802Z.1_20181015072059_000%2BGQAC7QFRM.1-0.png.jpg?itok=aIj0WU4R 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/10/15/node_293383/981835/public/2018/10/15/B9717264802Z.1_20181015072059_000%2BGQAC7QFRM.1-0.png.jpg?itok=yGhfJBYS 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/10/15/node_293383/981835/public/2018/10/15/B9717264802Z.1_20181015072059_000%2BGQAC7QFRM.1-0.png.jpg?itok=uyo_AJRG 585w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/10/15/node_293383/981835/public/2018/10/15/B9717264802Z.1_20181015072059_000%2BGQAC7QFRM.1-0.png.jpg?itok=kIZLEcSe 670w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/10/15/node_293383/981835/public/2018/10/15/B9717264802Z.1_20181015072059_000%2BGQAC7QFRM.1-0.png.jpg?itok=rft11BNG 748w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Les faits se sont déroulés dans cet immeuble, à Reims." /><!-- END scald=981835 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	MONDE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/293383/article/2018-10-15/lhorreur-en-france-un-nourrisson-de-13-mois-meurt-martyrise">L’horreur en France: un nourrisson de 13 mois meurt martyrisé</a>
</h4>
<!-- / field -->	

</div></li>	</ul>
  
  
  
  
  
  
</div>				<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<header class="gr-article-header"><div class="gr-article-infos"><span class="entry-details"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> G.H.</p>
<!-- field printed from field.tpl.php -->
	<span class="optional-break">|  <a href="/3629/sections/communales-2018">COMMUNALES 2018</a>
</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	11 :39<!-- / field -->	


</span><div class="gr-social-links"><div role="group" class="btn-group gr-social"><button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovince.be%2F293481%2Farticle%2F2018-10-15%2Fcharlotte-de-jaer-mons-des-convergences-avec-le-ps', 'facebook', '293481');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-google-plus" type="button" onclick="dpisocial_share_this('https://plus.google.com/share?url=https%3A%2F%2Fwww.laprovince.be%2F293481%2Farticle%2F2018-10-15%2Fcharlotte-de-jaer-mons-des-convergences-avec-le-ps', 'google',293481);"><i class="fa fa-google icon icon-google-plus"></i></button><button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Charlotte%20De%20Jaer%20%C3%A0%20Mons%3A%20%C2%ABdes%20convergences%20avec%20le%20PS%C2%BB%20%3A&url=https%3A//www.laprovince.be/293481/article/2018-10-15/charlotte-de-jaer-mons-des-convergences-avec-le-ps&via=sudpresseonline', 'twitter', '293481');"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.laprovince.be%2F293481%2Farticle%2F2018-10-15%2Fcharlotte-de-jaer-mons-des-convergences-avec-le-ps', 'linkedin', '293481');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Édition digitale de Mons :  Charlotte De Jaer à Mons: «des convergences avec le PS»  &body=Charlotte De Jaer à Mons: «des convergences avec le PS» :  http://www.laprovince.be/293481/article/2018-10-15/charlotte-de-jaer-mons-des-convergences-avec-le-ps'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button><button type="button" class="btn btn-social-icon btn-share gr-social-links-toggle">
	<i class="fa fa-share"></i>
</button></div></div></div><!-- field printed from field.tpl.php -->
	<h1 class="">Charlotte De Jaer à Mons: «des convergences avec le PS»</h1>
<!-- / field -->	

</header><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="Eric Ghislain." class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2018/10/15/node_293481/982276/public/2018/10/15/B9717267423Z.1_20181015113935_000%2BGF2C7Q401.1-0.jpg?itok=3xRI-t01" data-width="" data-height="" alt="Samuel Quiévy et Charlotte De Jaer ont le sourire
!" /><div class="gr-caption">Samuel Quiévy et Charlotte De Jaer ont le sourire
! - Eric Ghislain.</div></div><!-- / field -->	

</div><div class="gr-article-content"><div class="lead gr-article-teaser"><!-- field printed from field.tpl.php -->
	Les Verts font partie des grands vainqueurs de ces élections communales à Mons.<!-- / field -->	

</div><div class="gr-paywall-fade"><!-- field printed from field.tpl.php -->
	<p>
                    <img class="media-object img-responsive" typeof="foaf:Image" src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2018/02/01/node_293481/982278/public/2018/02/01/B9714617863Z.1_20180201174742_000%2BGJMAK7D6S.1-0.jpg?itok=f1uZerhZ" data-width="" data-height="" alt="Edition numérique des abonnés" />
                </p><!-- / field -->	

</div></div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bloc-paywall-article-lp"  >
    <div class="gr-paywall-bloc-limit">
				<p>
					Découvrez l'abonnement numérique la Province pour seulement 1€ par mois !

				</p>
				<div>
					<a class="btn" href="https://espace-abonnement.sudpresse.be/numerique-decouverte-1euro?backurl=http%3A%2F%2Fwww.laprovince.be%2F293481%2Farticle%2F2018-10-15%2Fcharlotte-de-jaer-mons-des-convergences-avec-le-ps">J'en profite</a>
				</div>

				<small>
					<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Fwww.laprovince.be%2F293481%2Farticle%2F2018-10-15%2Fcharlotte-de-jaer-mons-des-convergences-avec-le-ps">Je suis déjà abonné au Numérique de Sudpresse, je m'identifie.</a><!-- std -->
				</small>
	<div class="gr-paywall-return">
                      Vous ne voulez pas découvrir le nouveau site de la Province ni suivre en continu l'actualité de votre région pour seulement 1€ par mois ? <br/>
                      Retrouvez sur <a href="http://www.sudinfo.be">Sudinfo.be</a> l'info en bref ainsi que le buzz belge et étranger.
        </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-overlay-lp"  >
    <div class="gr-popup-paywall-wrap">
  <div class="gr-popup-paywall">
    <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>

    <div class="row-top">
      <h4>
Découvrez l'abonnement numérique la Province pour seulement 1€ par mois !
      </h4>

      <div class="paywall-logo">
        <img alt="La Province" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince">
      </div>

      <div>
        <a class="btn" href="https://espace-abonnement.sudpresse.be/numerique-decouverte-1euro?backurl=http%3A%2F%2Fwww.laprovince.be%2F293481%2Farticle%2F2018-10-15%2Fcharlotte-de-jaer-mons-des-convergences-avec-le-ps">J'en profite</a>
      </div>
 <div class="gr-paywall-video">
      <span>Vous disposez déjà d'un abonnement à La Province ? <a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Fwww.laprovince.be%2F293481%2Farticle%2F2018-10-15%2Fcharlotte-de-jaer-mons-des-convergences-avec-le-ps" style="text-decoration:underline !important;">Connectez-vous maintenant.</a></span>
    </div>
    </div>
  </div>
  <div class="gr-popup-fallback">
 <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>
    Vous ne voulez vraiment pas découvrir le nouveau site de la Province ni suivre en continu toute l’information de votre région pour seulement 1€ par mois ?<br/><br/> Retrouvez sur <a href="http://www.sudinfo.be">Sudinfo.be</a> l'info en bref ainsi que le buzz belge et étranger.
  </div>
  <div class="white_overlay">&nbsp;</div>
</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
						<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-elections-communales"  >
    <a href='http://www.laprovince.be/elections-communales/mons-borinage' target=''>
      <img class='img-responsive' src='https://siena.rosselcdn.net/sites/default/files/mediastore/1538379593_sp_bandeau_article_communales_v1.jpg' alt='élection communales 2018 - MONS-BORINAGE' title='élections communales 2018 - MONS-BORINAGE' >
    </a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi panel panel-default gr-panel gr-panel--article-block-more"  >
      <div class="panel-heading">Aussi en COMMUNALES 2018</div>
    <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/293452/article/2018-10-15/trois-femmes-bourgmestres-en-mons-borinage-trois-liberales">Trois femmes bourgmestres en Mons-Borinage: trois libérales</a>
<!-- / field -->	

</div><a href="/293452/article/2018-10-15/trois-femmes-bourgmestres-en-mons-borinage-trois-liberales"><!-- field printed from field.tpl.php -->
	<!-- scald=982176:ena_medium {"entity":{"type":"node","bundle":"package","id":"293452","vid":"293452"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/10/15/node_293452/982176/public/2018/10/15/B9717266363Z.1_20181015104107_000%2BG1NC7QGP6.1-0.jpg?itok=_-SI5fs8" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/10/15/node_293452/982176/public/2018/10/15/B9717266363Z.1_20181015104107_000%2BG1NC7QGP6.1-0.jpg?itok=i2-cyQN1 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/10/15/node_293452/982176/public/2018/10/15/B9717266363Z.1_20181015104107_000%2BG1NC7QGP6.1-0.jpg?itok=Ms12ymys 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/10/15/node_293452/982176/public/2018/10/15/B9717266363Z.1_20181015104107_000%2BG1NC7QGP6.1-0.jpg?itok=RNLwuMfx 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/10/15/node_293452/982176/public/2018/10/15/B9717266363Z.1_20181015104107_000%2BG1NC7QGP6.1-0.jpg?itok=_-SI5fs8 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Isabelle et Jacqueline Galant, le duo gagnant." /><!-- END scald=982176 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/293419/article/2018-10-15/g-louis-bouchez-mons-nous-faisons-un-resultat-historique">G.-Louis Bouchez à Mons: «Nous faisons un résultat historique»!</a>
<!-- / field -->	

</div><a href="/293419/article/2018-10-15/g-louis-bouchez-mons-nous-faisons-un-resultat-historique"><!-- field printed from field.tpl.php -->
	<!-- scald=981971:ena_medium {"entity":{"type":"node","bundle":"package","id":"293419","vid":"293419"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/10/15/node_293419/981971/public/2018/10/15/B9717264844Z.1_20181015091415_000%2BGT4C7QI6H.1-0.jpg?itok=a5DM3_oj" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/10/15/node_293419/981971/public/2018/10/15/B9717264844Z.1_20181015091415_000%2BGT4C7QI6H.1-0.jpg?itok=fN2XIy2E 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/10/15/node_293419/981971/public/2018/10/15/B9717264844Z.1_20181015091415_000%2BGT4C7QI6H.1-0.jpg?itok=hbDMDbsz 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/10/15/node_293419/981971/public/2018/10/15/B9717264844Z.1_20181015091415_000%2BGT4C7QI6H.1-0.jpg?itok=ABEBLIrM 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/10/15/node_293419/981971/public/2018/10/15/B9717264844Z.1_20181015091415_000%2BGT4C7QI6H.1-0.jpg?itok=a5DM3_oj 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Georges-Louis Bouchez." /><!-- END scald=981971 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/293170/article/2018-10-15/quievrain-voici-la-liste-de-vos-elus">Quiévrain: voici la liste de vos élus!</a>
<!-- / field -->	

</div><a href="/293170/article/2018-10-15/quievrain-voici-la-liste-de-vos-elus"><!-- field printed from field.tpl.php -->
	<!-- scald=980992:ena_medium {"entity":{"type":"node","bundle":"package","id":"293170","vid":"293170"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/09/13/node_293170/980992/public/2018/09/13/B9716916724Z.1_20180913191841_000%2BGLEC1EAER.1-0.jpg?itok=y_CxuRwW" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/09/13/node_293170/980992/public/2018/09/13/B9716916724Z.1_20180913191841_000%2BGLEC1EAER.1-0.jpg?itok=lFHVd9Ob 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/09/13/node_293170/980992/public/2018/09/13/B9716916724Z.1_20180913191841_000%2BGLEC1EAER.1-0.jpg?itok=jCk3uRaC 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/09/13/node_293170/980992/public/2018/09/13/B9716916724Z.1_20180913191841_000%2BGLEC1EAER.1-0.jpg?itok=KwpO1DUK 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/09/13/node_293170/980992/public/2018/09/13/B9716916724Z.1_20180913191841_000%2BGLEC1EAER.1-0.jpg?itok=y_CxuRwW 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Véronique Damée redevient bourgmestre avec 1.528 voix de préférence." /><!-- END scald=980992 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/293165/article/2018-10-15/voici-les-nouveaux-conseillers-communaux-de-quaregnon">Voici les nouveaux conseillers communaux de Quaregnon</a>
<!-- / field -->	

</div><a href="/293165/article/2018-10-15/voici-les-nouveaux-conseillers-communaux-de-quaregnon"><!-- field printed from field.tpl.php -->
	<!-- scald=980990:ena_medium {"entity":{"type":"node","bundle":"package","id":"293165","vid":"293165"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/10/15/node_293165/980990/public/2018/10/15/B9717263770Z.1_20181015013446_000%2BGHIC7Q6GQ.1-0.jpg?itok=XB-hwBBl" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/10/15/node_293165/980990/public/2018/10/15/B9717263770Z.1_20181015013446_000%2BGHIC7Q6GQ.1-0.jpg?itok=9XoCDNWH 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/10/15/node_293165/980990/public/2018/10/15/B9717263770Z.1_20181015013446_000%2BGHIC7Q6GQ.1-0.jpg?itok=ZaiP1Rrx 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/10/15/node_293165/980990/public/2018/10/15/B9717263770Z.1_20181015013446_000%2BGHIC7Q6GQ.1-0.jpg?itok=N0Vw_fd1 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/10/15/node_293165/980990/public/2018/10/15/B9717263770Z.1_20181015013446_000%2BGHIC7Q6GQ.1-0.jpg?itok=XB-hwBBl 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Champion incontesté des voix de préférence." /><!-- END scald=980990 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/293164/article/2018-10-15/voici-vos-nouveaux-conseillers-communaux-colfontaine">Voici vos nouveaux conseillers communaux à Colfontaine</a>
<!-- / field -->	

</div><a href="/293164/article/2018-10-15/voici-vos-nouveaux-conseillers-communaux-colfontaine"><!-- field printed from field.tpl.php -->
	<!-- scald=980985:ena_medium {"entity":{"type":"node","bundle":"package","id":"293164","vid":"293164"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/10/15/node_293164/980985/public/2018/10/15/B9717263551Z.1_20181015013158_000%2BG26C7Q6C8.1-0.jpg?itok=LHEhiysI" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/10/15/node_293164/980985/public/2018/10/15/B9717263551Z.1_20181015013158_000%2BG26C7Q6C8.1-0.jpg?itok=ww1oZ8kR 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/10/15/node_293164/980985/public/2018/10/15/B9717263551Z.1_20181015013158_000%2BG26C7Q6C8.1-0.jpg?itok=AQPD21CH 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/10/15/node_293164/980985/public/2018/10/15/B9717263551Z.1_20181015013158_000%2BG26C7Q6C8.1-0.jpg?itok=pjWpt6BV 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/10/15/node_293164/980985/public/2018/10/15/B9717263551Z.1_20181015013158_000%2BG26C7Q6C8.1-0.jpg?itok=LHEhiysI 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Lucien D’Antonio" /><!-- END scald=980985 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/293163/article/2018-10-15/jurbise-voici-vos-nouveaux-elus">Jurbise: voici vos nouveaux élus!</a>
<!-- / field -->	

</div><a href="/293163/article/2018-10-15/jurbise-voici-vos-nouveaux-elus"><!-- field printed from field.tpl.php -->
	<!-- scald=980982:ena_medium {"entity":{"type":"node","bundle":"package","id":"293163","vid":"293163"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/10/15/node_293163/980982/public/2018/10/15/B9717263748Z.1_20181015013123_000%2BGRDC7Q6CQ.1-0.jpg?itok=kHQyqKoG" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/10/15/node_293163/980982/public/2018/10/15/B9717263748Z.1_20181015013123_000%2BGRDC7Q6CQ.1-0.jpg?itok=V64IWR_4 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/10/15/node_293163/980982/public/2018/10/15/B9717263748Z.1_20181015013123_000%2BGRDC7Q6CQ.1-0.jpg?itok=tYN76sYL 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/10/15/node_293163/980982/public/2018/10/15/B9717263748Z.1_20181015013123_000%2BGRDC7Q6CQ.1-0.jpg?itok=ywUNeHPf 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/10/15/node_293163/980982/public/2018/10/15/B9717263748Z.1_20181015013123_000%2BGRDC7Q6CQ.1-0.jpg?itok=kHQyqKoG 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Jacqueline Galant, heureuse
!" /><!-- END scald=980982 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/293162/article/2018-10-15/g-l-bouchez-11-sieges-pour-mons-en-mieux-une-victoire">G-L. Bouchez: «11 sièges pour Mons en Mieux, une victoire!»</a>
<!-- / field -->	

</div><a href="/293162/article/2018-10-15/g-l-bouchez-11-sieges-pour-mons-en-mieux-une-victoire"><!-- field printed from field.tpl.php -->
	<!-- scald=980977:ena_medium {"entity":{"type":"node","bundle":"package","id":"293162","vid":"293162"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/10/15/node_293162/980977/public/2018/10/15/B9717263932Z.1_20181015012710_000%2BGGFC7PT6R.1-0.jpg?itok=Sf6kQd7H" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/10/15/node_293162/980977/public/2018/10/15/B9717263932Z.1_20181015012710_000%2BGGFC7PT6R.1-0.jpg?itok=D2cEkK8l 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/10/15/node_293162/980977/public/2018/10/15/B9717263932Z.1_20181015012710_000%2BGGFC7PT6R.1-0.jpg?itok=e5yeAgWP 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/10/15/node_293162/980977/public/2018/10/15/B9717263932Z.1_20181015012710_000%2BGGFC7PT6R.1-0.jpg?itok=VrZw8xxe 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/10/15/node_293162/980977/public/2018/10/15/B9717263932Z.1_20181015012710_000%2BGGFC7PT6R.1-0.jpg?itok=Sf6kQd7H 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Georges-Louis Bouchez et Nicolas Martin." /><!-- END scald=980977 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/293161/article/2018-10-15/boussu-voici-vos-elus-au-conseil-communal">Boussu: voici vos élus au conseil communal</a>
<!-- / field -->	

</div><a href="/293161/article/2018-10-15/boussu-voici-vos-elus-au-conseil-communal"><!-- field printed from field.tpl.php -->
	<!-- scald=980978:ena_medium {"entity":{"type":"node","bundle":"package","id":"293161","vid":"293161"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/10/14/node_293161/980978/public/2018/10/14/B9717255686Z.1_20181014182809_000%2BG8KC7NB69.1-0.jpg?itok=92A2p1p6" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/10/14/node_293161/980978/public/2018/10/14/B9717255686Z.1_20181014182809_000%2BG8KC7NB69.1-0.jpg?itok=ON4T1esE 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/10/14/node_293161/980978/public/2018/10/14/B9717255686Z.1_20181014182809_000%2BG8KC7NB69.1-0.jpg?itok=J0NTBofo 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/10/14/node_293161/980978/public/2018/10/14/B9717255686Z.1_20181014182809_000%2BG8KC7NB69.1-0.jpg?itok=93knPSH_ 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/10/14/node_293161/980978/public/2018/10/14/B9717255686Z.1_20181014182809_000%2BG8KC7NB69.1-0.jpg?itok=92A2p1p6 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Jean-Claude Debiève (PS) fait un score personnel de 2.037 voix de préférence." /><!-- END scald=980978 --><!-- / field -->	

</a></div></article>
</li>
      </ul></div>  
<!-- / panels_pane.tpl.php -->
  
					</div>
					
				</section>
				<div id="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-abo-1-mois-gratuit gr-panel"  >
    <p><a href="https://espace-abonnement.sudpresse.be/numerique-decouverte-1euro?backurl=http://www.laprovince.be/293481/article/2018-10-15/charlotte-de-jaer-mons-des-convergences-avec-le-ps" target="_blank"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1538991799_1euro_mois.png" border="0" alt="Abonnez-vous ! Votre premier mois est gratuit" /></a></p></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-actions-marketing gr-panel"  >
    <!--<p><a href="/204599/article/2018-03-14/action-sudpresse-le-belge-est-un-fan-de-stickers?from_direct=true" target="_self"><img src="http://studio.sudinfo.be/_promo/boutons/BTN_ENA_Homepage.gif" border="0" /></a></p>--></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bloc-football-r-gional-vid-os gr-panel"  >
    <p><a href="http://www.laprovince.be/25001/sections/le-foot-liegeois-en-video"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1519914913_pave_videos-foot-regional.jpg" border="0" /></a></p><br /></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-sp-cial-col-dr"  >
    <!-- <p><a href="http://www.laprovince.be/22224/persons/stephane-pauwels"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1535537832_bouton_pauwels_ena.jpg" width="300px" border="0" /></a></p> --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.laprovince.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A1904/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-meteo"  >
    <div class="gr-panel gr-panel-meteo"><div class="panel-heading">La météo avec l'IRM</div>
<div class="media-body"><div><script>var url='https://livepro.meteo.be/services/rossel/';var opened=null;var headerVisible=!0;function rmiToggleContentVisibility(contentId){var div=document.getElementById(contentId);if(div.className.indexOf("active")==-1){if(opened!=null){rmiToggleContentVisibility(opened);}div.className=div.className+" active";opened=contentId}else {div.className=div.className.replace(/active/,'');opened=null}swapOpenboxIcon('button_'+contentId)}function swapOpenboxIcon(id){var elem=document.getElementById(id);if(elem.className.indexOf('rmi-openbox-opened')!=-1){elem.className=elem.className.replace(/rmi\-openbox\-opened/,'')}else{elem.className=elem.className+' rmi-openbox-opened'}}function setBannerVisibility(){var components=['rmi-obs-banner-dayname','rmi-obs-banner-ww','rmi-obs-banner-temp','rmi-obs-banner-wind','rmi-obs-banner-windspeed'];if(headerVisible){for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='visible'}}}else{for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='hidden'}}}}function rmiToggleWidgetVisibility(){swapOpenboxIcon('button_rmiwidget');headerVisible=!headerVisible;setBannerVisibility();var widget=document.getElementById('rmiwidget');if(widget.style.display=='block'){widget.style.display=''}else{widget.style.display='block'}}function rmiChangeCommune(postalCode){setFavoriteCommune(postalCode);var xhr=new XMLHttpRequest();xhr.open('GET',url+'/widget.php?postalCode='+postalCode+'&style=0&key=4b5aaf2984d2faf063cfd8506fc12196&lang=fr',!0);xhr.onreadystatechange=function(){if(this.readyState!==4)return;if(this.status!==200)return;rmiReplaceWidget(this.responseText)};xhr.send()}function rmiReplaceWidget(html){var el=document.createElement('html');el.innerHTML=html;if(el.getElementsByClassName('rmi-widget')[0]){document.getElementById('rmiwidget').innerHTML=el.getElementsByClassName('rmi-widget')[0].innerHTML;opened=null;document.getElementById('rmiobsbanner').innerHTML=el.getElementsByClassName('rmi-obs-banner')[0].innerHTML;setBannerVisibility()}}function rmiUpdateSuggestionList(input){var currName=input.value;var xhttp=new XMLHttpRequest();xhttp.onreadystatechange=function(){if(xhttp.readyState==4&&xhttp.status==200){rmiFillSuggestions(xhttp.responseXML)}};xhttp.open('GET',url+'/ajax/autocompleteCommune.php?name='+currName+'&lang=fr',!0);xhttp.send()}function rmiFillSuggestions(xml){var suggestionDiv=document.getElementById('rmi_commune_sugg');rmiCleanDiv(suggestionDiv);if(xml==null)return;communes=xml.getElementsByTagName('commune');for(var i=0;i<communes.length;++i){var name=communes[i].getElementsByTagName('name')[0].firstChild.nodeValue;var code=communes[i].getElementsByTagName('code')[0].firstChild.nodeValue;var element=document.createElement('div');element.setAttribute('class','rmi-commune-sugg');element.setAttribute('onclick','rmiChangeCommune('+code+')');element.innerHTML=name;suggestionDiv.appendChild(element)}}function rmiCleanDiv(divElement){while(divElement.firstChild){divElement.removeChild(divElement.firstChild)}}function setFavoriteCommune(postalCode){document.cookie='rmiPostalCode='+postalCode+'; expires=Mon, 18 Jan 2038 00:00:00 UTC; path=/'}</script><style>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</style><div class="rmi-obs-banner clickable" id="rmiobsbanner" onclick="rmiToggleWidgetVisibility(); return false;"><span class="rmi-obs-banner-dayname">Mons</span><span class="rmi-obs-banner-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-obs-banner-temp">19°</span><span class="rmi-obs-banner-windspeed">9 km/h</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmiwidget"></div></div></div><div class="rmi-widget" id="rmiwidget"><div class="rmi-header"><div class="rmi-commune-name-container" ><div class="rmi-commune-name">Mons</div></div><div class="rmi-header-change"><div class="rmi-change-container"><input class="rmi-change-input" id="new_commune_name" type="text" onkeyup="rmiUpdateSuggestionList(this);" placeholder="Changer"/><img class="rmi-searchicon" src="https://cdnpro.meteo.be/services/rossel/icons/search.png" /></div><div class="rmi-commune-sugg-container" id="rmi_commune_sugg"></div></div></div><div class="rmi-obs"><div class="rmi-obs-ww"><div class="rmi-obs-ww-image"><img src="https://cdnpro.meteo.be/services/rossel/icons/gray_14.png" width="140" /></div><div class="rmi-obs-ww-now">Actuellement</div></div><div class="rmi-obs-nb"><div class="rmi-obs-temp">19°</div><div class="rmi-obs-wind"><img src="https://cdnpro.meteo.be/services/rossel/icons/arrow_style0_157.5.png" height="30" /><div class="rmi-obs-wind-desc">9 km/h</div></div></div></div><div class="rmi-warnings"></div><div class="rmi-forecasts table-like"><div class="rmi-forecast-today"><div class="rmi-dayhead-today clickable" onclick="rmiToggleContentVisibility('rmi-today-forecast-content'); return false;"><span class="rmi-dayname">Aujourd'hui</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin"></span><span class="rmi-tempmax">23°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-today-forecast-content"></div></div></div><div class="rmi-hidden" id="rmi-today-forecast-content" ><div class="rmi-nowcast">Davantage de nébulosité à partir de la frontière française avec localement possibilité d'un peu de pluie ou d'une averse. Le temps restera cependant sec dans la plupart des régions. Vers midi, nous prévoyons des températures entre 16 degrés en Ardenne et 19 ou 20 degrés en Flandre. Le vent sera généralement modéré de sud.</div><div class="rmi-radar-container"><div class="rmi-radar-animation" ></div></div><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">11h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">20°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">13h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">21°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">15h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">22°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr><tr><td class="rmi-forecast-hour">17h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">22°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">19h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">19°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">3 km/h</td></tr><tr><td class="rmi-forecast-hour">21h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">17°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">2 km/h</td></tr></table></div></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day1'); return false;"><span class="rmi-dayname">Demain</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">14°</span><span class="rmi-tempmax">22°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day1"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day1"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -60px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">3 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -60px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">3 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -75px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">4 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">18°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -90px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">22°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">8 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">21°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -90px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">8 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">21°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -75px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">16°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -90px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -90px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">3 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day2'); return false;"><span class="rmi-dayname">Mercredi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">11°</span><span class="rmi-tempmax">21°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day2"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day2"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">5 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">16°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">20°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">21°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">19°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">15°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr></table></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day3'); return false;"><span class="rmi-dayname">Jeudi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">11°</span><span class="rmi-tempmax">18°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day3"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day3"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">13 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -490px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">16°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">18°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">18 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">17°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">18 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">17°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">15°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">13 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day4'); return false;"><span class="rmi-dayname">Vendredi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">9°</span><span class="rmi-tempmax">16°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day4"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day4"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">16°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">16°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">16°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr></table></div></div></div></div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-remotehtml pane-bloc-en-m-moire-mons"  >
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"><head><title>Widget en m&eacute;moire</title><meta http-equiv="Content-type" content="text/html; charset=ISO-8859-1" /><meta name="keywords" content="sudpresse" /><style>.gr-panel--necro h4 a, .gr-necro .gr-media span a {/*color:#fff*/}.gr-panel--necro h4 a:hover, .gr-necro .gr-media span a:hover {/*color:#fff*/}</style></head><body>  <div class ="panel panel-default gr-panel gr-panel--necrobis js-slidedown gr-panel--slidedown">     <div class ="panel-heading ">Les nécros de notre région</div>     <div class ="gr-necro media-body">        <ul class="list-group">           <li class="list-group-item first">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;">Mons</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/125824471539363756/montes-cobos-francisco">Francisco MONTES-COBOS</a>                 <span class="gr-necro-date">12/10/2018</span>                 <span class="gr-necro-age">91 ans</span>           </li>           <li class="list-group-item ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;">Mons</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/125824451539363755/liégeois-robert">Robert LIÉGEOIS</a>                 <span class="gr-necro-date">12/10/2018</span>                 <span class="gr-necro-age">86 ans</span>           </li>           <li class="list-group-item ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;">Mons</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/125823951539338535/agag-née-hellal-fatima">Fatima AGAG NÉE HELLAL</a>                 <span class="gr-necro-date">11/10/2018</span>                 <span class="gr-necro-age">78 ans</span>           </li>           <li class="list-group-item ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;">Mons</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/115823441539277356/vandenberghe-germaine">Germaine VANDENBERGHE</a>                 <span class="gr-necro-date">11/10/2018</span>                 <span class="gr-necro-age">88 ans</span>           </li>           <li class="list-group-item ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;">Mons</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/125824361539363751/hero-josé">José HERO</a>                 <span class="gr-necro-date">11/10/2018</span>                 <span class="gr-necro-age">65 ans</span>           </li>        </ul>        <footer class ="gr-necro-link">          <a href ="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;" target ="_blank ">Tous les décès de votre région sur <span>www.enmemoire.be</span></a>        </footer>     </div>  </div></body></html></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-waze-mons"  >
    <div class="gr-panel gr-panel-waze js-slidedown">
	<div class="panel-heading">Le trafic aujourd'hui <img height="25px" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/waze.svg" alt=""></div>
	<div class="media-body">
		<iframe src="https://embed.waze.com/iframe?zoom=11&amp;lat=50.45439&amp;lon=3.95666" width="300" height="300"></iframe>
		<a href="/info/trafic" class="btn">Afficher la carte en grand</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-cinenews-mons"  >
    <script>
$(document).ready(function(){
            var set_edition = "MONS";
            $.get("https://www.cinenews.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-cinenews-pannel-894531").html(data);
            });
});
</script>
<div id="id-cinenews-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-out-mons"  >
    <script>
$(document).ready(function(){
            var set_edition = "MONS";
            $.get("https://www.out.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-out-pannel-894531").html(data);
            });
});
</script>
<div id="id-out-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-widget-programme-tv"  >
    <div class="gr-panel gr-panel-tv js-slidedown">
    <div class="panel-heading">A la télé ce soir</div>
    <div class="media-body">
        <script src="https://tele.sudpresse.be/prime.php?debug=1"></script>
    </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <div class="panel-heading">Mes infos locales</div><a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/node/293481/paywall" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-KTfCB2unkgsBlYWEAvXFX1fjd2paa2C6Dc7iy1ubfo8" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Tapez le nom de votre commune" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">


  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-custom-alertez-nous gr-panel"  >
    <p><a href="https://www.laprovince.be/alerte"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1515683188_sudinfo-alertez-nous.jpg" /></a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/MONS/COMMUNALES 2018/293481, position=rossel-imu-top, edition=, domain=www.laprovince.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-top');
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-rectangle"  >
    
<!--   // builder=AdTechTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/MONS/COMMUNALES 2018/293481, position=rossel-rectangle, edition=, domain=www.laprovince.be
    
 -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-affichette-une"  >
    <div class="panel panel-default gr-panel gr-panel--pdf"><a href="https://journal.sudinfo.be"><img src="https://journal.sudinfo.be/une.php?prefZone=LIEGE"><ul><li><h4>Lisez aussi La Province du jour</h4>
</li>
</ul>
</img>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<div class="panel panel-default gr-panel gr-panel--chronique accroche-interview" data-ena-type="articles-list-accroche-chronique">
	<div class="panel-heading">Interview</div>
    
	        
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">CULTURE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/293485/article/2018-10-15/patrick-timsit-oui-je-peux-etre-rabat-joie">Patrick Timsit: «Oui, je peux être rabat-joie!»</a>
</h4>
<!-- / field -->	

</div><a href="/293485/article/2018-10-15/patrick-timsit-oui-je-peux-etre-rabat-joie"><!-- field printed from field.tpl.php -->
	<a href="/293485/article/2018-10-15/patrick-timsit-oui-je-peux-etre-rabat-joie" class=""><!-- scald=982292:ena_medium {"entity":{"type":"node","bundle":"package","id":"293485","vid":"293485"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/10/15/node_293485/982292/public/2018/10/15/B9717267554Z.1_20181015114228_000%2BGAEC7MBGF.1-0.jpg?itok=0e4wcuRD" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/10/15/node_293485/982292/public/2018/10/15/B9717267554Z.1_20181015114228_000%2BGAEC7MBGF.1-0.jpg?itok=jxVQNhhu 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/10/15/node_293485/982292/public/2018/10/15/B9717267554Z.1_20181015114228_000%2BGAEC7MBGF.1-0.jpg?itok=CaSv0_si 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/10/15/node_293485/982292/public/2018/10/15/B9717267554Z.1_20181015114228_000%2BGAEC7MBGF.1-0.jpg?itok=BJlpITtL 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/10/15/node_293485/982292/public/2018/10/15/B9717267554Z.1_20181015114228_000%2BGAEC7MBGF.1-0.jpg?itok=0e4wcuRD 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="PTimsit_DET" /><!-- END scald=982292 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">PEOPLE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/293482/article/2018-10-15/axel-hirsoux-jai-fait-le-choix-de-rester-en-vie">Axel Hirsoux: «J’ai fait le choix de rester en vie!»</a>
</h4>
<!-- / field -->	

</div><a href="/293482/article/2018-10-15/axel-hirsoux-jai-fait-le-choix-de-rester-en-vie"><!-- field printed from field.tpl.php -->
	<a href="/293482/article/2018-10-15/axel-hirsoux-jai-fait-le-choix-de-rester-en-vie" class=""><!-- scald=982282:ena_medium {"entity":{"type":"node","bundle":"package","id":"293482","vid":"293482"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/10/15/node_293482/982282/public/2018/10/15/B9717267519Z.1_20181015114122_000%2BGAEC7MDQH.1-0.jpg?itok=fvhlNgWu" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/10/15/node_293482/982282/public/2018/10/15/B9717267519Z.1_20181015114122_000%2BGAEC7MDQH.1-0.jpg?itok=qxliTDWC 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/10/15/node_293482/982282/public/2018/10/15/B9717267519Z.1_20181015114122_000%2BGAEC7MDQH.1-0.jpg?itok=4Qyy2dcA 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/10/15/node_293482/982282/public/2018/10/15/B9717267519Z.1_20181015114122_000%2BGAEC7MDQH.1-0.jpg?itok=Pt-9nbey 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/10/15/node_293482/982282/public/2018/10/15/B9717267519Z.1_20181015114122_000%2BGAEC7MDQH.1-0.jpg?itok=fvhlNgWu 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Entre ces deux photos, 60 kilos de différence." /><!-- END scald=982282 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">Diables rouges</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/292879/article/2018-10-14/axel-witsel-titi-peut-suivre-lexemple-de-zidane">Axel Witsel: «‘Titi’ peut suivre l’exemple de Zidane»</a>
</h4>
<!-- / field -->	

</div><a href="/292879/article/2018-10-14/axel-witsel-titi-peut-suivre-lexemple-de-zidane"><!-- field printed from field.tpl.php -->
	<a href="/292879/article/2018-10-14/axel-witsel-titi-peut-suivre-lexemple-de-zidane" class=""><!-- scald=980226:ena_medium {"entity":{"type":"node","bundle":"package","id":"292879","vid":"292879"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/10/14/node_292879/980226/public/2018/10/14/B9717261251Z.1_20181014221651_000%2BGPDC7N6J4.1-0.jpg?itok=f-G-6Z0C" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/10/14/node_292879/980226/public/2018/10/14/B9717261251Z.1_20181014221651_000%2BGPDC7N6J4.1-0.jpg?itok=aVofgnoR 277w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/10/14/node_292879/980226/public/2018/10/14/B9717261251Z.1_20181014221651_000%2BGPDC7N6J4.1-0.jpg?itok=6Rh-bHYM 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/10/14/node_292879/980226/public/2018/10/14/B9717261251Z.1_20181014221651_000%2BGPDC7N6J4.1-0.jpg?itok=nFYFEI3T 367w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/10/14/node_292879/980226/public/2018/10/14/B9717261251Z.1_20181014221651_000%2BGPDC7N6J4.1-0.jpg?itok=f-G-6Z0C 496w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="PHOTONEWS_10726444-065" /><!-- END scald=980226 --></a><!-- / field -->	

</a>
</li>	</ul>
  
  
  
  
  
  
</div><div class="panel panel-default gr-panel gr-panel--most-viewed gr-panel--most-viewed-article">
	<div class="panel-heading">
  	Le choix des lecteurs	</div>
  <div class="view view-most-viewed-article view-id-most_viewed_article view-display-id-block view-dom-id-6b4d310669675554939dd416c88ff3a1">
        
  
  
            <ol class="list-group">          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/292637/article/2018-10-14/resultats-mons-nicolas-martin-prefere-elio-di-rupo">Résultats à Mons: Nicolas Martin préféré à Elio Di Rupo</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/292660/article/2018-10-14/ici-ecrase-les-elections-beaumont-resultats-partiels">ICI écrase les élections à Beaumont (résultats partiels)</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/292518/article/2018-10-14/la-liste-braine-perd-sa-majorite-absolue-tout-reste-ouvert">La liste Braine perd sa majorité absolue, tout reste ouvert</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/292624/article/2018-10-14/score-final-aiseau-presles-le-ps-devra-ouvrir-sa-majorite">Score final à Aiseau-Presles: le PS devra ouvrir sa majorité</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/292712/article/2018-10-14/thuin-le-ps-conserverait-sa-majorite-absolue">Thuin: le PS conserverait sa majorité absolue</a>
</h4>
  </li>
      </ol>  
  
  
  
  
  
</div></div>

<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-faits-divers"  >
    
            <div class="panel-heading">
      <span><a href="/37/sections/faits-divers">Faits divers</a></span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/293465/article/2018-10-15/lautoroute-e40-fermee-apres-un-accident-drongen" class=""><!-- scald=982219:ena_image {"entity":{"type":"node","bundle":"package","id":"293465","vid":"293465"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/10/15/node_293465/982219/public/2018/10/15/B9717266834Z.1_20181015110032_000%2BGQAC7RKIK.1-0.jpg?itok=3TtyCJnL" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/10/15/node_293465/982219/public/2018/10/15/B9717266834Z.1_20181015110032_000%2BGQAC7RKIK.1-0.jpg?itok=3TtyCJnL 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="PHOTONEWS_10487912-008" /><!-- END scald=982219 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/293465/article/2018-10-15/lautoroute-e40-fermee-apres-un-accident-drongen">L’autoroute E40 fermée après un accident à Drongen</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/293382/article/2018-10-15/la-policiere-blessee-tiege-avait-deja-echappe-la-mort" class=""><!-- scald=981825:ena_image {"entity":{"type":"node","bundle":"package","id":"293382","vid":"293382"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/10/14/node_293382/981825/public/2018/10/14/B9717250556Z.1_20181014104823_000%2BGDUC7KK5D.1-0.jpg?itok=O0cJrz1u" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/10/14/node_293382/981825/public/2018/10/14/B9717250556Z.1_20181014104823_000%2BGDUC7KK5D.1-0.jpg?itok=O0cJrz1u 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="La police zone Fagnes procédait à un contrôle routier à cet endroit." /><!-- END scald=981825 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/293382/article/2018-10-15/la-policiere-blessee-tiege-avait-deja-echappe-la-mort">La policière blessée à Tiège avait déjà échappé à la mort</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/293083/article/2018-10-15/un-homme-blesse-par-balle-ninove" class=""><!-- scald=980780:ena_image {"entity":{"type":"node","bundle":"package","id":"293083","vid":"293083"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2017/12/08/node_293083/980780/public/2017/12/08/B9714073626Z.1_20171208163932_000%2BG48AA94AJ.1-0.jpg?itok=mz4f2BP4" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2017/12/08/node_293083/980780/public/2017/12/08/B9714073626Z.1_20171208163932_000%2BG48AA94AJ.1-0.jpg?itok=mz4f2BP4 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Ambulance" /><!-- END scald=980780 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/293083/article/2018-10-15/un-homme-blesse-par-balle-ninove">Un homme blessé par balle à Ninove</a>
<!-- / field -->	

</h4></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/MONS/COMMUNALES 2018/293481, position=rossel-imu-bottom, edition=, domain=www.laprovince.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-bottom');
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-prev-next-articles"  >
    <ul class="nav nav-pills nav-justified gr-article-prev-next" id="gr-articles-sidenav"><li class="gr-article-prev"></li>
<li class="gr-article-next"><a href="/293452/article/2018-10-15/trois-femmes-bourgmestres-en-mons-borinage-trois-liberales"><span class="visible-xs">précédent</span>
<span class="hidden-xs gr-article-prev-next-title">Trois femmes bourgmestres en Mons-Borinage: trois libérales</span>
<span class="glyphicon glyphicon-chevron-right"></span>
</a>
</li>
</ul>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct"  >
    <div id="gr-le-direct" class=""><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/direct-loading.svg"></img>
</div>
<div class="direct__tab" ></div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-link"  >
    	<nav class="navbar navbar-bottom">
		<div class="row">
						<div class="col-sm-4">
							<div class="panel panel-default">
								<div class="panel-heading">
									<h5 class="panel-title"> Les services </h5>
								</div>
								<ul class="list-group">
									<li class="list-group-item"><a href="http://www.laprovince.be/archives/recherche" target="_blank">Les archives</a></li>
									<li class="list-group-item"><a href="http://www.laprovince.be/horoscope">Horoscope</a></li>									
									<li class="list-group-item"><a href="http://www.laprovince.be/meteo">Météo</a></li>
									<li class="list-group-item"><a href="http://www.laprovince.be/programme-tv">Programme TV</a></li>									
									<li class="list-group-item"><a href="http://www.laprovince.be/info/trafic">Info trafic</a></li>
									<li class="list-group-item"><a href="http://club.sudinfo.be/" target="_blank">Le Club des Abonnés</a></li>
									
								</ul>
							</div>
						</div>						<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Nos infos</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="http://www.laprovince.be/2/sections/lactu-la-une">L'actu à la une</a></li>
								<li class="list-group-item"><a href="http://www.laprovince.be/le_12_clics/actualite">L'actu en vidéos</a></li>								
								<li class="list-group-item"><a href="http://www.laprovince.be/51/sections/sports">Sports</a></li>
								<li class="list-group-item"><a href="http://www.laprovince.be/42/sections/magazine">Magazine</a></li>								
								<li class="list-group-item"><a href="http://journal.sudinfo.be" target="_blank">Le journal</a></li>
								<li class="list-group-item"><a href="http://www.laprovince.be/alerte">Nous contacter</a></li>
								
							</ul>
						</div>
					</div>
				</div>
	<div class="row ls-row-standalone"><p><span class="col-md-12">&copy; Rossel & Cie - 2014 <br />
<!-- <a href="http://www.rossel.be/mentions-legales/" target="_blank">Mentions légales</a> - -->
<a href="http://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/" target="_blank">Protection de la vie privée</a> - 
<a href="http://www.rosseladvertising.be/" target="_blank">Annonceurs</a> - 
<a href="http://club.sudinfo.be/content/nous-contacter" target="_blank">Contact</a> - 
<a href="http://www.rossel.be/mentions-legales/cookies-1/" target="_blank">Politique de cookies</a> - 
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgu-2/" target="_blank">Conditions générales d’utilisation</a> - 
<a href="http://www.rossel.be/mentions-legales/sudpresse-2/cgv-2/" target="_blank">Conditions générales de vente</a> - 
<a href="http://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf" target="_blank">Charte des médias</a>
<!-- - <a href="#">Aides</a>-->
	</span></p></div>
	</nav></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
	<!-- / footer tag printed from article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
<!-- / var $page -->
<!-- var $page_bottom printed from html.tpl.php -->
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://siena.rosselcdn.net/sites/default/files/js/js_hK7J9QRddj5JAmI5lr2NJcB-28l604RvvPPkYB3jpvU.js"></script>
<script src="https://siena.rosselcdn.net/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<!-- / var $page_bottom -->
</body>
<!-- / tag body -->
</html>
