<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>L’agenda des sorties de Mons-Borinage - Édition digitale de Mons</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/204387/paywall",
"nodeid":"204387",
"maindestid":"271",
"nodepublicationdate":"Mercredi 14 Mars 2018",
"nodepublicationhour":"11:54",
"nodeeditorialupdatedate":"Mercredi 14 Mars 2018",
"nodeeditorialupdatehour":"12:37",
"dpipagetitle":"L’agenda des sorties de Mons-Borinage",
"nodetitle":"L’agenda des sorties de Mons-Borinage",
"userID":"not yet assigned",
"memberStatus":"anonyme",
"role":"anonymous user",
"sectionTermId":"node",
"domainName":"www.laprovince.be",
"visitPingId":"VP-643b89b7-dc1a6b6a9",
"loginId":"anonymous",
"canonicalUrl":"http://www.laprovince.be/204387/article/2018-03-14/lagenda-des-sorties-de-mons-borinage",
"taxonomyterm":"L\'ACTU DE MONS-BORINAGE",
"breadcrumb":"regions/mons/lactudemonsborinage",
"emailhash":""}];</script>    <!-- / datalayer -->
              <!-- var gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P93QBN');</script>
    <!-- End Google Tag Manager -->      <!-- / gtm_snippet_script -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//siena.rosselcdn.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//siena.rosselcdn.net" />
<![endif]-->
<link rel="shortcut icon" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="dpi.externalref" content="B9715055801Z.1" />
<link rel="alternate" href="" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>





    <script type="text/javascript">

        // Start Client Configuration
            var nuggtg=encodeURIComponent("/Sections/REGIONS/MONS/L\'ACTU DE MONS-BORINAGE");
        var nugghost="//rossel.nuggad.net";
        var nugghostmobile="//rossel.nuggad.net";
        var nuggn=446771241;
        var nuggsid=567823841;
        var nuggnmobile=2070854916;
        var nuggsidmobile=1008243763;
        // End Client Configuration

        var nuggadmobile=navigator.userAgent.match(/mobile/i);
        var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);
        if (nuggadmobile) {
            // Use mobile config for all mobile devices
            var nuggn=nuggnmobile;
            var nuggsid=nuggsidmobile;
            var nugghost=nugghostmobile;
        }
        if (nuggadios) {
            // Load Mobile Solutions Lib on iOS
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');
        }else{
            // Sync RC-Call for all non-iOS Devices (incl Desktop)
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');
        }
    </script>

    <script type="text/javascript">
        if (nuggadios) {
            nuggad.init({"rptn-url": nugghost}, function(api) {
                api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
            });
        }
    </script>

<script type='text/javascript'>

    /* Context /Sections/REGIONS/MONS/L\'ACTU DE MONS-BORINAGE/204387 */
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
</script>


<script type='text/javascript'>
        // Loop on screen mapping
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[728,90],[840,150],[840,250],[970,250]]).
            addSize([768, 480], [728, 90]).
            addSize([300, 200], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();
            var rectanglemapping = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], [300, 250]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-imu-top').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO-plus/web/regions', [], 'rossel-imu-bottom').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping



            googletag.pubads().setTargeting("lang", "fr");
            if(typeof NUGGjson !== 'undefined') {
                for (var nuggkey in NUGGjson) {
                    googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
                }
            }




        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

</script>
<link rel="alternate" href="" />
<meta name="description" content="Le site du journal Édition digitale de Mons, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<meta name="keywords" content="Lagenda, sorties, Mons-Borinage" />
<meta name="robots" content="follow, index, noarchive" />
<link rel="canonical" href="http://www.laprovince.be/204387/article/2018-03-14/lagenda-des-sorties-de-mons-borinage" />
<link rel="shortlink" href="http://www.laprovince.be/node/204387/paywall" />
<meta property="fb:admins" content="588057684" />
<meta property="fb:admins" content="10205131339149899" />
<meta property="fb:app_id" content="308882989169028" />
<meta property="og:site_name" content="Édition digitale de Mons" />
<meta property="og:url" content="http://www.laprovince.be/204387/article/2018-03-14/lagenda-des-sorties-de-mons-borinage" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’agenda des sorties de Mons-Borinage" />
<meta property="og:description" content="Retrouvez l’agenda du mois:         sorties, loisirs, expositions         et diverses activités" />
<meta property="og:image" content="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2018/03/14/node_204387/609661/public/2018/03/14/B9715055801Z.1_20180314115452_000%2BGKBASTENI.1-0.jpg?itok=S0507wu1" />
<meta property="og:image:url" content="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2018/03/14/node_204387/609661/public/2018/03/14/B9715055801Z.1_20180314115452_000%2BGKBASTENI.1-0.jpg?itok=S0507wu1" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sudpresseonline" />
<meta name="twitter:creator" content="@sudpresseonline" />
<meta name="twitter:url" content="http://www.laprovince.be/204387/article/2018-03-14/lagenda-des-sorties-de-mons-borinage" />
<meta name="twitter:title" content="L’agenda des sorties de Mons-Borinage" />

  <link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_7P9TX2CooEOu7TNQ314uqlaZM7BiB60LfHtUmOlTel4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_tMp_SDSlEz_Hk6ON0n9Sc_RngulRf0wQRB-BWkSMfN4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_Kh6eeEbwN09SEjjjS6chbn_Lvl9cSGQn-c_vHblhy5E.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css__ZQeJJAuveAZeJlGFRW7unaw_yczYuCW0wPGaGWuGd8.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_v1Iohk_m4tidfGPhOzIxACtitFUgMMREz0uk8fUtE2k.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/js/vendors/modernizr.min.js"></script>
  <script src="http://siena.rosselcdn.net/sites/default/files/js/js_Gz-4LKmWDkhFJLJEfT2bKrK-dh5Mh1DjUmTWd3tyl6k.js"></script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_d8Cphlw49zHvVqyzBrRktXIdxiIxKViwLJjuijWwiWU.js"></script>
<script>direct_link={"menu_path":"API/product/le_direct.json"};</script>
<script>(function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);</script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js__mXoEEErgltafLagK-LX1J3W4UUEELuA7RVxkNbgnDg.js"></script>
<script>function dpisocial_share_this(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }</script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_AypA_RDVh3OX9rQSPDB6JL6UwF7e0czOmXYnNNaoz5o.js"></script>
<script>jQuery(function() { jQuery.smartbanner({
      author: "\u00c9dition digitale de Mons",
      price: 'Gratuit',
      appStoreLanguage: 'fr',
      inAppStore: 'Sur l\'App Store',
      inGooglePlay: 'Sur Google Play',
      button: 'VOIR',
      daysHidden: 1,
      daysReminder: 1,
      layer: true,
    }) })</script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_F9S7ijETJl3hIiSsnbto2fgt7GJFveBvHi-L5M0OijA.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"enabootstrap_sudpresse","theme_token":"3L6TfFZcOWMii6GkPyf1FNBmta4xi7OF8nHzAzPisIM","js":{"0":1,"\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"sites\/all\/themes\/sudpresse\/enabootstrap_sudpresse\/js\/main.min.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"profiles\/dpi247CMS\/modules\/third\/jquery_update\/replace\/jquery\/1.10\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/enabootstrap\/js\/rossel-jquery-no-conflict.min.js":1,"profiles\/dpi247CMS\/modules\/rossel\/dpipub\/scripts\/stat_callback.js":1,"public:\/\/languages\/fr_FtmEi_V36FEcIPD4jjhsI7sBVXQpuebPWHbVtN3aSWc.js":1,"profiles\/dpi247CMS\/modules\/third\/scald\/modules\/providers\/scald_image\/scald_image.js":1,"1":1,"2":1,"sites\/all\/modules\/sudpresse\/enasudpresse_companion\/scripts\/paywall_overlay.js":1,"3":1,"profiles\/dpi247CMS\/modules\/third\/field_group\/field_group.js":1,"sites\/all\/libraries\/smartbanner\/jquery.smartbanner.js":1,"4":1,"profiles\/dpi247CMS\/modules\/dpi\/dpiblocks\/js\/dpiblocks.js":1},"css":{"modules\/system\/system.base.css":1,"profiles\/dpi247CMS\/modules\/dpi\/dpicontenttypes\/providers\/atom_package_gallery\/atom_package_gallery.css":1,"profiles\/dpi247CMS\/modules\/third\/date\/date_api\/date.css":1,"profiles\/dpi247CMS\/modules\/third\/date\/date_popup\/themes\/datepicker.1.7.css":1,"profiles\/dpi247CMS\/modules\/dpi\/dpicontenttypes\/css\/dpiatom_reference.css":1,"profiles\/dpi247CMS\/modules\/dpi\/dpicontenttypes\/providers\/atom_package\/atom_package.css":1,"modules\/field\/theme\/field.css":1,"profiles\/dpi247CMS\/modules\/third\/scald\/modules\/fields\/mee\/css\/editor-global.css":1,"modules\/node\/node.css":1,"profiles\/dpi247CMS\/modules\/third\/views\/css\/views.css":1,"profiles\/dpi247CMS\/modules\/third\/ckeditor\/css\/ckeditor.css":1,"profiles\/dpi247CMS\/modules\/mods\/ctools\/css\/ctools.css":1,"profiles\/dpi247CMS\/modules\/third\/panels\/css\/panels.css":1,"sites\/all\/modules\/sudpresse\/enasudpresse_companion\/css\/paywall_overlay.css":1,"sites\/all\/themes\/enabootstrap\/css\/print.css":1,"sites\/all\/libraries\/smartbanner\/jquery.smartbanner.css":1,"sites\/all\/themes\/sudpresse\/enabootstrap_sudpresse\/css\/main.css":1,"profiles\/dpi247CMS\/modules\/dpi\/dpiblocks\/css\/dpiblocks.css":1}},"urlIsAjaxTrusted":{"\/node\/52533\/paywall":true,"\/node\/204387\/paywall":true},"field_group":{"html-element":"voir_aussi"},"currentPath":"node\/204387\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen","cookie_traduction":"En continuant la visite sur ce site, vous acceptez l\u0027utilisation de cookies. Le site utilise en effet des cookies pour afficher des contenus et des services qui correspondent \u00e0 vos centres d\u0027int\u00e9r\u00eat, mais aussi pour \u00e9tablir des statistiques d\u0027audience.","cookie_privacyPolicy":"Pour en savoir plus et g\u00e9rer ces param\u00e8tres."},"enabootstrap_companion":{"pepite_overlay":"\u003Cdiv class=\u0022gr-pepite\u0022\u003E\r\n            \u003Cdiv class=\u0022gr-pepite-wrapper\u0022\u003E\r\n                \u003Cspan class=\u0022gr-pepite-btn\u0022 style=\u0022\r\n    font-family: \u0027roboto_condensedbold\u0027, sans-serif;\r\n\u0022\u003EArticle offert\u003C\/span\u003E\r\n                \u003Cdiv class=\u0022gr-pepite-title\u0022\u003E\r\n                    Nous vous permettons \u003Cstrong\u003Eexceptionnellement\u003C\/strong\u003E de lire cet article dans son int\u00e9gralit\u00e9 pour vous faire d\u00e9couvrir notre nouvelle \u00e9dition digitale\u003Cbr\u003E\r\n                    \u003Cspan\u003E- 10X plus d\u0027informations r\u00e9gionales sur ce nouveau site -\u003C\/span\u003E\r\n                \u003C\/div\u003E\r\n            \u003C\/div\u003E\r\n        \u003C\/div\u003E"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-204387 page-node-paywall node-type-package domain-mons-laprovince-be has-header" data-spy="scroll" data-target=".gr-affixed">
  <!-- var gtm_snippet_noscript printed from html.tpl.php -->
  <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->  <!-- / gtm_snippet_noscript -->
<!-- var $page_top printed from html.tpl.php -->
<!-- / var $page_top -->
<!-- var $page printed from html.tpl.php -->
	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/MONS/L\'ACTU DE MONS-BORINAGE/204387, position=, edition=, domain=www.laprovince.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/REGIONS/MONS/L\'ACTU DE MONS-BORINAGE/204387 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0thKga9UDv9Jxe7tA5MVBmYlXhwBFYb_LVutdRrAsvn.b7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=edition abonnés');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/REGIONS/MONS/L\'ACTU DE MONS-BORINAGE/204387 ***** -->

</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
  <!-- .gr-ads-leaderboard-top printed from ena-article.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/MONS/L\'ACTU DE MONS-BORINAGE/204387, position=rossel-leader-top, edition=, domain=www.laprovince.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
        googletag.display('rossel-leader-top');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from article.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link">
				<a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services">
						<span class="top"></span>
						<span class="middle"></span>
						<span class="bottom"></span>
						<strong class="ls-menu-button">menu</strong>
				</a>
			</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Édition digitale de Mons" href="/"><!--[if gte IE 9]><!-->
					<img alt="Édition digitale de Mons" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" data-fallback="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Édition digitale de Mons" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" />
					<![endif]--><strong class="gr-sp-edition">Édition digitale de Mons</strong></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/node/52533/paywall" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-BLQDQxJwpRk2XGHdgCOnbWYTTZ34g_jg9nQVRWqwcLc" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Rechercher dans nos archives" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">


  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-quick-access gr-top-menu"  >
    <ul><li class="first leaf"><a href="http://club.sudinfo.be/invitations/" title="suivre" target="_blank">Concours</a></li>
<li class="leaf"><a href="http://www.sudinfo.be/" title="Dossier" target="_blank">sudinfo.be</a></li>
<li class="last leaf"><a href="http://club.sudinfo.be/" title="front" target="_blank">Club abo</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.laprovince.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A363/bm9kZS8yMDQzODcvcGF5d2FsbA%3D%3D/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box gr-login-box"  >
    <div id="gr-login"><a href="https://login.sudinfo.be/html/login?unitId=SP_ena_laprovince_prod&amp;returnPage=http%3A%2F%2Fwww.laprovince.be%2F204387%2Farticle%2F2018-03-14%2Flagenda-des-sorties-de-mons-borinage" class="gr-link-login"><span class="fa fa-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_laprovince_prod&amp;returnPage=http%3A%2F%2Fwww.laprovince.be%2F204387%2Farticle%2F2018-03-14%2Flagenda-des-sorties-de-mons-borinage" class="hidden-xs hidden-sm gr-link-login">S&#039;identifier</a><span class="hidden-xs" 0="hidden-sm"> |</span>
<a href="http://num.sudinfo.be/services/abonnement/" class="hidden-xs hidden-sm">S&#039;abonner</a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>			
			<div class="gr-navbar-header-center">
				<!-- esi url: http://www.laprovince.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A359/bm9kZS8yMDQzODcvcGF5d2FsbA%3D%3D/CACHE%3DROLE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-nav-section-first-level"  >
    <div class="btn-group btn-group-justified gr-breadcrumb"><a href="/node/%" class="btn btn-default gr-current-section"></a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-favoris"  >
    <ul class="gr-menu-favoris">
		<li class="has-submenu">
			<a href="#test1"><i class="fa icon-star"></i> A ne pas rater</a>
			<ul class="submenu">
				<li><a href="/le_12_clics/accueil">Les plus lus</a></li>
				<li><a href="/le_12_clics/actualite">L'actu en vidéos</a></li>
				<li><a href="/36/sections/belgique-monde">Belgique-Monde</a></li>
				<li><a href="/42/sections/peps">Peps</a></li>
				<li><a href="http://journal.sudinfo.be/tvnews.php">Les programmes TV</a></li>
				<li><a href="/3/sections/dossiers">Nos dossiers</a></li>
				<li><a href="http://www.cadeauretro.com/le-journal-anniversaire.php" target="_blank">Journal anniversaire</a></li>
			</ul>
		</li>
</ul>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-dpimenu-node-context"  >
    <ul id="gr-sections-plus-top" class="nav navbar-nav has-more-menu"><li class="first expanded has-submenu"><a href="/219/sections/home-tournai">Tournai</a><ul class="submenu"><li class="first leaf"><a href="/277/sections/tournai">L&#039;actu du Tournaisis</a></li>
<li class="leaf"><a href="/3628/sections/communales-2018">Communales 2018</a></li>
<li class="leaf"><a href="/285/sections/lactu-de-mouscron">L&#039;actu de Mouscron</a></li>
<li class="leaf"><a href="/279/sections/faits-divers">Faits divers</a></li>
<li class="last leaf"><a href="/281/sections/sport-regional">Sport régional</a></li>
</ul></li>
<li class="leaf"><a href="/2/sections/lactu-la-une">L&#039;actu à la UNE</a></li>
<li class="expanded has-submenu"><a href="/36/sections/belgique-monde">Belgique - Monde</a><ul class="submenu"><li class="first leaf"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="leaf"><a href="/41/sections/monde">Monde</a></li>
<li class="last leaf"><a href="/3642/sections/communales-2018">Communales 2018</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/75/sections/football">Football</a><ul class="submenu"><li class="first leaf"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="expanded has-submenu"><a href="/77/sections/division-1a">Division 1A</a><ul class="submenu"><li class="first leaf"><a href="/78/sections/standard">Standard</a></li>
<li class="leaf"><a href="/81/sections/sporting-charleroi">Sporting Charleroi</a></li>
<li class="leaf"><a href="/79/sections/sc-anderlecht">Anderlecht</a></li>
<li class="leaf"><a href="/80/sections/exc-mouscron">Mouscron</a></li>
<li class="last leaf"><a href="/91/sections/eupen">AS Eupen</a></li>
</ul></li>
<li class="leaf has-submenu"><a href="/90/sections/division-1b">Division 1B</a><ul class="submenu"><li class="first leaf"><a href="/95/sections/afc-tubize">Tubize</a></li>
<li class="last leaf"><a href="/96/sections/union-saint-gilloise">Union Saint Gilloise</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/372/sections/division-1-amateurs">Division 1 amateurs</a><ul class="submenu"><li class="first leaf"><a href="/121/sections/chatelet-farciennes">R. Châtelet SC</a></li>
<li class="leaf"><a href="/93/sections/rfc-seraing">FC Seraing</a></li>
<li class="last leaf"><a href="/92/sections/exc-virton">Virton</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/97/sections/division-2-amateurs">Division 2 amateurs</a><ul class="submenu"><li class="first leaf"><a href="/103/sections/es-acren-lessines">ES Acren Lessines</a></li>
<li class="leaf"><a href="/115/sections/olympic-charleroi">OC Charleroi</a></li>
<li class="leaf"><a href="/101/sections/ruw-ciney">RU Ciney</a></li>
<li class="leaf"><a href="/374/sections/entente-durbuy">Entente Durbuy</a></li>
<li class="leaf"><a href="/105/sections/rrc-hamoir">RRC Hamoir</a></li>
<li class="leaf"><a href="/99/sections/rfc-la-calamine">RFC La Calamine</a></li>
<li class="leaf"><a href="/98/sections/ur-la-louviere-centre">UR La Louvière Centre</a></li>
<li class="leaf"><a href="/104/sections/rfc-liege">RFC Liège</a></li>
<li class="leaf"><a href="/128/sections/rfc-meux">RFC Meux</a></li>
<li class="leaf"><a href="/134/sections/us-rebecquoise">US Rebecquoise</a></li>
<li class="leaf"><a href="/116/sections/rwdm">RWDM</a></li>
<li class="leaf"><a href="/131/sections/solieres-sport">Solières Sport</a></li>
<li class="leaf"><a href="/100/sections/sprimont">Sprimont</a></li>
<li class="leaf"><a href="/132/sections/stade-waremme">Stade Waremme</a></li>
<li class="leaf"><a href="/102/sections/rw-walhain">RW Walhain</a></li>
<li class="last leaf"><a href="/94/sections/white-star">White Star</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/106/sections/division-3a-amateurs">Division 3A amateurs</a><ul class="submenu"><li class="first leaf"><a href="/380/sections/albert-quevy-mons">Albert Quévy Mons</a></li>
<li class="leaf"><a href="/3895/sections/rje-binche">RJE Binche</a></li>
<li class="leaf"><a href="/3896/sections/stade-brainois">Stade Brainois</a></li>
<li class="leaf"><a href="/109/sections/couvin-mariembourg">Couvin-Mariembourg</a></li>
<li class="leaf"><a href="/111/sections/francs-borains">Francs Borains</a></li>
<li class="leaf"><a href="/135/sections/ganshoren">Ganshoren</a></li>
<li class="leaf"><a href="/3900/sections/raal-la-louviere">RAAL La Louvière</a></li>
<li class="leaf"><a href="/136/sections/leopold-fc">Léopold FC</a></li>
<li class="leaf"><a href="/373/sections/entite-manageoise">Entité manageoise</a></li>
<li class="leaf"><a href="/110/sections/cs-onhaye">CS Onhaye</a></li>
<li class="leaf"><a href="/383/sections/us-solrezienne">US Solrézienne</a></li>
<li class="leaf"><a href="/3899/sections/fc-spy">FC Spy</a></li>
<li class="leaf"><a href="/113/sections/js-taminoise">JS Taminoise</a></li>
<li class="leaf"><a href="/125/sections/rfc-tournai">RFC Tournai</a></li>
<li class="leaf"><a href="/123/sections/rc-waterloo">Racing Club Waterloo</a></li>
<li class="last leaf"><a href="/377/sections/rj-wavre">RJ Wavre</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/398/sections/division-3b-amateurs">Division 3B amateurs</a><ul class="submenu"><li class="first leaf"><a href="/376/sections/jeunesse-aischoise">Jeunesse Aischoise</a></li>
<li class="leaf"><a href="/108/sections/aywaille-fc">Aywaille FC</a></li>
<li class="leaf"><a href="/124/sections/re-bertrigeoise">RE Bertrigeoise</a></li>
<li class="leaf"><a href="/117/sections/dc-cointe-liege">DC Cointe-Liège</a></li>
<li class="leaf"><a href="/130/sections/rus-givry">RUS Givry</a></li>
<li class="leaf"><a href="/3898/sections/sc-habay-la-neuve">SC Habay-la-Neuve</a></li>
<li class="leaf"><a href="/375/sections/fc-herstal">FC Herstal</a></li>
<li class="leaf"><a href="/137/sections/fc-huy">FC Huy</a></li>
<li class="leaf"><a href="/119/sections/rc-longlier">RC Longlier</a></li>
<li class="leaf"><a href="/381/sections/rrc-mormont">RRC Mormont</a></li>
<li class="leaf"><a href="/133/sections/ur-namur">UR Namur</a></li>
<li class="leaf"><a href="/118/sections/fc-richelle-united">FC Richelle United</a></li>
<li class="leaf"><a href="/3897/sections/rc-stockay">RC Stockay</a></li>
<li class="leaf"><a href="/382/sections/fc-tilleur">FC Tilleur</a></li>
<li class="leaf"><a href="/122/sections/cs-verlaine">CS Verlaine</a></li>
<li class="last leaf"><a href="/542/sections/ursl-vise">URSL Visé</a></li>
</ul></li>
<li class="leaf"><a href="http://sports.sudinfo.be/sport/">Résultats div. supérieures</a></li>
<li class="leaf"><a href="/livescore">Live div. 1B et amateur</a></li>
<li class="leaf"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="leaf"><a href="/87/sections/coupe-du-monde-2018">Coupe du monde 2018</a></li>
<li class="leaf"><a href="/84/sections/champions-league">Champion&#039;s League</a></li>
<li class="leaf"><a href="/85/sections/europa-league">Europa League</a></li>
<li class="last leaf"><a href="/89/sections/mercato">Mercato</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/51/sections/sports">Sports</a><ul class="submenu"><li class="first expanded has-submenu"><a href="/52/sections/cyclisme">Cyclisme</a><ul class="submenu"><li class="first last leaf"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/54/sections/tennis">Tennis</a><ul class="submenu"><li class="first last leaf"><a href="http://sports.sudinfo.be/sport/tennis/programme-du-jour">Résultats</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/55/sections/basket">Basket</a><ul class="submenu"><li class="first leaf"><a href="/56/sections/spirou-charleroi">Spirou Charleroi</a></li>
<li class="leaf"><a href="/57/sections/liege-basket">Liège Basket</a></li>
<li class="leaf"><a href="/59/sections/mons-hainaut">Mons Hainaut</a></li>
<li class="leaf"><a href="/1713/sections/brussels">Brussels</a></li>
<li class="leaf"><a href="/61/sections/castors-braine">Castors Braine</a></li>
<li class="leaf"><a href="/62/sections/bc-belgrade">Basket Namur Capitale</a></li>
<li class="leaf"><a href="/64/sections/nba">NBA</a></li>
<li class="last leaf"><a href="http://sports.sudinfo.be/sport/basket">Résultats</a></li>
</ul></li>
<li class="leaf"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="leaf"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="expanded has-submenu"><a href="/66/sections/volley">Volley</a><ul class="submenu"><li class="first last leaf"><a href="/65/sections/volley-charleroi">Volley Charleroi</a></li>
</ul></li>
<li class="leaf"><a href="/70/sections/omnisports">Omnisports</a></li>
<li class="leaf"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
<li class="last leaf"><a href="/resultats" target="_blank">Résultats et classements omnisports</a></li>
</ul></li>
<li class="expanded has-submenu"><a href="/42/sections/magazine">Magazine</a><ul class="submenu"><li class="first leaf"><a href="/43/sections/tv">Actu TV</a></li>
<li class="leaf"><a href="/programme-tv">Programmes TV</a></li>
<li class="leaf"><a href="/44/sections/people">People</a></li>
<li class="leaf"><a href="/46/sections/culture">Culture</a></li>
<li class="leaf"><a href="/48/sections/web">Web</a></li>
<li class="leaf"><a href="/49/sections/fun-buzz">Fun Buzz</a></li>
<li class="leaf"><a href="/6228/sections/conso">Conso</a></li>
<li class="leaf"><a href="/969/sections/lifestyle">Lifetsyle</a></li>
<li class="last leaf"><a href="http://journal.sudinfo.be/maxx.php">Le Maxx</a></li>
</ul></li>
<li class="leaf"><a href="/meteo">Météo</a></li>
<li class="leaf"><a href="/horoscope">Horoscope</a></li>
<li class="expanded has-submenu"><a href="/3/sections/dossiers">Dossiers</a><ul class="submenu"><li class="first leaf"><a href="/8162/sections/nos-experts">Nos experts</a></li>
<li class="leaf"><a href="/section/7981">Permis de conduire</a></li>
<li class="leaf"><a href="/3712/sections/communales-2018">Communales 2018</a></li>
<li class="leaf"><a href="/7788/sections/foot-regional-videos">Vidéos foot régional</a></li>
<li class="leaf"><a href="/7708/sections/meurtre-de-beatrice-berlaimont">Meurtre de Béatrice Berlaimont</a></li>
<li class="leaf"><a href="/7872/sections/carnaval-de-binche">Carnaval de Binche</a></li>
<li class="leaf"><a href="/7262/sections/johnny-hallyday">Johnny Hallyday</a></li>
<li class="leaf"><a href="/1567/sections/publifin">Publifin</a></li>
<li class="leaf"><a href="/3270/sections/marches-folkloriques">Marches folkloriques</a></li>
<li class="leaf"><a href="/2889/sections/conso">Conso</a></li>
<li class="leaf"><a href="/467/sections/les-meilleurs-restos-liegeois">Les meilleurs restos liégeois</a></li>
<li class="leaf"><a href="/518/sections/la-rubrique-dalain-solent">Alain Solent</a></li>
<li class="leaf"><a href="/517/sections/ca-va-se-savoir">Ca va se savoir</a></li>
<li class="leaf"><a href="/510/sections/commercentre">L&#039;écho des boutiques</a></li>
<li class="leaf"><a href="/514/sections/le-billet-de-tchantches">Le billet de Tchantchès</a></li>
<li class="leaf"><a href="/512/sections/les-bebes-de-mouscron">Les bébés de Mouscron</a></li>
<li class="leaf"><a href="/511/sections/les-bebes-de-tournai">Les bébés de Tournai</a></li>
<li class="leaf"><a href="/516/sections/verviers-shopping">Verviers shopping</a></li>
<li class="last leaf"><a href="/515/sections/zoom-shopping-huy-waremme">Zoom shopping Huy-Waremme</a></li>
</ul></li>
<li class="last leaf"><a href="http://journal.sudinfo.be" target="_blank">Le Journal</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
	<!-- esi url: http://www.laprovince.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A364/bm9kZS8yMDQzODcvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-account"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from panels_pane__block__system_main_menu.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div id="gr-main-menu">
        <ul class="nav nav-justified"><li class="first expanded menu-mlid-1192"><a href="/215/sections/home-mons">Mons-Borinage</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5aa90b1067cd4 dpi-menu-topic"><a href="/59/sections/mons-hainaut">Mons Hainaut</a></li>
<li class="leaf menu-mlid-5aa90b1067e0f dpi-menu-topic"><a href="/111/sections/francs-borains">Francs Borains</a></li>
<li class="leaf menu-mlid-5aa90b1067f6b dpi-menu-topic"><a href="/380/sections/albert-quevy-mons">Albert Quévy-Mons</a></li>
<li class="leaf menu-mlid-1240"><a href="/271/sections/lactu-de-mons-borinage">L&#039;actu de Mons-Borinage</a></li>
<li class="expanded menu-mlid-1714"><a href="/3629/sections/communales-2018">Communales 2018</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5aa90b10675b4 dpi-menu-topic"><a href="/6920/free-tags/boussu-communales-2018">Boussu</a></li>
<li class="leaf menu-mlid-5aa90b106760d dpi-menu-topic"><a href="/6921/free-tags/colfontaine-communales-2018">Colfontaine</a></li>
<li class="leaf menu-mlid-5aa90b1067672 dpi-menu-topic"><a href="/6922/free-tags/dour-communales-2018">Dour</a></li>
<li class="leaf menu-mlid-5aa90b10676c9 dpi-menu-topic"><a href="/6923/free-tags/frameries-communales-2018">Frameries</a></li>
<li class="leaf menu-mlid-5aa90b106771c dpi-menu-topic"><a href="/6924/free-tags/hensies-communales-2018">Hensies</a></li>
<li class="leaf menu-mlid-5aa90b106777d dpi-menu-topic"><a href="/6925/free-tags/honnelles-communales-2018">Honnelles</a></li>
<li class="leaf menu-mlid-5aa90b10677cf dpi-menu-topic"><a href="/6926/free-tags/jurbise-communales-2018">Jurbise</a></li>
<li class="leaf menu-mlid-5aa90b106782b dpi-menu-topic"><a href="/6927/free-tags/lens-communales-2018">Lens</a></li>
<li class="leaf menu-mlid-5aa90b106787d dpi-menu-topic"><a href="/6928/free-tags/mons-communales-2018">Mons</a></li>
<li class="leaf menu-mlid-5aa90b10678d9 dpi-menu-topic"><a href="/6929/free-tags/quaregnon-communales-2018">Quaregnon</a></li>
<li class="leaf menu-mlid-5aa90b1067935 dpi-menu-topic"><a href="/6930/free-tags/quevy-communales-2018">Quévy</a></li>
<li class="leaf menu-mlid-5aa90b1067990 dpi-menu-topic"><a href="/6931/free-tags/quievrain-communales-2018">Quiévrain</a></li>
<li class="last leaf menu-mlid-5aa90b10679eb dpi-menu-topic"><a href="/6932/free-tags/saint-ghislain-communales-2018">Saint-Ghislain</a></li>
</ul></li>
<li class="leaf menu-mlid-1241"><a href="/272/sections/faits-divers">Faits divers</a></li>
<li class="last leaf menu-mlid-1243"><a href="/274/sections/sport-regional">Sport régional</a></li>
</ul></li>
<li class="leaf menu-mlid-2251"><a href="/2/sections/lactu-la-une">L&#039;actu à la UNE</a></li>
<li class="expanded menu-mlid-916"><a href="/36/sections/belgique-monde">Belgique - Monde</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
<li class="last leaf menu-mlid-1727"><a href="/3642/sections/communales-2018">Communales 2018</a></li>
</ul></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="expanded menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-954"><a href="/78/sections/standard">Standard</a></li>
<li class="leaf menu-mlid-955"><a href="/81/sections/sporting-charleroi">Sporting Charleroi</a></li>
<li class="leaf menu-mlid-956"><a href="/79/sections/sc-anderlecht">Anderlecht</a></li>
<li class="leaf menu-mlid-957"><a href="/80/sections/exc-mouscron">Mouscron</a></li>
<li class="last leaf menu-mlid-966"><a href="/91/sections/eupen">AS Eupen</a></li>
</ul></li>
<li class="expanded menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-970"><a href="/95/sections/afc-tubize">Tubize</a></li>
<li class="last leaf menu-mlid-971"><a href="/96/sections/union-saint-gilloise">Union Saint Gilloise</a></li>
</ul></li>
<li class="expanded menu-mlid-1434"><a href="/372/sections/division-1-amateurs">Division 1 amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-996"><a href="/121/sections/chatelet-farciennes">R. Châtelet SC</a></li>
<li class="leaf menu-mlid-968"><a href="/93/sections/rfc-seraing">FC Seraing</a></li>
<li class="last leaf menu-mlid-967"><a href="/92/sections/exc-virton">Virton</a></li>
</ul></li>
<li class="expanded menu-mlid-972"><a href="/97/sections/division-2-amateurs">Division 2 amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-978"><a href="/103/sections/es-acren-lessines">ES Acren Lessines</a></li>
<li class="leaf menu-mlid-990"><a href="/115/sections/olympic-charleroi">OC Charleroi</a></li>
<li class="leaf menu-mlid-976"><a href="/101/sections/ruw-ciney">RU Ciney</a></li>
<li class="leaf menu-mlid-1436"><a href="/374/sections/entente-durbuy">Entente Durbuy</a></li>
<li class="leaf menu-mlid-980"><a href="/105/sections/rrc-hamoir">RRC Hamoir</a></li>
<li class="leaf menu-mlid-974"><a href="/99/sections/rfc-la-calamine">RFC La Calamine</a></li>
<li class="leaf menu-mlid-973"><a href="/98/sections/ur-la-louviere-centre">UR La Louvière Centre</a></li>
<li class="leaf menu-mlid-979"><a href="/104/sections/rfc-liege">RFC Liège</a></li>
<li class="leaf menu-mlid-1003"><a href="/128/sections/rfc-meux">RFC Meux</a></li>
<li class="leaf menu-mlid-1009"><a href="/134/sections/us-rebecquoise">US Rebecquoise</a></li>
<li class="leaf menu-mlid-991"><a href="/116/sections/rwdm">RWDM</a></li>
<li class="leaf menu-mlid-1006"><a href="/131/sections/solieres-sport">Solières Sport</a></li>
<li class="leaf menu-mlid-975"><a href="/100/sections/sprimont">Sprimont</a></li>
<li class="leaf menu-mlid-1007"><a href="/132/sections/stade-waremme">Stade Waremme</a></li>
<li class="leaf menu-mlid-977"><a href="/102/sections/rw-walhain">RW Walhain</a></li>
<li class="last leaf menu-mlid-969"><a href="/94/sections/white-star">White Star</a></li>
</ul></li>
<li class="expanded menu-mlid-981"><a href="/106/sections/division-3a-amateurs">Division 3A amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1442"><a href="/380/sections/albert-quevy-mons">Albert Quévy Mons</a></li>
<li class="leaf menu-mlid-1960"><a href="/3895/sections/rje-binche">RJE Binche</a></li>
<li class="leaf menu-mlid-1961"><a href="/3896/sections/stade-brainois">Stade Brainois</a></li>
<li class="leaf menu-mlid-984"><a href="/109/sections/couvin-mariembourg">Couvin-Mariembourg</a></li>
<li class="leaf menu-mlid-986"><a href="/111/sections/francs-borains">Francs Borains</a></li>
<li class="leaf menu-mlid-1010"><a href="/135/sections/ganshoren">Ganshoren</a></li>
<li class="leaf menu-mlid-1965"><a href="/3900/sections/raal-la-louviere">RAAL La Louvière</a></li>
<li class="leaf menu-mlid-1011"><a href="/136/sections/leopold-fc">Léopold FC</a></li>
<li class="leaf menu-mlid-1435"><a href="/373/sections/entite-manageoise">Entité manageoise</a></li>
<li class="leaf menu-mlid-985"><a href="/110/sections/cs-onhaye">CS Onhaye</a></li>
<li class="leaf menu-mlid-1445"><a href="/383/sections/us-solrezienne">US Solrézienne</a></li>
<li class="leaf menu-mlid-1964"><a href="/3899/sections/fc-spy">FC Spy</a></li>
<li class="leaf menu-mlid-988"><a href="/113/sections/js-taminoise">JS Taminoise</a></li>
<li class="leaf menu-mlid-1000"><a href="/125/sections/rfc-tournai">RFC Tournai</a></li>
<li class="leaf menu-mlid-998"><a href="/123/sections/rc-waterloo">Racing Club Waterloo</a></li>
<li class="last leaf menu-mlid-1439"><a href="/377/sections/rj-wavre">RJ Wavre</a></li>
</ul></li>
<li class="expanded menu-mlid-1454"><a href="/398/sections/division-3b-amateurs">Division 3B amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1438"><a href="/376/sections/jeunesse-aischoise">Jeunesse Aischoise</a></li>
<li class="leaf menu-mlid-983"><a href="/108/sections/aywaille-fc">Aywaille FC</a></li>
<li class="leaf menu-mlid-999"><a href="/124/sections/re-bertrigeoise">RE Bertrigeoise</a></li>
<li class="leaf menu-mlid-992"><a href="/117/sections/dc-cointe-liege">DC Cointe-Liège</a></li>
<li class="leaf menu-mlid-1005"><a href="/130/sections/rus-givry">RUS Givry</a></li>
<li class="leaf menu-mlid-1963"><a href="/3898/sections/sc-habay-la-neuve">SC Habay-la-Neuve</a></li>
<li class="leaf menu-mlid-1437"><a href="/375/sections/fc-herstal">FC Herstal</a></li>
<li class="leaf menu-mlid-1012"><a href="/137/sections/fc-huy">FC Huy</a></li>
<li class="leaf menu-mlid-994"><a href="/119/sections/rc-longlier">RC Longlier</a></li>
<li class="leaf menu-mlid-1443"><a href="/381/sections/rrc-mormont">RRC Mormont</a></li>
<li class="leaf menu-mlid-1008"><a href="/133/sections/ur-namur">UR Namur</a></li>
<li class="leaf menu-mlid-993"><a href="/118/sections/fc-richelle-united">FC Richelle United</a></li>
<li class="leaf menu-mlid-1962"><a href="/3897/sections/rc-stockay">RC Stockay</a></li>
<li class="leaf menu-mlid-1444"><a href="/382/sections/fc-tilleur">FC Tilleur</a></li>
<li class="leaf menu-mlid-997"><a href="/122/sections/cs-verlaine">CS Verlaine</a></li>
<li class="last leaf menu-mlid-1966"><a href="/542/sections/ursl-vise">URSL Visé</a></li>
</ul></li>
<li class="leaf menu-mlid-964"><a href="http://sports.sudinfo.be/sport/">Résultats div. supérieures</a></li>
<li class="leaf menu-mlid-1584"><a href="/livescore">Live div. 1B et amateur</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="leaf menu-mlid-961"><a href="/87/sections/coupe-du-monde-2018">Coupe du monde 2018</a></li>
<li class="leaf menu-mlid-959"><a href="/84/sections/champions-league">Champion&#039;s League</a></li>
<li class="leaf menu-mlid-960"><a href="/85/sections/europa-league">Europa League</a></li>
<li class="last leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
</ul></li>
<li class="expanded menu-mlid-933"><a href="/51/sections/sports">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5aa90b1069621 dpi-menu-topic"><a href="/75/sections/football">Football</a></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="expanded menu-mlid-935"><a href="/54/sections/tennis">Tennis</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1580"><a href="http://sports.sudinfo.be/sport/tennis/programme-du-jour">Résultats</a></li>
</ul></li>
<li class="expanded menu-mlid-936"><a href="/55/sections/basket">Basket</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-937"><a href="/56/sections/spirou-charleroi">Spirou Charleroi</a></li>
<li class="leaf menu-mlid-938"><a href="/57/sections/liege-basket">Liège Basket</a></li>
<li class="leaf menu-mlid-940"><a href="/59/sections/mons-hainaut">Mons Hainaut</a></li>
<li class="leaf menu-mlid-1570"><a href="/1713/sections/brussels">Brussels</a></li>
<li class="leaf menu-mlid-941"><a href="/61/sections/castors-braine">Castors Braine</a></li>
<li class="leaf menu-mlid-942"><a href="/62/sections/bc-belgrade">Basket Namur Capitale</a></li>
<li class="leaf menu-mlid-943"><a href="/64/sections/nba">NBA</a></li>
<li class="last leaf menu-mlid-1579"><a href="http://sports.sudinfo.be/sport/basket">Résultats</a></li>
</ul></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="expanded menu-mlid-947"><a href="/66/sections/volley">Volley</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1013"><a href="/65/sections/volley-charleroi">Volley Charleroi</a></li>
</ul></li>
<li class="leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
<li class="leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
<li class="last leaf menu-mlid-1558"><a href="/resultats" target="_blank">Résultats et classements omnisports</a></li>
</ul></li>
<li class="expanded menu-mlid-922"><a href="/42/sections/magazine">Magazine</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-923"><a href="/43/sections/tv">Actu TV</a></li>
<li class="leaf menu-mlid-924"><a href="/programme-tv">Programmes TV</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz">Fun Buzz</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso">Conso</a></li>
<li class="leaf menu-mlid-1560"><a href="/969/sections/lifestyle">Lifetsyle</a></li>
<li class="last leaf menu-mlid-931"><a href="http://journal.sudinfo.be/maxx.php">Le Maxx</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope">Horoscope</a></li>
<li class="expanded menu-mlid-888"><a href="/3/sections/dossiers">Dossiers</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-3232"><a href="/8162/sections/nos-experts">Nos experts</a></li>
<li class="leaf menu-mlid-3229"><a href="/section/7981">Permis de conduire</a></li>
<li class="leaf menu-mlid-1728"><a href="/3712/sections/communales-2018">Communales 2018</a></li>
<li class="leaf menu-mlid-3223"><a href="/7788/sections/foot-regional-videos">Vidéos foot régional</a></li>
<li class="leaf menu-mlid-3217"><a href="/7708/sections/meurtre-de-beatrice-berlaimont">Meurtre de Béatrice Berlaimont</a></li>
<li class="leaf menu-mlid-3224"><a href="/7872/sections/carnaval-de-binche">Carnaval de Binche</a></li>
<li class="leaf menu-mlid-3212"><a href="/7262/sections/johnny-hallyday">Johnny Hallyday</a></li>
<li class="leaf menu-mlid-1563"><a href="/1567/sections/publifin">Publifin</a></li>
<li class="leaf menu-mlid-1684"><a href="/3270/sections/marches-folkloriques">Marches folkloriques</a></li>
<li class="leaf menu-mlid-1588"><a href="/2889/sections/conso">Conso</a></li>
<li class="leaf menu-mlid-1483"><a href="/467/sections/les-meilleurs-restos-liegeois">Les meilleurs restos liégeois</a></li>
<li class="leaf menu-mlid-1549"><a href="/518/sections/la-rubrique-dalain-solent">Alain Solent</a></li>
<li class="leaf menu-mlid-1554"><a href="/517/sections/ca-va-se-savoir">Ca va se savoir</a></li>
<li class="leaf menu-mlid-1550"><a href="/510/sections/commercentre">L&#039;écho des boutiques</a></li>
<li class="leaf menu-mlid-1551"><a href="/514/sections/le-billet-de-tchantches">Le billet de Tchantchès</a></li>
<li class="leaf menu-mlid-1552"><a href="/512/sections/les-bebes-de-mouscron">Les bébés de Mouscron</a></li>
<li class="leaf menu-mlid-1553"><a href="/511/sections/les-bebes-de-tournai">Les bébés de Tournai</a></li>
<li class="leaf menu-mlid-1555"><a href="/516/sections/verviers-shopping">Verviers shopping</a></li>
<li class="last leaf menu-mlid-1556"><a href="/515/sections/zoom-shopping-huy-waremme">Zoom shopping Huy-Waremme</a></li>
</ul></li>
<li class="last leaf menu-mlid-906"><a href="http://journal.sudinfo.be" target="_blank">Le Journal</a></li>
</ul>        <ul class="gr-menu-editions">
          <li>Changer d'édition</li>
          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse-r" alt="La Meuse">
            <ul>
              <li><a href="//liege.lameuse.be">Liège</a></li>
              <li><a href="//basse-meuse.lameuse.be">Basse-Meuse</a></li>
              <li><a href="//verviers.lameuse.be">Verviers</a></li>
              <li><a href="//huy-waremme.lameuse.be">Huy-Waremme</a></li>
              <li><a href="//namur.lameuse.be">Namur</a></li>
              <li><a href="//luxembourg.lameuse.be">Luxembourg</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette-r" alt="La Nouvelle Gazette">
            <ul>
              <li><a href="//charleroi.lanouvellegazette.be">Charleroi</a></li>
              <li><a href="//centre.lanouvellegazette.be">Centre</a></li>
              <li><a href="//sambre-meuse.lanouvellegazette.be">Sambre et Meuse</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince-r" alt="La Province">
            <ul>
              <li><a href="//mons.laprovince.be">Mons</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair-r" alt="Nord Eclair">
            <ul>
              <li><a href="//tournai.nordeclair.be">Tournai</a></li>
              <li><a href="//mouscron.nordeclair.be">Mouscron</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale-r" alt="La Capitale">
            <ul>
              <li><a href="//bruxelles.lacapitale.be">Bruxelles</a></li>
              <li><a href="//brabant-wallon.lacapitale.be">Brabant Wallon</a></li>
            </ul>
          </li>

        </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php -->
</div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
<!-- #gr-main-content printed from article.tpl.php in plugin layouts -->
<div id="gr-main-content">
	<!-- .row gr-row-standalone printed from article.tpl.php in plugin layouts -->
	<div class="gr-row-standalone clearfix">
		<!-- .col-md-9 printed from article.tpl.php in plugin layouts -->
		
		<div id="gr-article-container">
		
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from eng-une-layout.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
				
<div class="gr-carousel-breaking js-copy-code">
      <h3 class="gr-breaking-title"><a href="/2/sections/lactu-la-une">L&#039;Actu à la Une</a></h3>
    <span class="gr-breaking-expand"></span>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/204372/article/2018-03-14/liege-une-dame-se-defenestre-du-4e-etage-de-son-immeuble"><!-- field printed from field.tpl.php -->
	<a href="/204372/article/2018-03-14/liege-une-dame-se-defenestre-du-4e-etage-de-son-immeuble" class="media-object"><!-- scald=609536:ena_manchette {"entity":{"type":"node","bundle":"package","id":"204372","vid":"204372"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/14/node_204372/609536/public/2018/03/14/B9715054506Z.1_20180314102637_000%2BG2CASS5QR.2-0.jpg?itok=KiWrHnTs" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/14/node_204372/609536/public/2018/03/14/B9715054506Z.1_20180314102637_000%2BG2CASS5QR.2-0.jpg?itok=PzBspSHB 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/14/node_204372/609536/public/2018/03/14/B9715054506Z.1_20180314102637_000%2BG2CASS5QR.2-0.jpg?itok=rB9Dy-cS 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/14/node_204372/609536/public/2018/03/14/B9715054506Z.1_20180314102637_000%2BG2CASS5QR.2-0.jpg?itok=arFsfCfT 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/14/node_204372/609536/public/2018/03/14/B9715054506Z.1_20180314102637_000%2BG2CASS5QR.2-0.jpg?itok=aFBYQV2D 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/14/node_204372/609536/public/2018/03/14/B9715054506Z.1_20180314102637_000%2BG2CASS5QR.2-0.jpg?itok=KiWrHnTs 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="liege longdoz une dame chute appartement" /><!-- END scald=609536 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS LIEGEOIS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/204372/article/2018-03-14/liege-une-dame-se-defenestre-du-4e-etage-de-son-immeuble">Liège: une dame se défenestre du 4e étage de son immeuble</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/204301/article/2018-03-13/incendie-auderghem-une-famille-avec-quatre-enfants-la-rue"><!-- field printed from field.tpl.php -->
	<a href="/204301/article/2018-03-13/incendie-auderghem-une-famille-avec-quatre-enfants-la-rue" class="media-object"><!-- scald=608968:ena_manchette {"entity":{"type":"node","bundle":"package","id":"204301","vid":"204301"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/13/node_204301/608968/public/2018/03/13/B9715052757Z.1_20180313213750_000%2BGHRASP28I.1-0.jpg?itok=XnRchkD8" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/13/node_204301/608968/public/2018/03/13/B9715052757Z.1_20180313213750_000%2BGHRASP28I.1-0.jpg?itok=L-9omEBD 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/13/node_204301/608968/public/2018/03/13/B9715052757Z.1_20180313213750_000%2BGHRASP28I.1-0.jpg?itok=0gET635S 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/13/node_204301/608968/public/2018/03/13/B9715052757Z.1_20180313213750_000%2BGHRASP28I.1-0.jpg?itok=a_0crTQv 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/13/node_204301/608968/public/2018/03/13/B9715052757Z.1_20180313213750_000%2BGHRASP28I.1-0.jpg?itok=6iOJVVXW 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/13/node_204301/608968/public/2018/03/13/B9715052757Z.1_20180313213750_000%2BGHRASP28I.1-0.jpg?itok=XnRchkD8 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="La famille refuse de voir ses trois chien placés dans un chenil." /><!-- END scald=608968 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/204301/article/2018-03-13/incendie-auderghem-une-famille-avec-quatre-enfants-la-rue">Incendie à Auderghem: une famille avec quatre enfants à la rue</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/204350/article/2018-03-14/interpellation-musclee-dactivistes-devant-le-cabinet-de-block"><!-- field printed from field.tpl.php -->
	<a href="/204350/article/2018-03-14/interpellation-musclee-dactivistes-devant-le-cabinet-de-block" class="media-object"><!-- scald=609436:ena_manchette {"entity":{"type":"node","bundle":"package","id":"204350","vid":"204350"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/14/node_204350/609436/public/2018/03/14/B9715053494Z.1_20180314090024_000%2BGH3ASS5QI.1-0.jpg?itok=PxUu8V_b" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/14/node_204350/609436/public/2018/03/14/B9715053494Z.1_20180314090024_000%2BGH3ASS5QI.1-0.jpg?itok=0Cmyathf 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/14/node_204350/609436/public/2018/03/14/B9715053494Z.1_20180314090024_000%2BGH3ASS5QI.1-0.jpg?itok=Gv8ru7VB 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/14/node_204350/609436/public/2018/03/14/B9715053494Z.1_20180314090024_000%2BGH3ASS5QI.1-0.jpg?itok=t8h64Az- 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/14/node_204350/609436/public/2018/03/14/B9715053494Z.1_20180314090024_000%2BGH3ASS5QI.1-0.jpg?itok=CTLt7SbR 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/14/node_204350/609436/public/2018/03/14/B9715053494Z.1_20180314090024_000%2BGH3ASS5QI.1-0.jpg?itok=PxUu8V_b 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="tom tom 3" /><!-- END scald=609436 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/204350/article/2018-03-14/interpellation-musclee-dactivistes-devant-le-cabinet-de-block">Interpellation musclée d’activistes devant le cabinet De Block</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/204362/article/2018-03-14/mauvaise-qualite-de-lair-dans-deux-ecoles-sur-trois"><!-- field printed from field.tpl.php -->
	<a href="/204362/article/2018-03-14/mauvaise-qualite-de-lair-dans-deux-ecoles-sur-trois" class="media-object"><!-- scald=609494:ena_manchette {"entity":{"type":"node","bundle":"package","id":"204362","vid":"204362"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2017/01/26/node_204362/609494/public/2017/01/26/B9710931409Z.1_20170126123556_000%2BGO18DISSV.1-0.jpg?itok=u9BRqiFN" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2017/01/26/node_204362/609494/public/2017/01/26/B9710931409Z.1_20170126123556_000%2BGO18DISSV.1-0.jpg?itok=VuShJz6A 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2017/01/26/node_204362/609494/public/2017/01/26/B9710931409Z.1_20170126123556_000%2BGO18DISSV.1-0.jpg?itok=EVwXz5yo 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2017/01/26/node_204362/609494/public/2017/01/26/B9710931409Z.1_20170126123556_000%2BGO18DISSV.1-0.jpg?itok=bn-Y-qOj 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2017/01/26/node_204362/609494/public/2017/01/26/B9710931409Z.1_20170126123556_000%2BGO18DISSV.1-0.jpg?itok=8HDh6fDG 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2017/01/26/node_204362/609494/public/2017/01/26/B9710931409Z.1_20170126123556_000%2BGO18DISSV.1-0.jpg?itok=u9BRqiFN 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="PHOTONEWS_10503174-529" /><!-- END scald=609494 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	BELGIQUE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/204362/article/2018-03-14/mauvaise-qualite-de-lair-dans-deux-ecoles-sur-trois">Mauvaise qualité de l’air dans deux écoles sur trois</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/204379/article/2018-03-14/note-de-travail-gouvernementale-enseigner-est-un-metier-lourd"><!-- field printed from field.tpl.php -->
	<a href="/204379/article/2018-03-14/note-de-travail-gouvernementale-enseigner-est-un-metier-lourd" class="media-object"><!-- scald=609593:ena_manchette {"entity":{"type":"node","bundle":"package","id":"204379","vid":"204379"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/14/node_204379/609593/public/2018/03/14/B9715055139Z.1_20180314110840_000%2BGOHAST22K.1-0.jpg?itok=IaULrsDg" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/14/node_204379/609593/public/2018/03/14/B9715055139Z.1_20180314110840_000%2BGOHAST22K.1-0.jpg?itok=HZSzdEZm 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/14/node_204379/609593/public/2018/03/14/B9715055139Z.1_20180314110840_000%2BGOHAST22K.1-0.jpg?itok=M9BwoSpp 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/14/node_204379/609593/public/2018/03/14/B9715055139Z.1_20180314110840_000%2BGOHAST22K.1-0.jpg?itok=JHss93Pz 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/14/node_204379/609593/public/2018/03/14/B9715055139Z.1_20180314110840_000%2BGOHAST22K.1-0.jpg?itok=AwaAxLZc 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/14/node_204379/609593/public/2018/03/14/B9715055139Z.1_20180314110840_000%2BGOHAST22K.1-0.jpg?itok=IaULrsDg 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="PHOTONEWS_10312421-009" /><!-- END scald=609593 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	BELGIQUE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/204379/article/2018-03-14/note-de-travail-gouvernementale-enseigner-est-un-metier-lourd">Note de travail gouvernementale: enseigner est un métier lourd</a>
</h4>
<!-- / field -->	

</div></li>	</ul>
  
  
  
  
  
  
</div>				<section id="gr-article">

					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<header class="gr-article-header"><div class="gr-article-infos"><span class="entry-details"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> Par E. VENDITTI</p>
<!-- field printed from field.tpl.php -->
	<span class="optional-break">|  <a href="/271/sections/lactu-de-mons-borinage">L'ACTU DE MONS-BORINAGE</a>
</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	11 :54<!-- / field -->	


</span><div class="gr-social-links"><div role="group" class="btn-group gr-social"><button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.laprovince.be%2F204387%2Farticle%2F2018-03-14%2Flagenda-des-sorties-de-mons-borinage', 'facebook', '204387');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-google-plus" type="button" onclick="dpisocial_share_this('https://plus.google.com/share?url=http%3A%2F%2Fwww.laprovince.be%2F204387%2Farticle%2F2018-03-14%2Flagenda-des-sorties-de-mons-borinage', 'google',204387);"><i class="fa fa-google icon icon-google-plus"></i></button><button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=L%E2%80%99agenda%20des%20sorties%20de%20Mons-Borinage%20%3A&url=http%3A//www.laprovince.be/204387/article/2018-03-14/lagenda-des-sorties-de-mons-borinage&via=sudpresseonline', 'twitter', '204387');"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.laprovince.be%2F204387%2Farticle%2F2018-03-14%2Flagenda-des-sorties-de-mons-borinage', 'linkedin', '204387');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=Édition digitale de Mons :  L’agenda des sorties de Mons-Borinage  &body=L’agenda des sorties de Mons-Borinage :  http://www.laprovince.be/204387/article/2018-03-14/lagenda-des-sorties-de-mons-borinage'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button><button type="button" class="btn btn-social-icon btn-share gr-social-links-toggle">
	<i class="fa fa-share"></i>
</button></div></div></div><!-- field printed from field.tpl.php -->
	<h1 class="">L’agenda des sorties de Mons-Borinage</h1>
<!-- / field -->	

</header><div class="gr-media gr-media-image gr-main-media"><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="Com." class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2018/03/14/node_204387/609661/public/2018/03/14/B9715055801Z.1_20180314115452_000%2BGKBASTENI.1-0.jpg?itok=S0507wu1" data-width="" data-height="" alt="La physique de Star Wars." /><div class="gr-caption">La physique de Star Wars. - Com.</div></div><!-- / field -->	

</div><div class="gr-article-content"><div class="lead gr-article-teaser"><!-- field printed from field.tpl.php -->
	Retrouvez l’agenda du mois:
                
                sorties, loisirs, expositions
                
                et diverses activités
                <!-- / field -->	

</div><div class="gr-paywall-fade"><!-- field printed from field.tpl.php -->
	<h2><span>
                    Conférence
                    
                </span></h2>
                <p class="question"><strong>
                    Mons
                    
                </strong></p>
                <p>
                    <strong>La physique de Star Wars, par Roland Lehoucq (CEA Saclay) le mercredi 14 mars de 20 à 22h.</strong>
                </p><!-- / field -->	

</div></div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bloc-paywall-article-lp"  >
    <div class="gr-paywall-bloc-limit">
				<p>
					Profitez de notre offre découverte : votre premier mois est gratuit !
				</p>
				<div>
					<a class="btn" href="https://espace-abonnement.sudpresse.be/content/offres-de-lancement-ena?backurl=http%3A%2F%2Fwww.laprovince.be%2F204387%2Farticle%2F2018-03-14%2Flagenda-des-sorties-de-mons-borinage">J'en profite</a>
				</div>

				<small>
					<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Fwww.laprovince.be%2F204387%2Farticle%2F2018-03-14%2Flagenda-des-sorties-de-mons-borinage">Je suis déjà abonné au Numérique de Sudpresse, je m'identifie.</a><!-- std -->
				</small>
	<div class="gr-paywall-return">
                      Vous ne voulez pas découvrir gratuitement pendant un mois le nouveau site de la Province ni suivre en continu l'actualité de votre région ? <br/>
                      Retrouvez sur <a href="http://www.sudinfo.be">Sudinfo.be</a> l'info en bref ainsi que le buzz belge et étranger.
        </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-overlay-lp"  >
    <div class="gr-popup-paywall-wrap">
  <div class="gr-popup-paywall">
    <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>

    <div class="row-top">
      <h4>
Profitez de notre offre découverte : votre premier mois est gratuit !
      </h4>

      <div class="paywall-logo">
        <img alt="La Province" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince">
      </div>

      <div>
        <a class="btn" href="https://espace-abonnement.sudpresse.be/content/offres-de-lancement-ena?backurl=http%3A%2F%2Fwww.laprovince.be%2F204387%2Farticle%2F2018-03-14%2Flagenda-des-sorties-de-mons-borinage">J'en profite</a>
      </div>
 <div class="gr-paywall-video">
      <span>Vous disposez déjà d'un abonnement à La Province ? <a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Fwww.laprovince.be%2F204387%2Farticle%2F2018-03-14%2Flagenda-des-sorties-de-mons-borinage" style="text-decoration:underline !important;">Connectez-vous maintenant.</a></span>
    </div>
    </div>
  </div>
  <div class="gr-popup-fallback">
 <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>
    Vous ne voulez vraiment pas découvrir gratuitement pendant 1 mois le nouveau site de la Province ni suivre en continu toute l’information de votre région.<br/><br/> Retrouvez sur <a href="http://www.sudinfo.be">Sudinfo.be</a> l'info en bref ainsi que le buzz belge et étranger.
  </div>
  <div class="white_overlay">&nbsp;</div>
</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
           
           <div class="gr-article-sidebar">
                         </div>

					<div id="comments" class="row comment-wrapper">
						<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi panel panel-default gr-panel gr-panel--article-block-more"  >
      <div class="panel-heading">Aussi en L'ACTU DE MONS-BORINAGE</div>
    <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagelayout-vidéo ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Vidéo</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<a href="/204388/article/2018-03-14/le-bateau-dhenri-definitivement-quitte-le-grand-large-ce-matin">Le bateau d’Henri a définitivement quitté le Grand-Large ce matin</a>
<!-- / field -->	

</div><a href="/204388/article/2018-03-14/le-bateau-dhenri-definitivement-quitte-le-grand-large-ce-matin"><!-- field printed from field.tpl.php -->
	<!-- scald=609628:ena_medium {"entity":{"type":"node","bundle":"package","id":"204388","vid":"204388"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/14/node_204388/609628/public/2018/03/14/B9715055513Z.1_20180314120335_000%2BGSAASTAJ3.1-0.jpg?itok=pNNEPuE6" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/14/node_204388/609628/public/2018/03/14/B9715055513Z.1_20180314120335_000%2BGSAASTAJ3.1-0.jpg?itok=hg-FYHVa 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/14/node_204388/609628/public/2018/03/14/B9715055513Z.1_20180314120335_000%2BGSAASTAJ3.1-0.jpg?itok=uZ99NiSo 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/14/node_204388/609628/public/2018/03/14/B9715055513Z.1_20180314120335_000%2BGSAASTAJ3.1-0.jpg?itok=yWWTv1MO 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/14/node_204388/609628/public/2018/03/14/B9715055513Z.1_20180314120335_000%2BGSAASTAJ3.1-0.jpg?itok=pNNEPuE6 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Le bateau d’Henri est parti." /><!-- END scald=609628 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/204387/article/2018-03-14/lagenda-des-sorties-de-mons-borinage">L’agenda des sorties de Mons-Borinage</a>
<!-- / field -->	

</div><a href="/204387/article/2018-03-14/lagenda-des-sorties-de-mons-borinage"><!-- field printed from field.tpl.php -->
	<!-- scald=609661:ena_medium {"entity":{"type":"node","bundle":"package","id":"204387","vid":"204387"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/14/node_204387/609661/public/2018/03/14/B9715055801Z.1_20180314115452_000%2BGKBASTENI.1-0.jpg?itok=aqmVkZse" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/14/node_204387/609661/public/2018/03/14/B9715055801Z.1_20180314115452_000%2BGKBASTENI.1-0.jpg?itok=fuDmjE1w 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/14/node_204387/609661/public/2018/03/14/B9715055801Z.1_20180314115452_000%2BGKBASTENI.1-0.jpg?itok=9XrYueVO 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/14/node_204387/609661/public/2018/03/14/B9715055801Z.1_20180314115452_000%2BGKBASTENI.1-0.jpg?itok=alrdlVCs 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/14/node_204387/609661/public/2018/03/14/B9715055801Z.1_20180314115452_000%2BGKBASTENI.1-0.jpg?itok=aqmVkZse 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="La physique de Star Wars." /><!-- END scald=609661 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/204376/article/2018-03-14/lens-valentine-chantera-aux-lives">Lens: Valentine chantera aux lives</a>
<!-- / field -->	

</div><a href="/204376/article/2018-03-14/lens-valentine-chantera-aux-lives"><!-- field printed from field.tpl.php -->
	<!-- scald=609572:ena_medium {"entity":{"type":"node","bundle":"package","id":"204376","vid":"204376"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/01/15/node_204376/609572/public/2018/01/15/B9714422870Z.1_20180115173602_000%2BG39AGGAEJ.1-0.jpg?itok=aQi78Knj" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/01/15/node_204376/609572/public/2018/01/15/B9714422870Z.1_20180115173602_000%2BG39AGGAEJ.1-0.jpg?itok=4Ix-VOS- 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/01/15/node_204376/609572/public/2018/01/15/B9714422870Z.1_20180115173602_000%2BG39AGGAEJ.1-0.jpg?itok=JOK00Syw 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/01/15/node_204376/609572/public/2018/01/15/B9714422870Z.1_20180115173602_000%2BG39AGGAEJ.1-0.jpg?itok=Bnx-31gE 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/01/15/node_204376/609572/public/2018/01/15/B9714422870Z.1_20180115173602_000%2BG39AGGAEJ.1-0.jpg?itok=aQi78Knj 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="La jeune Lensoise est qualifiée." /><!-- END scald=609572 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/204365/article/2018-03-14/cinema-le-programme-de-ce-mercredi-14-mars">Cinéma: le programme de ce mercredi 14 mars</a>
<!-- / field -->	

</div><a href="/204365/article/2018-03-14/cinema-le-programme-de-ce-mercredi-14-mars"><!-- field printed from field.tpl.php -->
	<!-- scald=609514:ena_medium {"entity":{"type":"node","bundle":"package","id":"204365","vid":"204365"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/14/node_204365/609514/public/2018/03/14/B9715054356Z.1_20180314100533_000%2BGBBASQRP9.2-0.jpg?itok=5zF5ZjrD" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/14/node_204365/609514/public/2018/03/14/B9715054356Z.1_20180314100533_000%2BGBBASQRP9.2-0.jpg?itok=4TkGh97P 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/14/node_204365/609514/public/2018/03/14/B9715054356Z.1_20180314100533_000%2BGBBASQRP9.2-0.jpg?itok=1nI_1q0w 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/14/node_204365/609514/public/2018/03/14/B9715054356Z.1_20180314100533_000%2BGBBASQRP9.2-0.jpg?itok=LbuEVA_N 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/14/node_204365/609514/public/2018/03/14/B9715054356Z.1_20180314100533_000%2BGBBASQRP9.2-0.jpg?itok=5zF5ZjrD 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Le film: «
TOMB RAIDER
»." /><!-- END scald=609514 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/204347/article/2018-03-14/grosse-saisie-danimaux-mons-une-situation-catastrophique">Grosse saisie d’animaux à Mons: «une situation catastrophique»</a>
<!-- / field -->	

</div><a href="/204347/article/2018-03-14/grosse-saisie-danimaux-mons-une-situation-catastrophique"><!-- field printed from field.tpl.php -->
	<!-- scald=609369:ena_medium {"entity":{"type":"node","bundle":"package","id":"204347","vid":"204347"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/14/node_204347/609369/public/2018/03/14/B9715053430Z.1_20180314074846_000%2BGHJASRU21.1-0.jpg?itok=hpH3Lz4l" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/14/node_204347/609369/public/2018/03/14/B9715053430Z.1_20180314074846_000%2BGHJASRU21.1-0.jpg?itok=FO7dsHyI 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/14/node_204347/609369/public/2018/03/14/B9715053430Z.1_20180314074846_000%2BGHJASRU21.1-0.jpg?itok=pnfBJkb6 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/14/node_204347/609369/public/2018/03/14/B9715053430Z.1_20180314074846_000%2BGHJASRU21.1-0.jpg?itok=mxhaURaE 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/14/node_204347/609369/public/2018/03/14/B9715053430Z.1_20180314074846_000%2BGHJASRU21.1-0.jpg?itok=hpH3Lz4l 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="28699245_1193890057412644_1695583442540909638_o" /><!-- END scald=609369 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/204323/article/2018-03-13/100-ans-apres-mons-rend-le-canon">100 ans après, Mons rend le canon</a>
<!-- / field -->	

</div><a href="/204323/article/2018-03-13/100-ans-apres-mons-rend-le-canon"><!-- field printed from field.tpl.php -->
	<!-- scald=609037:ena_medium {"entity":{"type":"node","bundle":"package","id":"204323","vid":"204323"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/13/node_204323/609037/public/2018/03/13/B9715052979Z.1_20180313220713_000%2BGTUASQOVN.1-0.jpg?itok=YB-d5C8i" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/13/node_204323/609037/public/2018/03/13/B9715052979Z.1_20180313220713_000%2BGTUASQOVN.1-0.jpg?itok=ZW2vliwV 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/13/node_204323/609037/public/2018/03/13/B9715052979Z.1_20180313220713_000%2BGTUASQOVN.1-0.jpg?itok=ljM2AhGp 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/13/node_204323/609037/public/2018/03/13/B9715052979Z.1_20180313220713_000%2BGTUASQOVN.1-0.jpg?itok=rckbGPJD 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/13/node_204323/609037/public/2018/03/13/B9715052979Z.1_20180313220713_000%2BGTUASQOVN.1-0.jpg?itok=YB-d5C8i 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="La reine Mathilde et le roi Philippe au musée canadien de la guerre. Derrière, le fameux canon." /><!-- END scald=609037 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/204320/article/2018-03-13/mons-de-la-musique-sous-irm">Mons: de la musique sous IRM</a>
<!-- / field -->	

</div><a href="/204320/article/2018-03-13/mons-de-la-musique-sous-irm"><!-- field printed from field.tpl.php -->
	<!-- scald=609026:ena_medium {"entity":{"type":"node","bundle":"package","id":"204320","vid":"204320"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/13/node_204320/609026/public/2018/03/13/B9715052916Z.1_20180313215518_000%2BGPVASQVKO.3-0.jpg?itok=c7QR4tYi" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/13/node_204320/609026/public/2018/03/13/B9715052916Z.1_20180313215518_000%2BGPVASQVKO.3-0.jpg?itok=Gt_ujF-7 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/13/node_204320/609026/public/2018/03/13/B9715052916Z.1_20180313215518_000%2BGPVASQVKO.3-0.jpg?itok=-u1H78pl 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/13/node_204320/609026/public/2018/03/13/B9715052916Z.1_20180313215518_000%2BGPVASQVKO.3-0.jpg?itok=VyUN-ATp 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/13/node_204320/609026/public/2018/03/13/B9715052916Z.1_20180313215518_000%2BGPVASQVKO.3-0.jpg?itok=c7QR4tYi 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="L’ORCW, basé à Mons, fête son 60
ème
 anniversaire." /><!-- END scald=609026 --><!-- / field -->	

</a></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<div class="media-body"><div class="media-heading">
<!-- field printed from field.tpl.php -->
	<a href="/204268/article/2018-03-13/vol-chez-ikea-557eu-dans-le-chariot-11eu-sur-le-ticket">Vol chez Ikea: 557€ dans le chariot, 11€ sur le ticket</a>
<!-- / field -->	

</div><a href="/204268/article/2018-03-13/vol-chez-ikea-557eu-dans-le-chariot-11eu-sur-le-ticket"><!-- field printed from field.tpl.php -->
	<!-- scald=608867:ena_medium {"entity":{"type":"node","bundle":"package","id":"204268","vid":"204268"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/13/node_204268/608867/public/2018/03/13/B9715052223Z.1_20180313202647_000%2BGECASQJBL.1-0.jpg?itok=G9XW-beZ" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/13/node_204268/608867/public/2018/03/13/B9715052223Z.1_20180313202647_000%2BGECASQJBL.1-0.jpg?itok=DSgooyzJ 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/13/node_204268/608867/public/2018/03/13/B9715052223Z.1_20180313202647_000%2BGECASQJBL.1-0.jpg?itok=CO3JHpX- 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/13/node_204268/608867/public/2018/03/13/B9715052223Z.1_20180313202647_000%2BGECASQJBL.1-0.jpg?itok=ZmatELDD 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/13/node_204268/608867/public/2018/03/13/B9715052223Z.1_20180313202647_000%2BGECASQJBL.1-0.jpg?itok=G9XW-beZ 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Au magasin Ikea des Grands Prés." /><!-- END scald=608867 --><!-- / field -->	

</a></div></article>
</li>
      </ul></div>  
<!-- / panels_pane.tpl.php -->
  
					</div>
					
				</section>
				<div id="gr-sidebar">
          <aside id="gr-aside-content">
				 <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-custom-alertez-nous"  >
    <p><a href="http://www.laprovince.be/alerte"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1515683188_sudinfo-alertez-nous.jpg" style="margin-bottom:15px" /></a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-actions-marketing"  >
    <!--<p><a href="http://www.sudinfo.be/id41624/article/2018-03-01/sudpresse-et-moovizz-lancent-lemission-coup-denvoi" target="_blank"><img src="http://www.sudinfo.be/sites/default/files/mediastore/1519891977_cde-bouton-sudinfo.jpg" border="0" /></a></p>--></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://www.laprovince.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A1904/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-meteo"  >
    <div class="gr-panel gr-panel-meteo"><div class="panel-heading">La météo avec l'IRM</div>
<div class="media-body"><script>var url='https://livepro.meteo.be/services/rossel/';var opened=null;var headerVisible=!0;function rmiToggleContentVisibility(contentId){var div=document.getElementById(contentId);if(div.className.indexOf("active")==-1){if(opened!=null){rmiToggleContentVisibility(opened);}div.className=div.className+" active";opened=contentId}else {div.className=div.className.replace(/active/,'');opened=null}swapOpenboxIcon('button_'+contentId)}function swapOpenboxIcon(id){var elem=document.getElementById(id);if(elem.className.indexOf('rmi-openbox-opened')!=-1){elem.className=elem.className.replace(/rmi\-openbox\-opened/,'')}else{elem.className=elem.className+' rmi-openbox-opened'}}function setBannerVisibility(){var components=['rmi-obs-banner-dayname','rmi-obs-banner-ww','rmi-obs-banner-temp','rmi-obs-banner-wind','rmi-obs-banner-windspeed'];if(headerVisible){for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='visible'}}}else{for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='hidden'}}}}function rmiToggleWidgetVisibility(){swapOpenboxIcon('button_rmiwidget');headerVisible=!headerVisible;setBannerVisibility();var widget=document.getElementById('rmiwidget');if(widget.style.display=='block'){widget.style.display=''}else{widget.style.display='block'}}function rmiChangeCommune(postalCode){setFavoriteCommune(postalCode);var xhr=new XMLHttpRequest();xhr.open('GET',url+'/widget.php?postalCode='+postalCode+'&style=0&key=f013eddfa4c71e709da85a63f612be44&lang=fr',!0);xhr.onreadystatechange=function(){if(this.readyState!==4)return;if(this.status!==200)return;rmiReplaceWidget(this.responseText)};xhr.send()}function rmiReplaceWidget(html){var el=document.createElement('html');el.innerHTML=html;if(el.getElementsByClassName('rmi-widget')[0]){document.getElementById('rmiwidget').innerHTML=el.getElementsByClassName('rmi-widget')[0].innerHTML;opened=null;document.getElementById('rmiobsbanner').innerHTML=el.getElementsByClassName('rmi-obs-banner')[0].innerHTML;setBannerVisibility()}}function rmiUpdateSuggestionList(input){var currName=input.value;var xhttp=new XMLHttpRequest();xhttp.onreadystatechange=function(){if(xhttp.readyState==4&&xhttp.status==200){rmiFillSuggestions(xhttp.responseXML)}};xhttp.open('GET',url+'/ajax/autocompleteCommune.php?name='+currName+'&lang=fr',!0);xhttp.send()}function rmiFillSuggestions(xml){var suggestionDiv=document.getElementById('rmi_commune_sugg');rmiCleanDiv(suggestionDiv);if(xml==null)return;communes=xml.getElementsByTagName('commune');for(var i=0;i<communes.length;++i){var name=communes[i].getElementsByTagName('name')[0].firstChild.nodeValue;var code=communes[i].getElementsByTagName('code')[0].firstChild.nodeValue;var element=document.createElement('div');element.setAttribute('class','rmi-commune-sugg');element.setAttribute('onclick','rmiChangeCommune('+code+')');element.innerHTML=name;suggestionDiv.appendChild(element)}}function rmiCleanDiv(divElement){while(divElement.firstChild){divElement.removeChild(divElement.firstChild)}}function setFavoriteCommune(postalCode){document.cookie='rmiPostalCode='+postalCode+'; expires=Mon, 18 Jan 2038 00:00:00 UTC; path=/'}</script><style>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</style><div class="rmi-obs-banner clickable" id="rmiobsbanner" onclick="rmiToggleWidgetVisibility(); return false;"><span class="rmi-obs-banner-dayname">Mons</span><span class="rmi-obs-banner-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-obs-banner-temp">10°</span><span class="rmi-obs-banner-windspeed">14 km/h</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmiwidget"></div></div></div><div class="rmi-widget" id="rmiwidget"><div class="rmi-header"><div class="rmi-commune-name-container" ><div class="rmi-commune-name">Mons</div></div><div class="rmi-header-change"><div class="rmi-change-container"><input class="rmi-change-input" id="new_commune_name" type="text" onkeyup="rmiUpdateSuggestionList(this);" placeholder="Changer"/><img class="rmi-searchicon" src="https://livepro.meteo.be/services/rossel/icons/search.png" /></div><div class="rmi-commune-sugg-container" id="rmi_commune_sugg"></div></div></div><div class="rmi-obs"><div class="rmi-obs-ww"><div class="rmi-obs-ww-image"><img src="https://livepro.meteo.be/services/rossel/icons/gray_03.png" width="140" /></div><div class="rmi-obs-ww-now">Actuellement</div></div><div class="rmi-obs-nb"><div class="rmi-obs-temp">10°</div><div class="rmi-obs-wind"><img src="https://livepro.meteo.be/services/rossel/icons/arrow_style0_157.5.png" height="30" /><div class="rmi-obs-wind-desc">14 km/h</div></div></div></div><div class="rmi-warnings"></div><div class="rmi-forecasts table-like"><div class="rmi-forecast-today"><div class="rmi-dayhead-today clickable" onclick="rmiToggleContentVisibility('rmi-today-forecast-content'); return false;"><span class="rmi-dayname">Aujourd'hui</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin"></span><span class="rmi-tempmax">12°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-today-forecast-content"></div></div></div><div class="rmi-hidden" id="rmi-today-forecast-content" ><div class="rmi-nowcast">Des nuages arriveront depuis l'ouest, mais nous conserverons un temps sec et de belles éclaircies. 

Vers midi, les températures se situeront entre 5 et 11 degrés. Le vent de secteur sud à sud-est se renforcera pour devenir le plus souvent modéré.</div><div class="rmi-radar-container"><div class="rmi-radar-animation" ></div></div><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">16 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -75px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">18 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -75px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -75px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr></table></div></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day1'); return false;"><span class="rmi-dayname">Demain</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">6°</span><span class="rmi-tempmax">8°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day1"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day1"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -90px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">25 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -665px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -90px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day2'); return false;"><span class="rmi-dayname">Vendredi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -210px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">5°</span><span class="rmi-tempmax">12°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day2"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day2"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">3°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">3°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">8 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">5 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">8 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr></table></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day3'); return false;"><span class="rmi-dayname">Samedi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -770px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">-2°</span><span class="rmi-tempmax">0°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day3"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day3"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-2°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">27 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">30 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-3°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">32 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-1°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">33 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">0°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">35 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-1°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">34 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-1°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">37 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -770px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-2°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">28 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-3°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">26 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day4'); return false;"><span class="rmi-dayname">Dimanche</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">-5°</span><span class="rmi-tempmax">1°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day4"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day4"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">27 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">28 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-3°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">30 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-1°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">31 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">0°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">30 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">1°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">30 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">0°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">26 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-1°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-2°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr></table></div></div></div></div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-waze-mons"  >
    <div class="gr-panel gr-panel-waze js-slidedown">
	<div class="panel-heading">Le trafic aujourd'hui <img height="25px" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/waze.svg" alt=""></div>
	<div class="media-body">
		<iframe src="https://embed.waze.com/iframe?zoom=11&amp;lat=50.45439&amp;lon=3.95666" width="300" height="300"></iframe>
		<a href="/info/trafic" class="btn">Afficher la carte en grand</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-widget-horoscope"  >
    <div class="gr-panel gr-panel-horoscope js-slidedown">
  <div class="panel-heading">
    L'horoscope
  </div>
  <div class="media-body">
    <iframe src="http://sudpresse.libreserviceweb.fr/super-astrologie/widget.html" width="300" height="540"></iframe>
  </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-cinenews-mons"  >
    <script>
$(document).ready(function(){
            var set_edition = "MONS";
            $.get("https://www.cinenews.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-cinenews-pannel-894531").html(data);
            });
});
</script>
<div id="id-cinenews-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-out-mons"  >
    <script>
$(document).ready(function(){
            var set_edition = "MONS";
            $.get("https://www.out.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-out-pannel-894531").html(data);
            });
});
</script>
<div id="id-out-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-widget-programme-tv"  >
    <div class="gr-panel gr-panel-tv js-slidedown">
    <div class="panel-heading">A la télé ce soir</div>
    <div class="media-body">
        <script src="http://tele.sudpresse.be/prime.php?debug=1"></script>
    </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <div class="panel-heading">Mes infos locales</div><a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/node/204387/paywall" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-wWFLKBo3WSW0kr_4XKwn5-zLalDf981Yo1VaKRW30Bs" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Tapez le nom de votre commune" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">


  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-remotehtml pane-bloc-en-m-moire-mons"  >
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"><head><title>Widget en m&eacute;moire</title><meta http-equiv="Content-type" content="text/html; charset=ISO-8859-1" /><meta name="keywords" content="sudpresse" /><style>.gr-panel--necro h4 a, .gr-necro .gr-media span a {/*color:#fff*/}.gr-panel--necro h4 a:hover, .gr-necro .gr-media span a:hover {/*color:#fff*/}</style></head><body>  <div class ="panel panel-default gr-panel gr-panel--necrobis ">     <div class ="panel-heading ">Les nécrologies de notre région </div>     <div class ="gr-necro">        <ul class="list-group">           <li class="list-group-item first">              <div class ="media-body ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;">Mons</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/135598351520964213/lebichot-lucette">Lucette LEBICHOT</a>                 <span class="gr-necro-date">13/03/2018</span>                 <span class="gr-necro-age">80 ans</span>              </div>           </li>           <li class="list-group-item ">              <div class ="media-body ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;">Mons</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/135598041520964185/dumont-nicole">Nicole DUMONT</a>                 <span class="gr-necro-date">13/03/2018</span>                 <span class="gr-necro-age">80 ans</span>              </div>           </li>           <li class="list-group-item ">              <div class ="media-body ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;">Mons</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/135598011520964184/lienard-épouse-andreas-repjuk-joceline">Joceline LIENARD épouse Andreas REPJUK</a>                 <span class="gr-necro-date">13/03/2018</span>                 <span class="gr-necro-age">72 ans</span>              </div>           </li>           <li class="list-group-item ">              <div class ="media-body ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;">Mons</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/135598301520964211/libert-gaston">Gaston LIBERT</a>                 <span class="gr-necro-date">13/03/2018</span>                 <span class="gr-necro-age">77 ans</span>              </div>           </li>           <li class="list-group-item ">              <div class ="media-body ">                 <a class="gr-necro-region" href="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;">Mons</a>                 <a class="gr-necro-nom" href="http://enmemoire.sudinfo.be/annonce/135598021520964184/ducruet-marcel">Marcel DUCRUET</a>                 <span class="gr-necro-date">13/03/2018</span>                 <span class="gr-necro-age">84 ans</span>              </div>           </li>        </ul>        <footer class ="gr-necro-link">          <a href ="http://enmemoire.sudinfo.be/recherche-avis?region=7&amp;" target ="_blank ">Toutes les décès de votre région sur <span>www.enmemoire.be</span></a>        </footer>     </div>     <div class="gr-necro-bouton"><span class="btn-nav"></span><span>Plus</span></div>  </div></body></html></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/MONS/L\'ACTU DE MONS-BORINAGE/204387, position=rossel-imu-top, edition=, domain=www.laprovince.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-top');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-abo-1-mois-gratuit"  >
    <p><a href="https://espace-abonnement.sudpresse.be/content/offres-de-lancement-ena?backurl=http://www.laprovince.be/204387/article/2018-03-14/lagenda-des-sorties-de-mons-borinage" target="_blank"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1519662988_abonnement-1-mois-gratuit.jpg" border="0" alt="Abonnez-vous ! Votre premier mois est gratuit" /></a></p></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-rectangle"  >
    
<!--   // builder=AdTechTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/MONS/L\'ACTU DE MONS-BORINAGE/204387, position=rossel-rectangle, edition=, domain=www.laprovince.be
    
 -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-affichette-une"  >
    <div class="panel panel-default gr-panel gr-panel--pdf"><a href="http://journal.sudinfo.be"><img src="http://journal.sudinfo.be/une.php?prefZone=LIEGE"><ul><li><h4>Lisez aussi La Province du jour</h4>
</li>
</ul>
</img>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<div class="panel panel-default gr-panel gr-panel--chronique accroche-interview" data-ena-type="articles-list-accroche-chronique">
	<div class="panel-heading">Interview</div>
    
	        
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">PEOPLE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/203961/article/2018-03-14/elle-fanning-la-1re-chose-le-matin-je-regarde-instagram">Elle Fanning: «La 1re chose le matin? Je regarde Instagram!»</a>
</h4>
<!-- / field -->	

</div><a href="/203961/article/2018-03-14/elle-fanning-la-1re-chose-le-matin-je-regarde-instagram"><!-- field printed from field.tpl.php -->
	<a href="/203961/article/2018-03-14/elle-fanning-la-1re-chose-le-matin-je-regarde-instagram" class=""><!-- scald=607892:ena_medium {"entity":{"type":"node","bundle":"package","id":"203961","vid":"203961"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/13/node_203961/607892/public/2018/03/13/B9715046012Z.1_20180313145254_000%2BG78ASNE1G.1-0.jpg?itok=WIVBg_Iz" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/13/node_203961/607892/public/2018/03/13/B9715046012Z.1_20180313145254_000%2BG78ASNE1G.1-0.jpg?itok=tawvfjD7 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/13/node_203961/607892/public/2018/03/13/B9715046012Z.1_20180313145254_000%2BG78ASNE1G.1-0.jpg?itok=bLfCHsO0 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/13/node_203961/607892/public/2018/03/13/B9715046012Z.1_20180313145254_000%2BG78ASNE1G.1-0.jpg?itok=xYxJMuiv 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/13/node_203961/607892/public/2018/03/13/B9715046012Z.1_20180313145254_000%2BG78ASNE1G.1-0.jpg?itok=WIVBg_Iz 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Elle est aussi la «Belle au Bois dormant»." /><!-- END scald=607892 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">PEOPLE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/202374/article/2018-03-12/alicia-vikander-je-suis-tres-reservee">Alicia Vikander: «Je suis très réservée!»</a>
</h4>
<!-- / field -->	

</div><a href="/202374/article/2018-03-12/alicia-vikander-je-suis-tres-reservee"><!-- field printed from field.tpl.php -->
	<a href="/202374/article/2018-03-12/alicia-vikander-je-suis-tres-reservee" class=""><!-- scald=599387:ena_medium {"entity":{"type":"node","bundle":"package","id":"202374","vid":"202374"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/09/node_202374/599387/public/2018/03/09/B9715010563Z.1_20180309183014_000%2BG9HAS0ND6.1-0.jpg?itok=I71I4kn_" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/09/node_202374/599387/public/2018/03/09/B9715010563Z.1_20180309183014_000%2BG9HAS0ND6.1-0.jpg?itok=oHHhVq_G 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/09/node_202374/599387/public/2018/03/09/B9715010563Z.1_20180309183014_000%2BG9HAS0ND6.1-0.jpg?itok=8x-Csy-w 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/09/node_202374/599387/public/2018/03/09/B9715010563Z.1_20180309183014_000%2BG9HAS0ND6.1-0.jpg?itok=_i8KDZMN 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/09/node_202374/599387/public/2018/03/09/B9715010563Z.1_20180309183014_000%2BG9HAS0ND6.1-0.jpg?itok=I71I4kn_ 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="«Tomb Raider»: Alicia Vikander est Lara Croft. En salle le 14 mars..." /><!-- END scald=599387 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">PEOPLE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/203298/article/2018-03-12/je-ne-suis-pas-la-que-pour-faire-rire">«Je ne suis pas là que pour faire rire!»</a>
</h4>
<!-- / field -->	

</div><a href="/203298/article/2018-03-12/je-ne-suis-pas-la-que-pour-faire-rire"><!-- field printed from field.tpl.php -->
	<a href="/203298/article/2018-03-12/je-ne-suis-pas-la-que-pour-faire-rire" class=""><!-- scald=604255:ena_medium {"entity":{"type":"node","bundle":"package","id":"203298","vid":"203298"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/11/node_203298/604255/public/2018/03/11/B9715028839Z.1_20180311223129_000%2BG85ASAU5Q.1-0.jpg?itok=CzZW2QAS" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/11/node_203298/604255/public/2018/03/11/B9715028839Z.1_20180311223129_000%2BG85ASAU5Q.1-0.jpg?itok=ZttSXqv_ 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/11/node_203298/604255/public/2018/03/11/B9715028839Z.1_20180311223129_000%2BG85ASAU5Q.1-0.jpg?itok=bzwuHlKs 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/11/node_203298/604255/public/2018/03/11/B9715028839Z.1_20180311223129_000%2BG85ASAU5Q.1-0.jpg?itok=X3GYKOcb 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/11/node_203298/604255/public/2018/03/11/B9715028839Z.1_20180311223129_000%2BG85ASAU5Q.1-0.jpg?itok=CzZW2QAS 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Alexandra Lamy a beaucoup travaillé pour se mettre dans la peau d’une femme en fauteuil roulant." /><!-- END scald=604255 --></a><!-- / field -->	

</a>
</li>	</ul>
  
  
  
  
  
  
</div><div class="panel panel-default gr-panel gr-panel--most-viewed gr-panel--most-viewed-article">
	<div class="panel-heading">
  	Le choix des lecteurs	</div>
  <div class="view view-most-viewed-article view-id-most_viewed_article view-display-id-block view-dom-id-ba7d869249b0ca76c528367654b543f4">
        
  
  
            <ol class="list-group">          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/204025/article/2018-03-14/mons-steven-nest-pas-sdf-et-sa-mere-nest-pas-morte">Mons: Steven n’est pas SDF et sa mère n’est pas morte!</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/203939/article/2018-03-13/boxe-michel-garcia-pris-lavion-pour-les-etats-unis">Boxe: Michel Garcia a pris l’avion pour les Etats-Unis</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/204327/article/2018-03-14/les-parkings-dautoroute-sont-de-plus-en-plus-dangereux">Les parkings d’autoroute sont de plus en plus dangereux</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/204372/article/2018-03-14/liege-une-dame-se-defenestre-du-4e-etage-de-son-immeuble">Liège: une dame se défenestre du 4e étage de son immeuble</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/204350/article/2018-03-14/interpellation-musclee-dactivistes-devant-le-cabinet-de-block">Interpellation musclée d’activistes devant le cabinet De Block</a>
</h4>
  </li>
      </ol>  
  
  
  
  
  
</div></div>
<div class="panel panel-default gr-panel gr-panel--most-commented">
	<div class="panel-heading">
  	Les plus commentés	</div>
  <div class="view view-most-commented view-id-most_commented view-display-id-block view-dom-id-0c94bacf1d7917ac7c9d4bc55db457bc">
        
  
  
            <ul class="list-group">          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/203888/article/2018-03-13/rtl-le-message-de-stephane-pauwels-qui-choque-certains-employes">RTL: le message de Stéphane Pauwels qui choque certains employés!</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/204083/article/2018-03-13/seraing-recherche-des-figurants-syndicalistes-pour-un-film">Seraing: on recherche des figurants syndicalistes pour un film!</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/203748/article/2018-03-13/rongy-505eu-pour-vivre-dans-un-logement-miserable-video">Rongy: 505€ pour vivre dans un logement misérable (vidéo)</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/203849/article/2018-03-13/veviba-un-camion-vers-le-kosovo-contenait-de-la-viande-de-2004">Veviba: un camion vers le Kosovo contenait de la viande de 2004</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/203790/article/2018-03-13/rtl-les-noms-circulent-les-petits-tremblent">RTL: les noms circulent, les petits tremblent</a>
</h4>
</div>  </div></li>
      </ul>  
  
  
  
  
  
</div></div>

<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-faits-divers"  >
    
            <div class="panel-heading">
      <span><a href="/37/sections/faits-divers">Faits divers</a></span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/204301/article/2018-03-13/incendie-auderghem-une-famille-avec-quatre-enfants-la-rue" class=""><!-- scald=608968:ena_image {"entity":{"type":"node","bundle":"package","id":"204301","vid":"204301"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/13/node_204301/608968/public/2018/03/13/B9715052757Z.1_20180313213750_000%2BGHRASP28I.1-0.jpg?itok=MoDAAHeE" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/13/node_204301/608968/public/2018/03/13/B9715052757Z.1_20180313213750_000%2BGHRASP28I.1-0.jpg?itok=MoDAAHeE 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="La famille refuse de voir ses trois chien placés dans un chenil." /><!-- END scald=608968 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/204301/article/2018-03-13/incendie-auderghem-une-famille-avec-quatre-enfants-la-rue">Incendie à Auderghem: une famille avec quatre enfants à la rue</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/204372/article/2018-03-14/liege-une-dame-se-defenestre-du-4e-etage-de-son-immeuble" class=""><!-- scald=609536:ena_image {"entity":{"type":"node","bundle":"package","id":"204372","vid":"204372"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/14/node_204372/609536/public/2018/03/14/B9715054506Z.1_20180314102637_000%2BG2CASS5QR.2-0.jpg?itok=wcA_LH4x" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/14/node_204372/609536/public/2018/03/14/B9715054506Z.1_20180314102637_000%2BG2CASS5QR.2-0.jpg?itok=wcA_LH4x 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="liege longdoz une dame chute appartement" /><!-- END scald=609536 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/204372/article/2018-03-14/liege-une-dame-se-defenestre-du-4e-etage-de-son-immeuble">Liège: une dame se défenestre du 4e étage de son immeuble</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/204268/article/2018-03-13/vol-chez-ikea-557eu-dans-le-chariot-11eu-sur-le-ticket" class=""><!-- scald=608867:ena_image {"entity":{"type":"node","bundle":"package","id":"204268","vid":"204268"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/13/node_204268/608867/public/2018/03/13/B9715052223Z.1_20180313202647_000%2BGECASQJBL.1-0.jpg?itok=3tzD17hY" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/13/node_204268/608867/public/2018/03/13/B9715052223Z.1_20180313202647_000%2BGECASQJBL.1-0.jpg?itok=3tzD17hY 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Au magasin Ikea des Grands Prés." /><!-- END scald=608867 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/204268/article/2018-03-13/vol-chez-ikea-557eu-dans-le-chariot-11eu-sur-le-ticket">Vol chez Ikea: 557€ dans le chariot, 11€ sur le ticket</a>
<!-- / field -->	

</h4></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/REGIONS/MONS/L\'ACTU DE MONS-BORINAGE/204387, position=rossel-imu-bottom, edition=, domain=www.laprovince.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-bottom');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
          </aside>
				</div>
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-prev-next-articles"  >
    <ul class="nav nav-pills nav-justified gr-article-prev-next" id="gr-articles-sidenav"><li class="gr-article-prev"><a href="/204388/article/2018-03-14/le-bateau-dhenri-definitivement-quitte-le-grand-large-ce-matin"><span class="glyphicon glyphicon-chevron-left"></span>
<span class="visible-xs">précédent</span>
<span class="hidden-xs gr-article-prev-next-title">Le bateau d’Henri a définitivement quitté le Grand-Large ce matin</span>
</a>
</li>
<li class="gr-article-next"><a href="/204376/article/2018-03-14/lens-valentine-chantera-aux-lives"><span class="visible-xs">précédent</span>
<span class="hidden-xs gr-article-prev-next-title">Lens: Valentine chantera aux lives</span>
<span class="glyphicon glyphicon-chevron-right"></span>
</a>
</li>
</ul>
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div><!-- / .col-md-9 -->

		<div id="gr-sidebar-left" class="panel panel-default gr-aside">
	       <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct"  >
    <div id="gr-le-direct" class=""><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/direct-loading.svg"></img>
</div>
<div class="direct__tab" ></div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	   	</div><!-- / .col-md-3 -->

	 </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from article.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-link"  >
    	<nav class="navbar navbar-bottom">
		<div class="row">
						<div class="col-sm-4">
							<div class="panel panel-default">
								<div class="panel-heading">
									<h5 class="panel-title"> Les services </h5>
								</div>
								<ul class="list-group">
									<li class="list-group-item"><a href="http://www.laprovince.be/archives/recherche" target="_blank">Les archives</a></li>
									<li class="list-group-item"><a href="http://www.laprovince.be/horoscope">Horoscope</a></li>									
									<li class="list-group-item"><a href="http://www.laprovince.be/meteo">Météo</a></li>
									<li class="list-group-item"><a href="http://www.laprovince.be/programme-tv">Programme TV</a></li>									
									<li class="list-group-item"><a href="http://www.laprovince.be/info/trafic">Info trafic</a></li>
									<li class="list-group-item"><a href="http://club.sudinfo.be/" target="_blank">Le Club des Abonnés</a></li>
									
								</ul>
							</div>
						</div>						<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Nos infos</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="http://www.laprovince.be/2/sections/lactu-la-une">L'actu à la une</a></li>
								<li class="list-group-item"><a href="http://www.laprovince.be/le_12_clics/actualite">L'actu en vidéos</a></li>								
								<li class="list-group-item"><a href="http://www.laprovince.be/51/sections/sports">Sports</a></li>
								<li class="list-group-item"><a href="http://www.laprovince.be/42/sections/magazine">Magazine</a></li>								
								<li class="list-group-item"><a href="http://journal.sudinfo.be" target="_blank">Le journal</a></li>
								<li class="list-group-item"><a href="http://www.laprovince.be/alerte">Nous contacter</a></li>
								
							</ul>
						</div>
					</div>
				</div>
	<div class="row ls-row-standalone"><p><span class="col-md-12">&copy; Rossel & Cie - 2014 <br />
		<a href="http://num.sudinfo.be/cdv/" target="_blank">Conditions générales de vente</a> - <a href="http://www.sudinfo.be/copyright" target="_blank">Droits de reproduction</a> - <a href="http://www.sudinfo.be/copyright#IX" target="_blank">Protection de la vie privée</a> - <a href="http://www.sudinfo.be/copyright" target="_blank">Droit à l'oubli</a>
	</span></p></div>
	</nav></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
	<!-- / footer tag printed from article.tpl.php in plugin layouts -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
<!-- / var $page -->
<!-- var $page_bottom printed from html.tpl.php -->
<script>
        window.fbAsyncInit = function() {
        FB.init({
          appId      : '199028336863929',
          xfbml      : true,
          version    : 'v2.9'
        });

        

        FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','comment');
    }

    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','uncomment');
    }

    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});FB.Event.subscribe("edge.create", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','like');
    }
});FB.Event.subscribe("edge.remove", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','unlike');
    }
});FB.Event.subscribe("message.send", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','share');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.9&appId=199028336863929';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_hNFu30IuWqJ2QQI0BEf1k5XOlO4-ficHySZOOPCh0NI.js"></script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<!-- / var $page_bottom -->
</body>
<!-- / tag body -->
</html>
