<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Le bowling nu débarque près de Namur ce 5 mars: voici comment vous inscrire... - laprovince.be</title>
<meta name="author" content="laprovince.be" />
<meta name="owner" content="laprovince.be" />
<meta name="google-site-verification" content="D9bx_DMB7JV6j259foRzkilqRdQONm1vAv5qiTgmlnA" />
<meta name="robots" content="index, follow, noarchive" />
<link rel="icon" type="image/png" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/favicon_laprovince.ico" />
<link rel="apple-touch-icon-precomposed" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/Apple_Touch_bm_laprovince.png" />
<link rel="canonical" href="http://www.lameuse.be/1784824/article/2017-02-09/le-bowling-nu-debarque-pres-de-namur-ce-5-mars-voici-comment-vous-inscrire"/>
<link rel="alternate" title="Actualité" href="http://www.laprovince.be/feed/72/default_destination_block/" type="application/rss+xml" />
<meta name="description" content="L’association Naturlux organise des événements comme des randonnées de jour et de nuit, des barbecues, des saunas et même des séances de bowling. D’ailleurs, le 5 mars
prochain, [...]" />
  <meta name="keywords" content="bowling, débarque, près, Namur, voici, comment, inscrire" />
<meta name="published" content="10/02/2017 - 05h17" />
<meta name="story_id" content="1784824" />
<!-- <meta name="archi_id" content="t-20110710-H37CPE" /> -->
<meta property="og:title" content="Le bowling nu débarque près de Namur ce 5 mars: voici comment vous inscrire..."/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="laprovince"/>
<meta property="og:url" content="http://www.lameuse.be/1784824/article/2017-02-09/le-bowling-nu-debarque-pres-de-namur-ce-5-mars-voici-comment-vous-inscrire"/>
<meta property="og:image" content="http://si.rosselcdn.net/sites/default/files/imagecache/facebook_og_image/2017/02/09/612218057_B9711077661Z.1_20170209161757_000_G9B8GB2NH.1-0.jpg"/>
<meta property="og:description" content="L’association Naturlux organise des événements comme des randonnées de jour et de nuit, des barbecues, des saunas et même des séances de bowling. D’ailleurs, le 5 mars
prochain, [...]"/>
<meta property="fb:app_id" content="199028336863929" />
<meta property="fb:admins" content="588057684,10206536241471579" />
<meta name="twitter:card" value="summary" />
<meta name="twitter:site" value="@sudpresseonline" />
<meta property="twitter:url" content="http://www.lameuse.be/1784824/article/2017-02-09/le-bowling-nu-debarque-pres-de-namur-ce-5-mars-voici-comment-vous-inscrire" />
<meta property="twitter:title" content="Le bowling nu débarque près de Namur ce 5 mars: voici comment vous inscrire..." />
<meta property="twitter:description" content="L’association Naturlux organise des événements comme des randonnées de jour et de nuit, des barbecues, des saunas et même des séances de bowling. D’ailleurs, le 5 mars
prochain, [...]" />
<meta property="twitter:image" content="http://si.rosselcdn.net/sites/default/files/imagecache/400x400/2017/02/09/612218057_B9711077661Z.1_20170209161757_000_G9B8GB2NH.1-0.jpg" />
<meta name="dpi.externalref" content="B9711077661Z.1" />

<base href="http://www.laprovince.be" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl">
<link rel="dns-prefetch" href="//ls.hit.gemius.pl">
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/sites/default/files/css/css_cf427dd194c7e837e36ba1d13450d6b7.css" />
<link type="text/css" rel="stylesheet" media="screen" href="http://si.rosselcdn.net/sites/default/files/css/css_dca307f2160ca0e14a6759946acf8756.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://si.rosselcdn.net/sites/default/files/css/css_11e5953c5cfe3e8dc480eba0a93d1d9d.css" />
<link type="text/css" rel="stylesheet" media="handheld, only screen and (max-device-width: 640px)" href="http://si.rosselcdn.net/sites/default/files/css/css_ad247e2a9cc7a2bdd8931643fdca7f79.css" />
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/modules/custom/sudpresse/jquery_update/replace/jquery.min.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/misc/drupal.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/profiles/wally/modules/third/panels/js/panels.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/modules/custom/rossel/recommandeur/js/recommandeur.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/js/mylibs/prettydate.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/profiles/wally/modules/custom/wally/cckdestinations/js/next_prev.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/scripts/jquery.scrollTo-min.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/scripts/jquery.localscroll-min.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/scripts/script-article.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/profiles/wally/modules/mod/ctools/js/ajax-responder.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/profiles/wally/modules/mod/ctools/js/modal.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/profiles/wally/modules/custom/rossel/pub/scripts/stat_callback.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/modules/custom/rossel/visitping/js/visitping.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/scripts/cookies-policy.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/modules/custom/sudpresse/jquery_update/replace/jquery.form.js?i"></script>
<script type="text/javascript" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/scripts/superfish.js?i"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","recommandeur":{"visitPingId":"VP-c9d480f0-bb3345132","host":"http:\/\/recommandeur2.rossel.be","libLocation":"\/sites\/all\/modules\/custom\/rossel\/recommandeur","analytics":true,"config":"config_prod","domaine":"www.laprovince.be","version":"1.0","log":false},"CToolsModal":{"loadingText":"Loading...","closeText":"Fermer la fen\u00eatre","closeImage":"\u003cimg src=\"http:\/\/si.rosselcdn.net\/profiles\/wally\/modules\/mod\/ctools\/images\/icon-close-window.png\" alt=\"Close window\" title=\"Close window\" width=\"16\" height=\"16\" \/\u003e","throbber":"\u003cimg src=\"http:\/\/si.rosselcdn.net\/profiles\/wally\/modules\/mod\/ctools\/images\/throbber.gif\" alt=\"Loading...\" title=\"Loading\" width=\"32\" height=\"32\" \/\u003e"},"forward-modal-style":{"modalSize":{"type":"fixed","width":640,"height":550},"modalOptions":{"opacity":0.85,"background":"#444"}},"pub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"visitping":{"host":"http:\/\/visitping2.rossel.be"}});
//--><!]]>
</script>
<script type="text/javascript">
    $(document).ready(function(){
      updateStats();
    });

    function updateStats(){
      $.ajax({
        url: "/profiles/wally/modules/custom/wally/wallystat/updater.php?nid=1784824&title=Le bowling nu débarque près de Namur ce 5 mars: voici comment vous inscrire...&terms=72+53+395+13020+3+1+2+5+4+6&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
        cache: false,
        async: false
      })
    }
    </script>
<script type="text/javascript">dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"ArticleLen":1786,"breadcrumb":"Régions/Namur/Actualité",
"nodetype":"wally_articlepackage",
"path":"1784824/article/2017-02-09/le-bowling-nu-debarque-pres-de-namur-ce-5-mars-voici-comment-vous-inscrire",
"nodeid":"1784824",
"termid":"",
"nodepublicationdate":"Friday 10 February 2017",
"nodepublicationhour":"06:17",
"nodeeditorialupdatedate":"    ",
"taxonomyterm":"actualité",
"dpipagetitle":"Le bowling nu débarque près de Namur ce 5 mars: voici comment vous inscrire... | Sudpresse",
"nodetitle":"Le bowling nu débarque près de Namur ce 5 mars: voici comment vous inscrire...",
"maindestid":"72",
"visitpingid":"VP-c9d480f0-bb33451324",
"domainname":"http://www.laprovince.be/"}];</script>
<script type="text/javascript">
























    //Hack Drupal
</script>

<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>

    <!-- Proxistore AdBox ==> External Id : 53915132 - Format: FR Rectangle ProxiStore - 300x250 - Website : TEST ONLY NO PRODUCTION - Version 1.2//-->
    <script type="text/javascript"><!--
    bw_ps_adspot_id = "53915132";
    if(localStorage) {ps_version = localStorage.getItem('ps_version');}
    if(typeof ps_version =='undefined' || ps_version == null) {ps_version = new Date().getTime();}
    document.write('<script src=\"http:\/\/abs.proxistore.com\/abe\/js\/psuniversaltag.js?v='+ps_version+'\" type=\"text\/javascript\"><\/script>');

    //-->
    </script>

    <script type="text/javascript">
        var crtg_content;
        var crtg_nid = '2959';
        var crtg_cookiename = 'crtg_ros';
        var crtg_varname = 'crtg_content';
        function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
        var crtg_content = crtg_getCookie(crtg_cookiename);
        var crtg_rnd=Math.floor(Math.random()*99999999999);
        (function(){
            var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
            crtg_url +='&cookieName='+escape(crtg_cookiename);
            crtg_url +='&rnd='+crtg_rnd;
            crtg_url +='&varName=' + escape(crtg_varname);
            var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
            if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
            else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
        })();
    </script>



    <script type="text/javascript">

        // Start Client Configuration
            var nuggtg=encodeURIComponent("/Regions/Namur/Actualite");
        var nugghost="//rossel.nuggad.net";
        var nugghostmobile="//rossel.nuggad.net";
        var nuggn=446771241;
        var nuggsid=567823841;
        var nuggnmobile=446771241;
        var nuggsidmobile=1008243763;
        // End Client Configuration

        var nuggadmobile=navigator.userAgent.match(/mobile/i);
        var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);
        if (nuggadmobile) {
            // Use mobile config for all mobile devices
            var nuggn=nuggnmobile;
            var nuggsid=nuggsidmobile;
            var nugghost=nugghostmobile;
        }
        if (nuggadios) {
            // Load Mobile Solutions Lib on iOS
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');
        }else{
            // Sync RC-Call for all non-iOS Devices (incl Desktop)
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');
        }
    </script>

    <script type="text/javascript">
        if (nuggadios) {
            nuggad.init({"rptn-url": nugghost}, function(api) {
                api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
            });
        }
    </script>

<script type='text/javascript'>

    /* Context /Destination Path/Régions/Namur/Actualité/1784824 */
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
</script>
<script type='text/javascript'>
        // Loop on screen mapping

        // Loop on slots
            googletag.defineSlot('/81985301/SUDINFO/web/regions', [1,2], 'rossel-hpto-0').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [[300,250],[300,600]], 'rossel-imu-3').addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [[728,90],[840,150],[840,250],[970,250],[995,123]], 'rossel-leader-2').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [300,250], 'rossel-imu-32').addService(googletag.pubads()).setTargeting("position","bottom");

            googletag.defineOutOfPageSlot('/81985301/SUDINFO/web/regions', 'rossel-oop-1').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [160,600], 'rossel-sky-5').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [300,250], 'rossel-imu-33').addService(googletag.pubads()).setTargeting("position","middle");

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [650, 180], 'rossel-vlan-activation-v22').addService(googletag.pubads()).setTargeting("position","bottom");

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [650, 180], 'rossel-vlan-activation-v23').addService(googletag.pubads()).setTargeting("position","topright");

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [650, 180], 'rossel-vlan-activation-v2').addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/regions', [468,400], 'rossel-large-4').addService(googletag.pubads());


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("nt",dataLayer[0]["nodetype"]);
                    googletag.pubads().setTargeting("p1",dataLayer[0]["path"]);
                    googletag.pubads().setTargeting("aid",dataLayer[0]["nodeid"]);
                    googletag.pubads().setTargeting("pid",dataLayer[0]["termid"]);
                    googletag.pubads().setTargeting("vlan_city",dataLayer[0]["geoloc_city"]);
                    googletag.pubads().setTargeting("vlan_province",dataLayer[0]["geoloc_province"]);



            googletag.pubads().setTargeting("lang", "fr");
            googletag.pubads().setTargeting("keyword", ["namur"]);
            googletag.pubads().setTargeting("region", "namur");
            /* ++++++ Criteo ++++++ */
            var crtg_split = (crtg_content || '').split(';');
            for (var i=1;i<crtg_split.length;i++){
                googletag.pubads().setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
            }
            if (typeof ps_display_params!='undefined' && typeof bw_ps_adspot_id!='undefined' && ps_display_params!='') {
                googletag.pubads().setTargeting("PXads","activate");
                googletag.pubads().setTargeting("PXasid",bw_ps_adspot_id);
                googletag.pubads().setTargeting("PXaid",ps_display_params);
            }

            if(typeof NUGGjson !== 'undefined') {
                for (var nuggkey in NUGGjson) {
                    googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
                }
            }




        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

</script>
<script type="text/javascript">visitpingLayer={"ref":"http://www.laprovince.be/",
"source":"http://www.laprovince.be/1784824/article/2017-02-09/le-bowling-nu-debarque-pres-de-namur-ce-5-mars-voici-comment-vous-inscrire",
"visitPingId":"VP-c9d480f0-bb3345132",
"siteName":"laprovince",
"realName":"Sudpresse",
"termId":"",
"nodeId":"1784824",
"mainDestId":"72",
"nodeTitle":"Le bowling nu débarque près de Namur ce 5 mars: voici comment vous inscrire...",
"damId":"B9711077661Z.1"};</script>
</head>
<body class="not-front not-logged-in page-node node-type-wally-articlepackage no-sidebars regions namur actualite">
  <div id="block-pub-metriwebgemius_block" class="clear-block block block-pub">
  <div class="content">
<!--  // builder=MetriwebGemiusTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Namur/Actualité/1784824, position=, edition=, domain=www.laprovince.be  -->

<!-- ***** Metriweb Gemius /Destination Path/Régions/Namur/Actualité/1784824 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ctiaz8tjWvPBR1WUwaXwjrcc7Fmk8OwLBXM6uByDq8X.e7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=LaProvince', 'subs=Régions');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Destination Path/Régions/Namur/Actualité/1784824 ***** -->
</div>
  </div>
<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-P93QBN');</script>
		<!-- End Google Tag Manager -->  <div id="block-spmenutop_block-block_menu_top" class="clear-block block block-spmenutop_block">
  <div class="content"><div id="topmenu" class="developpement_v3">
<ul><li class="sudinfo"><a href="http://www.rossel.be/marques/la-meuse"  >Logo S P</a></li><li><a href="http://www.sudinfo.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Choisir une édition du journal<span class="sf-sub-indicator"> &raquo;</span></a><ul><li class="s_titre"><a href="http://www.lameuse.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Meuse</a></li><li class="edition"><a href="http://www.lameuse.be/48/regions/liege?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Liège</a></li><li class="edition"><a href="http://www.lameuse.be/50/regions/verviers?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Verviers</a></li><li class="edition"><a href="http://www.lameuse.be/51/regions/luxembourg?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Luxembourg</a></li><li class="edition"><a href="http://www.lameuse.be/53/regions/namur?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Namur</a></li><li class="edition"><a href="http://www.lameuse.be/49/regions/huy-waremme?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Huy-Waremme</a></li><li class="s_titre"><a href="http://www.lanouvellegazette.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >La Nouvelle Gazette</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/56/regions/charleroi?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Charleroi</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/57/regions/centre?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Centre</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/58/regions/sambre-meuse?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Sambre-Meuse</a></li><li class="s_titre"><a href="http://www.lacapitale.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Capitale</a></li><li class="edition"><a href="http://www.lacapitale.be/54/regions/bruxelles?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Bruxelles</a></li><li class="edition"><a href="http://www.lacapitale.be/55/regions/brabant-wallon?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Brabant Wallon</a></li><li class="s_titre"><a href="http://www.laprovince.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Province</a></li><li class="edition"><a href="http://www.laprovince.be/61/regions/mons?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Mons</a></li><li class="s_titre"><a href="http://www.nordeclair.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Nord Eclair</a></li><li class="edition"><a href="http://www.nordeclair.be/60/regions/mouscron?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Mouscron</a></li><li class="edition"><a href="http://www.nordeclair.be/59/regions/tournai?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Tournai</a></li><li class="s_titre"><a href="http://www.sudinfo.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Sudinfo.be</a></li></ul></li><li><a href="http://portfolio.sudpresse.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Photos</a></li><li><a href="http://enmemoire.sudinfo.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Nécrologies</a></li><li><a href="http://immo.vlan.be/fr/Home?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Immo</a></li><li><a href="http://gocar.be/fr/autovlan/voiture-occasion?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Auto</a></li><li><a href="http://www.jobsregions.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Emploi</a></li><li><a href="http://www.activeo.be" target="_blank" >Vos commerçants</a></li><li><a href="http://num.sudinfo.be/services/abonnement/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Abonnements</a></li><li><a href="http://www.sudpressedigital.be/" target="_blank" >Editions digitales</a></li><li><a href="/jeux"  >Jeux</a></li><li class="sso_links novisited"></li></ul></div>
</div>
  </div>
<div id="global_wrapper">
    <div id="global">
      <div id="header">  <div id="block-pub-rossel-oop-1" class="clear-block block block-pub">
  <div class="content"><!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Namur/Actualité/1784824, position=rossel-oop-1, edition=, domain=www.laprovince.be  -->

<div id='rossel-oop-1'>
    <script type='text/javascript'>
        googletag.display('rossel-oop-1');
    </script>
</div>
</div>
  </div>
  <div id="block-pub-rossel-leader-2" class="clear-block block block-pub">
  <div class="content"><!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Namur/Actualité/1784824, position=rossel-leader-2, edition=, domain=www.laprovince.be  -->

<div id='rossel-leader-2'>
    <script type='text/javascript'>
        googletag.display('rossel-leader-2');
    </script>
</div>
</div>
  </div>
  <div id="block-pub-rossel-hpto-0" class="clear-block block block-pub">
  <div class="content"><!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Namur/Actualité/1784824, position=rossel-hpto-0, edition=, domain=www.laprovince.be  -->

<div id='rossel-hpto-0'>
    <script type='text/javascript'>
        googletag.display('rossel-hpto-0');
    </script>
</div>
</div>
  </div>
<div id="top_header">
	<ul>		
		<li id="la_province">
  <a href="/">
    <img id="la_province" name="la_province" alt="La Province" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/logo_laprovince.gif">
  </a>
</li>
       	
<li>
  <div class="date">
    Vendredi 10 Février 2017&nbsp;Saint Amand  </div>
  <div class="li_s_titre">
<select onchange='location.href=document.getElementById("s_titre").value' name="s_titre" id="s_titre">
<option value="http://www.sudpresse.be">Choisir une &eacute;dition</option>
<option class="s_titre" value="http://www.lanouvellegazette.be">La Nouvelle Gazette</option>
<option class="edition" value="http://www.lanouvellegazette.be/56/regions/charleroi">Charleroi</option><option class="edition" value="http://www.lanouvellegazette.be/57/regions/centre">Centre</option><option class="edition" value="http://www.lanouvellegazette.be/58/regions/sambre-meuse">Sambre-Meuse</option>
<option class="s_titre" value="http://www.lacapitale.be">La Capitale</option>
<option class="edition" value="http://www.lacapitale.be/54/regions/bruxelles">Bruxelles</option><option class="edition" value="http://www.lacapitale.be/55/regions/brabant-wallon">Brabant Wallon</option>
<option class="s_titre" value="http://www.laprovince.be">La Province</option>
<option class="edition" value="http://www.laprovince.be/61/regions/mons">Mons</option>
<option class="s_titre" value="http://www.nordeclair.be">Nordeclair</option>
<option class="edition" value="http://www.nordeclair.be/60/regions/mouscron">Mouscron</option><option class="edition" value="http://www.nordeclair.be/59/regions/tournai">Tournai</option>
<option class="s_titre" value="http://www.sudinfo.be/">Sudinfo.be</option><option class="s_titre" value="http://www.lameuse.be">La Meuse</option>
<option class="edition" value="http://www.lameuse.be/48/regions/liege">Liège</option><option class="edition" value="http://www.lameuse.be/50/regions/verviers">Verviers</option><option class="edition" value="http://www.lameuse.be/51/regions/luxembourg">Luxembourg</option><option class="edition" value="http://www.lameuse.be/52/regions/basse-meuse">Basse-Meuse</option><option class="edition" value="http://www.lameuse.be/53/regions/namur">Namur</option><option class="edition" value="http://www.lameuse.be/49/regions/huy-waremme">Huy-Waremme</option>
</select></div>
  <div class="social_menu"><ul><li><a href="http://www.facebook.com/laprovince" target="_blank"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_facebook.png" width="16" height="16" alt="La Province sur Facebook" title="La Province sur facebook" /></a></li>
      <li><a href="https://twitter.com/LaProvince_be" target="_blank"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_twitter.png" width="16" height="16" alt="La Province sur Twitter" title="La Province sur Twitter" /></a></li>
      <li><a href="http://www.sudinfo.be/newsletter/inscription"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_mail.png" alt="Inscription aux newsletters" title="Inscription aux newsletters" width="16" height="16" /></a></li>
    </ul></div>
</li>
      	<li class="services recherche_menu">
  <form action="/1784824/article/2017-02-09/le-bowling-nu-debarque-pres-de-namur-ce-5-mars-voici-comment-vous-inscrire"  accept-charset="UTF-8" method="post" id="apachesolr-panels-search-block">
<div><div class="form-item" id="edit-apachesolr-panels-search-block-form-wrapper">
 <label for="edit-apachesolr-panels-search-block-form">Rechercher: </label>
 <input type="text" maxlength="128" name="apachesolr_panels_search_block_form" id="edit-apachesolr-panels-search-block-form" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Rechercher"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-WDt2Yr7gVfCiFfls75luFM0pPKeDXM_-_kseVtgi8k0" value="form-WDt2Yr7gVfCiFfls75luFM0pPKeDXM_-_kseVtgi8k0"  />
<input type="hidden" name="form_id" id="edit-apachesolr-panels-search-block" value="apachesolr_panels_search_block"  />

</div></form>
</li>      	<li class="services widget_carburant">
 <a href="/services/carburant/">
  0,5463  <br>
  Pour le LPG </a>
</li>
		  <li class="services widget_trafic"><a href="/services/trafic/">Trafic<br />Fluide</a></li>
		<li class="services widget_meteo"> 
	<img src="/sites/all/themes/custom_sp/images/services/meteo_little/4.gif" alt="Couvert" width="20" height="20" /> 
    <a href="/meteo"><span class="letemps">Couvert</span><br />
    	<span class="temp_min">-4</span> / <span class="temp_max">2</span>
    </a> 
</li>	</ul>
</div>	
</div> 
                        <div id="content" class="clearfix"> 
<div class="top-content full-width">
  
<div class="panel-pane pane-spfcrecommandationbar pane-spfcr" >
        <div class="pane-content"> <div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
	FB.init({
	  appId      : '308882989169028',
	  xfbml      : true,
	  version    : 'v2.1'
	});
	
	FB.Event.subscribe('comment.create', function(response) {
		if (typeof (callReac) == 'function') {
			callReac();
		}
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","comment");
		}
	});
	
	FB.Event.subscribe('comment.remove', function(response) {

		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","uncomment");
		}
	});
	
	FB.Event.subscribe('edge.create', function(response) {
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","like");
		}
	});

	FB.Event.subscribe('edge.remove', function(response) {
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","unlike");
		}
	});
	
  };

  (function(d, s, id){
	 var js, fjs = d.getElementsByTagName(s)[0];
	 if (d.getElementById(id)) {return;}
	 js = d.createElement(s); js.id = id;
	 js.src = "//connect.facebook.net/fr_FR/sdk.js";
	 fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-spmenu pane-mainmenusp" >
        <div class="pane-content"> <div id="navcontainer" class="clearfix">
	<div class="clearfix">
<ul class='sf-menu sf-navbar sf-js-enabled sf-shadow' id='menuprincipal'><li class="backtohome first_level"><a href="/">Accueil</a></li><li class=" first_level current"><a href="/8/regions">Régions</a>
<ul class='sf-submenu' id=''><li><a href="/61/regions/mons">Mons</a></li><li><a href="/59/regions/tournai">Tournai</a></li><li><a href="/60/regions/mouscron">Mouscron</a></li><li><a href="/54/regions/bruxelles">Bruxelles</a></li><li><a href="/55/regions/brabant-wallon">B. Wallon</a></li><li><a href="/48/regions/liege">Liège</a></li><li><a href="/56/regions/charleroi">Charleroi</a></li><li><a href="/57/regions/centre">Centre</a></li><li><a href="/58/regions/sambre-meuse">S.-Meuse</a></li><li class="menu_edition2 current"><a href="/53/regions/namur">Namur</a>
<ul class='specmenu'><li><a href="/53/regions/namur">Accueil</a></li><li class=" current"><a href="/72/regions/namur/actualite">Actualité</a></li><li><a href="/73/regions/namur/sports">Sports</a></li><li class="menu_service_first"><a href="http://enmemoire.sudinfo.be/recherche-avis?region=9&amp;utm_medium=m_niv_3&amp;utm_campaign=comarketing" target="_blank">Nécrologies</a></li><li class="menu_service"><a href="http://www.netevents.be/fr/musique/agenda/?RegionID=8" target="_blank">Agenda</a></li><li class="menu_service"><a href="http://www.jobsregions.be/" target="_blank">Emploi</a></li><li class="menu_service"><a href="http://immo.vlan.be/fr/Recherche/TOUS/TOUS/Namur/" target="_blank">Immobilier</a></li></ul>
</li><li><a href="/49/regions/huy-waremme">Huy-Waremme</a></li><li><a href="/51/regions/luxembourg">Luxembourg</a></li><li><a href="/50/regions/verviers">Verviers</a></li><li><a href="/52/regions/basse-meuse">B.-Meuse</a></li></ul>
</li><li class=" first_level"><a href="/7/actualite">Actualité</a></li><li class=" first_level"><a href="/foot">Foot</a></li><li class=" first_level"><a href="/9/sports">Sports</a></li><li class=" first_level"><a href="/11/fun">Fun</a></li><li class=" first_level"><a href="/10/culture">Culture</a></li><li class=" first_level"><a href="/pratique">Pratique</a></li><li class="ena-menu first_level"><a href="http://num.sudinfo.be/">Abonnés</a></li></ul>
</div>
</div>
<div id="special-nav">
<ul class='sf-menu sf-navbar sf-js-enabled sf-shadow' id='special_menu'><li class="level2-fst-special first_level current"><a href="/53/regions/namur">Namur</a></li><li class=" first_level current"><a href="/53/regions/namur">Accueil</a></li><li class=" first_level current"><a href="/72/regions/namur/actualite">Actualité</a></li><li class=" first_level"><a href="/73/regions/namur/sports">Sports</a></li><li class="menu_service_first first_level"><a href="http://enmemoire.sudinfo.be/recherche-avis?region=9&amp;utm_medium=m_niv_3&amp;utm_campaign=comarketing" target="_blank">Nécrologies</a></li><li class="menu_service first_level"><a href="http://www.netevents.be/fr/musique/agenda/?RegionID=8" target="_blank">Agenda</a></li><li class="menu_service first_level"><a href="http://www.jobsregions.be/" target="_blank">Emploi</a></li><li class="menu_service first_level"><a href="http://immo.vlan.be/fr/Recherche/TOUS/TOUS/Namur/" target="_blank">Immobilier</a></li></ul>
</div>

      <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          jQuery('ul#menuprincipal').superfish({
				pathClass : 'current',
				pathLevels : 1,
				delay : 3000,
				disableHI : true,
				dropShadows:   false, 
				autoArrows	: true,
				animation : {opacity:'show'},
				speed : 0,
				firstOnClick: true,
                onInit:  function(){
                	$("#special-nav").fadeIn(1);
                }
            });
           //--><!]]>
          </script>
          
      <script type="text/javascript">
          <!--//--><![CDATA[//><!--
          jQuery('ul#special_menu').superfish({
				pathClass : 'current',
				pathLevels : 1,
				delay : 3000,
				disableHI : true,
				dropShadows:   false, 
				autoArrows	: true,
				animation : {opacity:'show'},
				speed : 0,
				firstOnClick: true,
                onInit:  function(){
                	$("#special-nav").fadeIn(1);
                }
            });
           //--><!]]>
          </script>
           </div>
    </div>
</div>
<div class="first-content w630-300">
  <div class="column col-01">
    
<div class="panel-pane pane-node-content" >
        <div class="pane-content"> 
  <div id="article"> <p class="publiele">Publié le Vendredi 10 Février 2017 à <time>06h17</time></p> <p class="fil_ariane novisited"><a href="/8/regions"><span>Régions</span></a> <img width="3" height="5" alt="&gt;" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_arrow_transparent.gif"> <a href="/53/regions/namur"><span>Namur</span></a> <img width="3" height="5" alt="&gt;" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_arrow_transparent.gif">  <a href="/72/regions/namur/actualite" class="last"><span>Actualité</span></a></p>    <article>
    <header>
      <h1>Le bowling nu débarque près de Namur ce 5 mars: voici comment vous inscrire...</h1>
      <p class="auteur">S.D.</p><div class="chapeau">
                <p>L’association Naturlux organise des événements comme des randonnées de jour et de nuit, des barbecues, des saunas et même des séances de bowling. D’ailleurs, le 5 mars prochain, Paul-Yves Depré, fondateur de Naturlux, a loué le Bowling &#38; Squash de Saint-Servais. Petite précision si vous souhaitez participer&nbsp;: vous devez jouer tout nu&nbsp;!</p>
            </div></header>
    <aside>
      <div id="infos_additionnelles">
        <aside>
          <div class="social_links_tools infos_box">
            <ul class="social_links">
                            <li class="reagir"><a href="/1784824/article/2017-02-09/le-bowling-nu-debarque-pres-de-namur-ce-5-mars-voici-comment-vous-inscrire#ancre_commentaires">réagir</a></li>
                            <li class="facebook">
                <div class="fb-like" data-action="like" data-href="http://www.lameuse.be/node/1784824" data-send="true" data-layout="button_count" data-width="90" data-show-faces="false" data-font="arial" data-ref="article_sudpresse"></div>
              </li>
              <li class="twitter"> 
                <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
                <div> <a href="http://twitter.com/share" class="twitter-share-button"
          data-url="http://www.lameuse.be/node/1784824"
     	  data-via="sudpresseonline"
     	  data-text="Le bowling nu débarque près de Namur ce 5 mars: voici comment vous inscrire..."
     	  data-related="lameuse.be:Toute l'information du La Meuse,LaGazette_be:Toute l'information de La Nouvelle Gazette,xalambert:Responsable de la rédaction de Sudpresse.be"
     	  data-count="none"      
     	  data-lang="fr">Tweet</a></div>
              </li>
              <li class="google">
                <div class="g-plusone" data-size="medium" data-href="http://www.lameuse.be/node/1784824"></div>
              </li>
            </ul>
            <ul class="tools">
              <li class="envoyer"><a href="/forward/ajax?path=node%2F1784824&amp;title=Le%2Bbowling%2Bnu%2Bd%25C3%25A9barque%2Bpr%25C3%25A8s%2Bde%2BNamur%2Bce%2B5%2Bmars%253A%2Bvoici%2Bcomment%2Bvous%2Binscrire..." title="Le+bowling+nu+d%C3%A9barque+pr%C3%A8s+de+Namur+ce+5+mars%3A+voici+comment+vous+inscrire..." class="forward-page ctools-use-modal ctools-modal-forward-modal-style"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_envoyer2.gif" alt="Envoyer à" title="Envoyer à" width="19" height="16" /></a></li>
              <li class="imprimer"><a href="javascript:window.print();"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_imprimer2.gif" alt="Imprimer" title="Imprimer"  width="22" height="20" /></a></li>
            </ul>
           </div>
        </aside>
                <aside><div id="link" class="infos_box"></div></aside>
      </div>
      <!-- fin de id="infos_additionnelles"--> 
    </aside>
      <div id="picture"> 
	        <div class="allMedias"><div class="wrappAllMedia"  style="width:450px;"><div id="item1784821" class="item_media"><figure><img src="http://si.rosselcdn.net/sites/default/files/imagecache/pagallery_450x300/2017/02/09/612218057_B9711077661Z.1_20170209161757_000_G9B8GB2NH.1-0.jpg" alt="" title="" width="450" height="300" class="imagecache imagecache-pagallery_450x300"/></figure></div></div></div>      </div>
    <div id="body_text">
                <p>Le dimanche 5 mars, l’association a prévu une sortie au Bowling &#38; Squash de Saint-Servais. <em>«&nbsp;Cette année, c’est la deuxième fois que nous allons au bowling&nbsp;»,</em> explique le fondateur Paul-Yves Depré.<em>«&nbsp;Normalement, le dimanche, le bowling ferme ses portes à 20h. Mais cette fois encore, nous avons loué les pistes de 20h à 22h. Et avant 20h, nous mangeons dans le restaurant du dessus. Mais nous devrons manger habillé car il y aura encore des gens entre 18h et 20h. Il y a un championnat. Donc, nous respectons évidemment les autres. </em>
                </p>
                
                <p>
                    <em>
                        <div class="emvideo emvideo-video emvideo-videortl"><iframe frameborder="0" width="600" height="338" src="http://www.rtl.be/rtltvi/page/rtl-video-en-embed/640.aspx?VideoID=540323&key=7f446f6a-ccc6-42dc-b70c-8961b93cef91"></iframe>
</div>
                    </em>
                </p>
                
                <p>
                    <em>Mais la dernière fois, nous avions pu manger tout nu car il n’y avait plus personne.&nbsp;»</em>
                </p>
                
                <p>Il est encore possible de s’inscrire pour l’événement (naturlux.be@gmail.com). Pour les non-membres, cela coûte 55 euros. Ce prix comprend la partie de bowling et le repas. Le prix est de 50 euros pour les membres.</p>
                
                <p>
                    <img src="http://si.rosselcdn.net/sites/default/files/imagecache/cciinlineobjects_600/2017/02/09/512556727_B9711077661Z.1_20170209161757_000_G9B8GB2NC.1-0.jpg" />
                </p>
                
                <p>
                    <div class="emvideo emvideo-video emvideo-videortl"><iframe frameborder="0" width="600" height="338" src="http://www.rtl.be/videos/page/rtl-video-en-embed/640.aspx?VideoID=584027&key=7f446f6a-ccc6-42dc-b70c-8961b93cef91"></iframe>
</div>
                </p>
                
                <p>
                    <img src="http://si.rosselcdn.net/sites/default/files/imagecache/cciinlineobjects_600/2017/02/09/1425305313_B9711077661Z.1_20170209161757_000_G9B8GB2NO.1-0.jpg" />
                </p>
                
                <p>
                    <img src="http://si.rosselcdn.net/sites/default/files/imagecache/cciinlineobjects_600/2017/02/09/2062943092_B9711077661Z.1_20170209161757_000_G9B8GB2N4.1-0.jpg" />
                </p>
                
                <p>
                    <img src="http://si.rosselcdn.net/sites/default/files/imagecache/cciinlineobjects_600/2017/02/09/1784157775_B9711077661Z.1_20170209161757_000_G9B8GB2MR.1-0.jpg" />
                </p>
                
                <p>
                    <img src="http://si.rosselcdn.net/sites/default/files/imagecache/cciinlineobjects_600/2017/02/09/2055060690_B9711077661Z.1_20170209161757_000_G9B8GB2N8.1-0.jpg" />
                </p>
                
                <p>
                    <img src="http://si.rosselcdn.net/sites/default/files/imagecache/cciinlineobjects_600/2017/02/09/1743058150_B9711077661Z.1_20170209161757_000_G9B8GB2N6.1-0.png.jpg" />
                </p>
                
                <p></p>
                
                <p></p>
                
                <p></p>
                
                <p></p>
                
            </div>




                </article>
    
  <!-- Pour Googleplus --> 
  <script type="text/javascript">
  window.___gcfg = {lang: 'fr'};

  (function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
  </script> 
  
  </div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-vlan-activation-v2" >
        <div class="pane-content"> <!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Namur/Actualité/1784824, position=rossel-vlan-activation-v2, edition=, domain=www.laprovince.be  -->

<div id='rossel-vlan-activation-v2'>
    <script type='text/javascript'>
        googletag.display('rossel-vlan-activation-v2');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-vlan-activation-v23" >
        <div class="pane-content"> <!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Namur/Actualité/1784824, position=rossel-vlan-activation-v23, edition=, domain=www.laprovince.be  -->

<div id='rossel-vlan-activation-v23'>
    <script type='text/javascript'>
        googletag.display('rossel-vlan-activation-v23');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-vlan-activation-v22" >
        <div class="pane-content"> <!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Namur/Actualité/1784824, position=rossel-vlan-activation-v22, edition=, domain=www.laprovince.be  -->

<div id='rossel-vlan-activation-v22'>
    <script type='text/javascript'>
        googletag.display('rossel-vlan-activation-v22');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-4" >
        <div class="pane-content"> <style type="text/css">
#makeyourhomepage {
 line-height: 30px;
 margin: 20px 0;
 color:#000;
 clear:both;
 float:left;
}
#makeyourhomepage a {
    background: none repeat scroll 0 0 #999999;
 -webkit-border-radius: 3px;
 border-radius: 3px;
    color: #FFFFFF;
    padding: 5px 10px;
}
#makeyourhomepage a:hover {
    background: none repeat scroll 0 0 #F14223;
    text-decoration: none;
}
</style>
 
<div id="makeyourhomepage">
  <p>Faites de laprovince.be la page d'accueil de votre navigateur. C'est facile. <a href="http://www.laprovince.be/pagedaccueil">Cliquez-ici.</a></p>
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-5" >
        <div class="pane-content"> <div class="OUTBRAIN" data-src="http://www.laprovince.be/1784824/article/2017-02-09/le-bowling-nu-debarque-pres-de-namur-ce-5-mars-voici-comment-vous-inscrire" data-widget-id="AR_1" data-ob-template="Laprovince.be" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-6" >
        <div class="pane-content"> <div id="sudinfo_web_smartbox_article_Regions"></div>
<script type="text/javascript" src="http://a.ligatus.com/?ids=81759&t=js&s=1"></script> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-large-4 pub" >
        <div class="pane-content"> <!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Namur/Actualité/1784824, position=rossel-large-4, edition=, domain=www.laprovince.be  -->

<div id='rossel-large-4'>
    <script type='text/javascript'>
        googletag.display('rossel-large-4');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-spreactionsct" >
        <div class="pane-content"> <!-- FACEBOOK REACTIONS -->
<a id="ancre_commentaires" name="ancre_commentaires" href="#ancre_commentaires" /></a>
<div id="commentaires" class="bloc-01">
  <div class="inner-bloc">
     <div class="fb-comments" data-href="http://www.lameuse.be/node/1784824" data-num-posts="10" data-width="610"></div>
      <script>    
	            function callReac() {
          $.get("/reactions_callback/1784824?domain=http://www.lameuse.be");
        }
      </script>
  </div>
</div> </div>
    </div>
  </div>
  <div class="column col-02">
    
<div class="panel-pane pane-block pane-pub-rossel-imu-3 rub" >
        <div class="pane-content"> <!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Namur/Actualité/1784824, position=rossel-imu-3, edition=, domain=www.laprovince.be  -->

<div id='rossel-imu-3'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-3');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-views-panes pane-spmostread-panel-pane-3" >
        <div class="pane-content"> <div class="view view-SPMostRead view-id-SPMostRead view-display-id-panel_pane_3 view-dom-id-2472177a395a84a77d957e7cece0f1cf">
    
  
  
      <div class="view-content">
      <div class="bloc-01" id="comment">
  <h2>Les + lus</h2>
  <div class="inner-bloc">
    <ul> 
                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1659641/article/2016-09-01/dimitri-s-en-prend-a-un-combi-de-policiers-avec%E2%80%A6-une-hache">Dimitri s’en prend à un combi de policiers avec… une hache!</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1783852/article/2017-02-08/deux-namurois-lancent-leur-burger-100-vegetal">Deux Namurois lancent leur burger 100% végétal</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1782762/article/2017-02-06/un-blesse-leger-dans-une-collision-sur-la-rn90-a-l-entree-de-sclayn">Un blessé léger dans une collision sur la RN90 à l’entrée de Sclayn</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1581484/article/2016-05-25/scandale-porno-au-seminaire-de-floreffe-photos">Scandale porno au Séminaire de Floreffe (Photos)</a></li></span>  </div>                
  <div class="views-field views-field-nid">        <span class="field-content"><li><a href="/1781094/article/2017-02-04/une-personne-grievement-blessee-dans-une-sortie-de-route-a-pessoux-certains-parl">Une personne grièvement blessée dans une sortie de route à Pessoux: certains parlent d’une vitesse de 200 km/h</a></li></span>  </div>          </ul>
  </div>    
</div>
    </div>
  
  
  
  
  
  
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-imu-33 rub" >
        <div class="pane-content"> <!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Namur/Actualité/1784824, position=rossel-imu-33, edition=, domain=www.laprovince.be  -->

<div id='rossel-imu-33'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-33');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-imu-32 pub" >
        <div class="pane-content"> <!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Namur/Actualité/1784824, position=rossel-imu-32, edition=, domain=www.laprovince.be  -->

<div id='rossel-imu-32'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-32');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-sky-5 rub" >
        <div class="pane-content"> <!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Régions/Namur/Actualité/1784824, position=rossel-sky-5, edition=, domain=www.laprovince.be  -->

<div id='rossel-sky-5'>
    <script type='text/javascript'>
        googletag.display('rossel-sky-5');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-views-panes pane-spfilinfoview-panel-pane-1" >
        <div class="pane-content"> 
<div id="infos-continu" class="bloc-01 breaking">
    
  
  
        

	<h2><a href="/20/actualite/l-info-en-continu">L'info en continu</a></h2>
<div class="inner-bloc">
<ul>
    <li>
	<p>
		<span><time>01:04</time></span>
		<a href="/1785159/article/2017-02-10/decret-migratoire-donald-trump-promet-de-poursuivre-la-bataille-judiciaire">Décret migratoire: Donald Trump promet de poursuivre la bataille judiciaire</a>
	</p>
</li>

    <li>
	<p>
		<span><time>22:45</time></span>
		<a href="/1785074/article/2017-02-09/deux-enfants-de-francois-fillon-entendus-par-les-enqueteurs">Deux enfants de François Fillon entendus par les enquêteurs</a>
	</p>
</li>

    <li>
	<p>
		<span><time>22:30</time></span>
		<a href="/1785122/article/2017-02-09/la-conseillere-de-trump-recadree-apres-avoir-fait-la-publicite-des-produits-d-iv">La conseillère de Trump recadrée après avoir fait la publicité des produits d'Ivanka</a>
	</p>
</li>

    <li>
	<p>
		<span><time>22:30</time></span>
		<a href="/1785130/article/2017-02-09/publifin-passe-a-11-administrateurs-pour-integrer-cedric-halin">Publifin passe à 11 administrateurs pour intégrer Cédric Halin</a>
	</p>
</li>

    <li>
	<p>
		<span><time>21:21</time></span>
		<a href="/1785115/article/2017-02-09/perturbations-sur-le-reseau-ferroviaire-en-raison-d-un-derangement-a-hal">Perturbations sur le réseau ferroviaire en raison d'un dérangement à Hal</a>
	</p>
</li>

    <li>
	<p>
		<span><time>20:49</time></span>
		<a href="/1785104/article/2017-02-09/magnette-sur-les-larmes-de-freeland-je-ne-crois-pas-une-histoire-aussi-enorme">Magnette sur les larmes de Freeland: «Je ne crois pas une histoire aussi énorme»</a>
	</p>
</li>

    <li>
	<p>
		<span><time>20:30</time></span>
		<a href="/1785101/article/2017-02-09/plus-de-3000-vols-annules-a-cause-de-la-tempete-de-neige-aux-etats-unis-photos">Plus de 3.000 vols annulés à cause de la tempête de neige aux Etats-Unis (photos)</a>
	</p>
</li>

<li class="infoc">
<a href="/20/actualite/l-info-en-continu" class="novisited arrow">Toute l'info en continu</a>
</li>
</ul>
</div>      
  
  
  
  
  
  </div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-2" >
        <div class="pane-content"> <iframe src="http://trackuity.jobsregions.be/jobsregions/ticker/sudinfo_ticker_small.html?region=Hainaut" width="300" height="100" style="border: 0;" scrolling="no" frameborder="0"></iframe> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-views pane-jeux" >
        <div class="pane-content"> <div class="view view-jeux view-id-jeux view-display-id-jeux_top bloc-01 view-dom-id-f43e6d6ee7e3dcd32fa8318d3eb166cb">
        <div class="view-header">
      <h2>Le top 3 des jeux</h2>    </div>
  
  
  
      <div class="view-content">
      <div class="inner-bloc">    <ul class="jeu-top">          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <a href="/node/1385779">
<img src="http://si.rosselcdn.net/sites/default/files/bf_56x56.png" />
<h4>Big Farm</h4>
<p>Oncle George t’a laissé sa ferme. Utilise tes compétences dans les affaires et l&#039;aide de tes voisins, de la famille et les amis pour la transformer en une belle ferme à nouveau prospère !</p>
</a>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <a href="/node/1591078">
<img src="http://si.rosselcdn.net/sites/default/files/tg_rn_rossel_56x56.png" />
<h4>Rail Nation</h4>
<p>Vous êtes un passionné par les jeux de simulation et de stratégie ? Ce jeu lié aux trains est fait pour vous ?</p>
</a>  </li>
          <li class="views-row views-row-3 views-row-odd views-row-last">  
          <a href="/node/1385724">
<img src="http://si.rosselcdn.net/sites/default/files/foe_59_56x56_icon.jpg" />
<h4>Forge of Empires</h4>
<p>Dans le jeu via navigateur Forge of Empires vous construisez votre ville et vous la menez à travers les âges !</p>
</a>  </li>
      </ul></div>    </div>
  
  
  
  
      <div class="view-footer">
      <ul class="jeux-menu jeux-menu-small">
		<li class="jeu-casino">
			<a href="/jeux/casino">
<svg class="icon-casino"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-casino"></use></svg>
				<span>Casino</span>
			</a>
		</li>
		<li class="jeu-minijeux">
			<a href="/jeux/mini-jeux">
<svg class="icon-casino"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-gaming"></use></svg>
				Mini jeux
			</a>
		</li>
		<li class="jeu-strategie">
			<a href="/jeux/strategie">
<svg class="icon-casino"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-strategie"></use></svg>
				Stratégie
			</a>
		</li>
		<li class="jeu-sport">
			<a href="/jeux/sport">
<svg class="icon-sport"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#jeu-sport"></use></svg>
				Sport
			</a>
		</li>
	</ul>    </div>
  
  
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-3" >
        <div class="pane-content"> <div>
<style type="text/css">
html .ob-sidebar .ob-one-column-layout .ob-unit.ob-rec-text {
	color: #003366;
}
html .ob-sidebar .ob-one-column-layout .ob-dynamic-rec-container {
	width: auto;
}
.ob-sidebar .bloc-01 li {
    background: none;
    padding: 0;
}
html .ob-sidebar .ob-one-column-layout .ob-rec-description {
	width: 148px;
	right: 0;
	left: 130px;
	min-height: 84px;
}
html .ob-sidebar .ob-one-column-layout .ob-rec-description {
	font-size: 12px;
}
</style>
<div class="ob-sidebar">
<div class="bloc-01" id="comment">
  <h2>Nos partenaires vous proposent</h2>
  <div class="inner-bloc">
    <div class="OUTBRAIN" data-src="http://www.laprovince.be/1784824/article/2017-02-09/le-bowling-nu-debarque-pres-de-namur-ce-5-mars-voici-comment-vous-inscrire" data-widget-id="SB_1" data-ob-template="Laprovince.be" ></div>
    <div class="OUTBRAIN" data-src="http://www.laprovince.be/1784824/article/2017-02-09/le-bowling-nu-debarque-pres-de-namur-ce-5-mars-voici-comment-vous-inscrire" data-widget-id="SB_2" data-ob-template="Laprovince.be" ></div>
    <div class="OUTBRAIN" data-src="http://www.laprovince.be/1784824/article/2017-02-09/le-bowling-nu-debarque-pres-de-namur-ce-5-mars-voici-comment-vous-inscrire" data-widget-id="SB_3" data-ob-template="Laprovince.be" ></div>
    <div class="OUTBRAIN" data-src="http://www.laprovince.be/1784824/article/2017-02-09/le-bowling-nu-debarque-pres-de-namur-ce-5-mars-voici-comment-vous-inscrire" data-widget-id="SB_4" data-ob-template="Laprovince.be" ></div>
  </div>
</div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
</div>
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-vlanactivation-vlanactivationapi" >
        <div class="pane-content"> <div id="nos_commerces" class="bloc-01">
  <h2>Nos commerçants</h2>
  <div class="inner-bloc">
<ul>
    <li><a href="http://www.activeo.be/beauraing/un-certain-regard-optique">Un Certain Regard Optique</a></li>
    <li><a href="http://www.activeo.be/bievre/ardenne-portes">Ardenne Portes</a></li>
    <li><a href="http://www.activeo.be/oreye/les-gourmandises-glacees">Les Gourmandises glacées</a></li>
    <li><a href="http://www.activeo.be/tenneville/jacoby-lambrette-et-filsin">Jacoby Lambrette et Filsin</a></li>
    <li><a href="http://www.activeo.be/heusy/palombo-carrelages">Palombo Carrelages</a></li>
  </ul>
    <div class="activez_commerce"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/vlan_activez_commerce.png" width="278" height="22" alt="Activez le commerce local avec Vlan" title="Activez le commerce local avec Vlan"></div>
  </div>
</div>
 </div>
    </div>
  </div>
</div>
<div class="middle-content full-width">
  
<div class="panel-pane pane-custom-version pane-7" >
        <div class="pane-content"> <!-- Balise pour la publicité Teads -->
<script type="text/javascript">
	window._ttf = window._ttf || []
		,doc = window.top.document
		,_tt_slot = '#article > article > #body_text > p'
		,_tt_check = doc.querySelectorAll('.digital-wally_digitalobject > ul > .video').length>0
	if (_tt_check) {
		_tt_slot = '';
	}
	_ttf.push({
		pid:  22317
		,format: 'inread'
		,lang: 'fr'
		,slot: _tt_slot
		,css: 'padding-bottom: 10px;'
	});
	(function(d){
		var js, s = d.getElementsByTagName('script')[0];
		js = d.createElement('script'); js.async = true;
		js.src = "http://cdn.teads.tv/js/all-v1.js";
		s.parentNode.insertBefore(js, s);
	})(window.document);
</script>
<!-- Fin de la balise pour la publicité Teads --> </div>
    </div>
</div>
<div class="second-content w630-300">
  <div class="column col-01">
      </div>
  <div class="column col-02">
      </div>
</div>
<div class="bottom-content full-width">
  
<div class="panel-pane pane-custom-version pane-1" >
        <div class="pane-content"> <script>
function subscribe() {
    try
    {
        //On créé un iframe qui sert par la suite pour appeler une url sur le serveur Netino     
        if (!document.getElementById("FrmNetino")) {
            var fbody = document.getElementsByTagName("body")[0];
            var fiFrame = document.createElement("iframe");

            fiFrame.id = "FrmNetino";
            fiFrame.style.position = "absolute";
            fiFrame.style.top = "-1000px";
            fbody.insertBefore(fiFrame, fbody.firstChild);
        }
        FB.Event.subscribe('comment.create', function (response) {        
            var url = "https://facebookcomment.moderatus.netino.com/ws/facebook/comment/new_comment.asp?origine=SUP03&commentID=" + response.commentID + "&href=" + response.href;
            document.getElementById("FrmNetino").src = url;
        });
    }
catch(err)
    {

    }
}

function wait_init_fb_complete() {
    NbAttemps -= 1;
    if (NbAttemps >= 0) {
        if (typeof (FB) == 'object') {
            setTimeout(function (){subscribe();}, 500);
        }
        else {
            setTimeout(function (){wait_init_fb_complete();}, 500);
        }
    }
}
var NbAttemps = 1200; 
setTimeout(function (){wait_init_fb_complete();}, 500);
</script> </div>
    </div>
</div>
 </div>
      <div id="sp_footer"><div class="clearfix" id="liste_logos"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos_tous.gif" alt="La Meuse, La Nouvelle Gazette, La Province, Nord Eclair,  La Capitale, Sudpresse" width="900" height="96" border="0" usemap="#Map" />
      <map name="Map" id="Map">
        <area shape="rect" coords="21,19,156,49" href="http://www.lameuse.be" title="Édition La Meuse de Sudpresse" />
        <area shape="rect" coords="173,19,325,49" href="http://www.lanouvellegazette.be" title="Édition La Nouvelle Gazette de Sudpresse" />
        <area shape="rect" coords="343,19,512,49" href="http://www.laprovince.be" title="Édition La Province de Sudpresse" />
        <area shape="rect" coords="529,19,691,49" href="http://www.nordeclair.be" title="Édition Nord Eclair de Sudpresse" />
        <area shape="rect" coords="708,19,868,49" href="http://www.lacapitale.be" title="Édition La Capitale de Sudpresse" />

        <area shape="rect" coords="781,63,898,86" href="http://www.sudpresse.be" title="Sudpresse" />
      </map>
</div>
<p class="footer">
Ce site est protégé par le droit d'auteur, tous droits réservés. 
Toute reproduction et/ou rediffusion de contenu par quelque moyen que ce soit doit faire l'objet 
d'une autorisation spécifique auprès de Copiepresse au 02/558.97.80 ou via 
<a href="mailto:info@copiepresse.be">info@copiepresse.be</a>. Sont toutefois autorisés la reproduction des contenus de fils 
<acronym title="Really Simple Syndication" lang="en">RSS</acronym> ou <span lang="en">Widget</span>,aux conditions fixées 
<span lang="en">RSS</span>/<span lang="en">Widgets</span>, ou un lien vers la page d'accueil. Plus d'infos: 
<a href="http://www.copiepresse.be" target="_blank" title="copiepresse (nouvelle fenetre)">www.copiepresse.be</a> / 
<a href="/services/copyright/">Informations légales</a>.</p>
<p class="rossel">
  <a href="http://www.rosseladvertising.be/" target="_blank" title="Rossel Advertising"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/rad.gif" alt="Rossel Advertising" title="Rossel Advertising" width="167" height="55" border="0" />
  </a>
</p>
</div>
    </div>
</div>
</body>
</html>