<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="fr" lang="fr" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>"Ruud Vormer mériterait le Soulier d’Or" - laprovince.be</title>
<meta name="author" content="laprovince.be" />
<meta name="owner" content="laprovince.be" />
<meta name="google-site-verification" content="D9bx_DMB7JV6j259foRzkilqRdQONm1vAv5qiTgmlnA" />
<meta name="robots" content="index, follow, noarchive" />
<link rel="icon" type="image/png" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/favicon_laprovince.ico" />
<link rel="apple-touch-icon-precomposed" href="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/Apple_Touch_bm_laprovince.png" />
<link rel="canonical" href="http://www.sudinfo.be/1747317/article/2016-12-22/ruud-vormer-meriterait-le-soulier-d-or"/>
<link rel="alternate" title="Division 1A" href="http://www.laprovince.be/feed/19024//" type="application/rss+xml" />
<meta name="description" content="Auteur d’un doublé hier, face à Eupen, le milieu de terrain fait l’unanimité. Dans son équipe, au moins." />
  <meta name="keywords" content="Vormer, mériterait, Soulier, " />
<meta name="published" content="22/12/2016 - 09h55" />
<meta name="story_id" content="1747317" />
<!-- <meta name="archi_id" content="t-20110710-H37CPE" /> -->
<meta property="og:title" content="Ruud Vormer mériterait le Soulier d’Or"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="laprovince"/>
<meta property="og:url" content="http://www.sudinfo.be/1747317/article/2016-12-22/ruud-vormer-meriterait-le-soulier-d-or"/>
<meta property="og:image" content="http://si.rosselcdn.net/sites/default/files/imagecache/facebook_og_image/2016/12/22/556454641_B9710607883Z.1_20161222105513_000_GFP87BPOL.3-0.jpg"/>
<meta property="og:description" content="Auteur d’un doublé hier, face à Eupen, le milieu de terrain fait l’unanimité. Dans son équipe, au moins."/>
<meta property="fb:app_id" content="199028336863929" />
<meta property="fb:admins" content="588057684,10206536241471579" />
<meta name="twitter:card" value="summary" />
<meta name="twitter:site" value="@sudpresseonline" />
<meta property="twitter:url" content="http://www.sudinfo.be/1747317/article/2016-12-22/ruud-vormer-meriterait-le-soulier-d-or" />
<meta property="twitter:title" content="Ruud Vormer mériterait le Soulier d’Or" />
<meta property="twitter:description" content="Auteur d’un doublé hier, face à Eupen, le milieu de terrain fait l’unanimité. Dans son équipe, au moins." />
<meta property="twitter:image" content="http://si.rosselcdn.net/sites/default/files/imagecache/400x400/2016/12/22/556454641_B9710607883Z.1_20161222105513_000_GFP87BPOL.3-0.jpg" />
<meta name="dpi.externalref" content="B9710607883Z.1" />

<base href="http://www.laprovince.be" />
<meta name="viewport" content="width=device-width,initial-scale=1, maximum-scale=1.0, user-scalable=no">
<link type="text/css" rel="stylesheet" media="all" href="http://si.rosselcdn.net/sites/default/files/advagg_css/css_f8cf066e0c3e7576166bff38e3a63a66_0.css" />
<link type="text/css" rel="stylesheet" media="screen" href="http://si.rosselcdn.net/sites/default/files/advagg_css/css_4c6f70ebbab9e25ef84e32aa655377e4_41.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://si.rosselcdn.net/sites/default/files/advagg_css/css_b6329093b3bf3bae9fc5f396fa6f0f0b_5.css" />
<link type="text/css" rel="stylesheet" media="handheld, only screen and (max-device-width: 640px)" href="http://si.rosselcdn.net/sites/default/files/advagg_css/css_fc02e341aebb15647ba434617a837a7e_2.css" />
<script type="text/javascript" src="http://si.rosselcdn.net/sites/default/files/advagg_js/js_debfd84862dab3913c400833a143e9c4_0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","recommandeur":{"visitPingId":"VP-c9d480f0-bb3345132","host":"http:\/\/recommandeur.rossel.be","libLocation":"\/sites\/all\/modules\/custom\/rossel\/recommandeur","analytics":true,"config":"config_prod","domaine":"www.laprovince.be","version":"1.0","log":false},"CToolsModal":{"loadingText":"Loading...","closeText":"Fermer la fen\u00eatre","closeImage":"\u003Cimg src=\u0022http:\/\/si.rosselcdn.net\/profiles\/wally\/modules\/mod\/ctools\/images\/icon-close-window.png\u0022 alt=\u0022Close window\u0022 title=\u0022Close window\u0022 width=\u002216\u0022 height=\u002216\u0022 \/\u003E","throbber":"\u003Cimg src=\u0022http:\/\/si.rosselcdn.net\/profiles\/wally\/modules\/mod\/ctools\/images\/throbber.gif\u0022 alt=\u0022Loading...\u0022 title=\u0022Loading\u0022 width=\u002232\u0022 height=\u002232\u0022 \/\u003E"},"forward-modal-style":{"modalSize":{"type":"fixed","width":640,"height":550},"modalOptions":{"opacity":0.85,"background":"#444"}},"pub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"visitping":{"host":"http:\/\/visitping.rossel.be"}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    $(document).ready(function(){
      updateStats();
    });

    function updateStats(){
      $.ajax({
        url: "/profiles/wally/modules/custom/wally/wallystat/updater.php?nid=1747317&title=\"Ruud Vormer mériterait le Soulier d’Or\"&terms=19024+19012+23+9+3+1+2+5+4+6&param01=&param02=&param03=&param04=&param05=&param06=&param07=&param08=&param09=&param10=",
        cache: false,
        async: false
      })
    }
    
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"ArticleLen":1096,"breadcrumb":"Univers/Foot/Foot belge/Division 1A",
"nodetype":"wally_articlepackage",
"path":"1747317/article/2016-12-22/ruud-vormer-meriterait-le-soulier-d-or",
"nodeid":"1747317",
"termid":"",
"nodepublicationdate":"Thursday 22 December 2016",
"nodepublicationhour":"10:55",
"nodeeditorialupdatedate":"    ",
"taxonomyterm":"division 1a",
"dpipagetitle":"\"Ruud Vormer mériterait le Soulier d’Or\" | Sudpresse",
"nodetitle":"\"Ruud Vormer mériterait le Soulier d’Or\"",
"maindestid":"19024",
"visitpingid":"VP-c9d480f0-bb33451324"}];
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

























    //Hack Drupal
</script>

<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>

    <!-- Proxistore AdBox ==> External Id : 53915132 - Format: FR Rectangle ProxiStore - 300x250 - Website : TEST ONLY NO PRODUCTION - Version 1.2//-->
    <script type="text/javascript"><!--
    bw_ps_adspot_id = "53915132";
    if(localStorage) {ps_version = localStorage.getItem('ps_version');}
    if(typeof ps_version =='undefined' || ps_version == null) {ps_version = new Date().getTime();}
    document.write('<script src=\"http:\/\/abs.proxistore.com\/abe\/js\/psuniversaltag.js?v='+ps_version+'\" type=\"text\/javascript\"><\/script>');

    //-->
    </script>




    <script type="text/javascript">

        // Start Client Configuration
            var nuggtg=encodeURIComponent("/Univers/Foot/Foot belge/Division 1A");
        var nugghost="//rossel.nuggad.net";
        var nugghostmobile="//rossel.nuggad.net";
        var nuggn=446771241;
        var nuggsid=567823841;
        var nuggnmobile=446771241;
        var nuggsidmobile=1008243763;
        // End Client Configuration

        var nuggadmobile=navigator.userAgent.match(/mobile/i);
        var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);
        if (nuggadmobile) {
            // Use mobile config for all mobile devices
            var nuggn=nuggnmobile;
            var nuggsid=nuggsidmobile;
            var nugghost=nugghostmobile;
        }
        if (nuggadios) {
            // Load Mobile Solutions Lib on iOS
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');
        }else{
            // Sync RC-Call for all non-iOS Devices (incl Desktop)
            document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/rc?nuggn='+nuggn+'&nuggsid='+nuggsid+'&nuggtg='+nuggtg+'"></scr' + 'ipt>');
        }
    </script>

    <script type="text/javascript">
        if (nuggadios) {
            nuggad.init({"rptn-url": nugghost}, function(api) {
                api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg });
            });
        }
    </script>

<script type='text/javascript'>

    /* Context /Destination Path/Univers/Foot/Foot belge/Division 1A/1747317 */
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
</script>


<script type='text/javascript'>
        // Loop on screen mapping

        // Loop on slots
            googletag.defineSlot('/81985301/SUDINFO/web/sports/football', [1,2], 'rossel-hpto-0').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/sports/football', [[300,250],[300,600]], 'rossel-imu-3').addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/sports/football', [[728,90],[840,150],[840,250],[970,250],[995,123]], 'rossel-leader-2').addService(googletag.pubads());

            googletag.defineOutOfPageSlot('/81985301/SUDINFO/web/sports/football', 'rossel-oop-1').addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/sports/football', [468,400], 'rossel-large-4').addService(googletag.pubads());


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("nt",dataLayer[0]['nodetype']);
                    googletag.pubads().setTargeting("p1",dataLayer[0]['path']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("pid",dataLayer[0]['termid']);



            googletag.pubads().setTargeting("lang", "fr");
            if (typeof ps_display_params!='undefined' && typeof bw_ps_adspot_id!='undefined' && ps_display_params!='') {
                googletag.pubads().setTargeting("PXads","activate");
                googletag.pubads().setTargeting("PXasid",bw_ps_adspot_id);
                googletag.pubads().setTargeting("PXaid",ps_display_params);
            }

            if(typeof NUGGjson !== 'undefined') {
                for (var nuggkey in NUGGjson) {
                    googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
                }
            }




        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();


//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
visitpingLayer={"ref":"",
"source":"http://www.laprovince.be/1747317/article/2016-12-22/ruud-vormer-meriterait-le-soulier-d-or",
"visitPingId":"VP-c9d480f0-bb3345132",
"siteName":"http://www.laprovince.be/",
"termId":"",
"nodeId":"1747317",
"mainDestId":"19024",
"nodeTitle":"\"Ruud Vormer mériterait le Soulier d’Or\"",
"damId":"B9710607883Z.1",
"UserLat":""};
//--><!]]>
</script>
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl">
<link rel="dns-prefetch" href="//ls.hit.gemius.pl">
</head>
<body class="not-front not-logged-in page-node node-type-wally-articlepackage no-sidebars univers foot foot belge division 1a">
<div id="global_wrapper">
    <div id="back-bg"></div>
    
      <div id="block-pub-metriwebgemius_block" class="clear-block block block-pub">
  <div class="content">
<!--  // builder=MetriwebGemiusTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Univers/Foot/Foot belge/Division 1A/1747317, position=, edition=, domain=www.laprovince.be  -->

<!-- ***** Metriweb Gemius /Destination Path/Univers/Foot/Foot belge/Division 1A/1747317 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'p3zgvX7nvwsRGRjjy6DNxZdRnA3Uwsw9C4VQ2c74dJX._7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=LaProvince', 'subs=Foot');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Destination Path/Univers/Foot/Foot belge/Division 1A/1747317 ***** -->
</div>
  </div>
    <!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-P93QBN');</script>
		<!-- End Google Tag Manager -->      <div id="block-spmenutop_block-block_menu_top" class="clear-block block block-spmenutop_block">
  <div class="content"><div id="topmenu" class="developpement_v3">
<ul><li class="sudinfo"><a href="http://www.rossel.be/marques/la-meuse"  >Logo S P</a></li><li><a href="http://www.sudinfo.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Choisir une édition du journal<span class="sf-sub-indicator"> &raquo;</span></a><ul><li class="s_titre"><a href="http://www.lameuse.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Meuse</a></li><li class="edition"><a href="http://www.lameuse.be/48/regions/liege?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Liège</a></li><li class="edition"><a href="http://www.lameuse.be/50/regions/verviers?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Verviers</a></li><li class="edition"><a href="http://www.lameuse.be/51/regions/luxembourg?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Luxembourg</a></li><li class="edition"><a href="http://www.lameuse.be/53/regions/namur?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Namur</a></li><li class="edition"><a href="http://www.lameuse.be/49/regions/huy-waremme?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Huy-Waremme</a></li><li class="s_titre"><a href="http://www.lanouvellegazette.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >La Nouvelle Gazette</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/56/regions/charleroi?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Charleroi</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/57/regions/centre?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Centre</a></li><li class="edition"><a href="http://www.lanouvellegazette.be/58/regions/sambre-meuse?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Sambre-Meuse</a></li><li class="s_titre"><a href="http://www.lacapitale.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Capitale</a></li><li class="edition"><a href="http://www.lacapitale.be/54/regions/bruxelles?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Bruxelles</a></li><li class="edition"><a href="http://www.lacapitale.be/55/regions/brabant-wallon?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Brabant Wallon</a></li><li class="s_titre"><a href="http://www.laprovince.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >La Province</a></li><li class="edition"><a href="http://www.laprovince.be/61/regions/mons?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Mons</a></li><li class="s_titre"><a href="http://www.nordeclair.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Nord Eclair</a></li><li class="edition"><a href="http://www.nordeclair.be/60/regions/mouscron?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Mouscron</a></li><li class="edition"><a href="http://www.nordeclair.be/59/regions/tournai?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Tournai</a></li><li class="s_titre"><a href="http://www.sudinfo.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Sudinfo.be</a></li></ul></li><li><a href="http://portfolio.sudpresse.be?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Photos</a></li><li><a href="http://enmemoire.sudinfo.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Nécrologies</a></li><li><a href="http://immo.vlan.be/fr/Home?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Immo</a></li><li><a href="http://gocar.be/fr/autovlan/voiture-occasion?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Auto</a></li><li><a href="http://www.jobsregions.be/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing" target="_blank" >Emploi</a></li><li><a href="http://www.activeo.be" target="_blank" >Vos commerçants</a></li><li><a href="http://num.sudinfo.be/services/abonnement/?utm_source=sudpresse&amp;utm_medium=m_niv_top&amp;utm_campaign=comarketing"  >Abonnements</a></li><li><a href="/jeux"  >Jeux</a></li><li class="sso_links novisited"></li></ul></div>
</div>
  </div>
    <div id="global">
      <div id="header">  <div id="block-pub-rossel-oop-1" class="clear-block block block-pub">
  <div class="content"><!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Univers/Foot/Foot belge/Division 1A/1747317, position=rossel-oop-1, edition=, domain=www.laprovince.be  -->

<div id='rossel-oop-1'>
    <script type='text/javascript'>
        googletag.display('rossel-oop-1');
    </script>
</div>
</div>
  </div>
  <div id="block-pub-rossel-leader-2" class="clear-block block block-pub">
  <div class="content"><!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Univers/Foot/Foot belge/Division 1A/1747317, position=rossel-leader-2, edition=, domain=www.laprovince.be  -->

<div id='rossel-leader-2'>
    <script type='text/javascript'>
        googletag.display('rossel-leader-2');
    </script>
</div>
</div>
  </div>
  <div id="block-pub-rossel-hpto-0" class="clear-block block block-pub">
  <div class="content"><!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Univers/Foot/Foot belge/Division 1A/1747317, position=rossel-hpto-0, edition=, domain=www.laprovince.be  -->

<div id='rossel-hpto-0'>
    <script type='text/javascript'>
        googletag.display('rossel-hpto-0');
    </script>
</div>
</div>
  </div>
<div id="top_header">
	<a href="#" id="nav-toggler">
		<span class="top"></span>
		<span class="middle"></span>
		<span class="bottom"></span>
    </a>
    <ul>		
		<li id="la_province">
  <a href="/">
    <img id="la_province" name="la_province" alt="La Province" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/logo_laprovince.gif">
  </a>
</li>
       
	</ul>
<ul class="share">
				  <li><a href="http://www.facebook.com/laprovince" target="_blank" class="facebook"><strong>Facebook</strong></a></li>
				  <li><a href="https://twitter.com/LaProvince_be" target="_blank" class="twitter"><strong>Twitter</strong></a></li>
				</ul>
</div>	
</div> 
                        <div id="content" class="clearfix"> 
<div class="top-content full-width">
  
<div class="panel-pane pane-spfcrecommandationbar pane-spfcr" >
        <div class="pane-content"> <div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
	FB.init({
	  appId      : '308882989169028',
	  xfbml      : true,
	  version    : 'v2.1'
	});
	
	FB.Event.subscribe('comment.create', function(response) {
		if (typeof (callReac) == 'function') {
			callReac();
		}
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","comment");
		}
	});
	
	FB.Event.subscribe('comment.remove', function(response) {

		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","uncomment");
		}
	});
	
	FB.Event.subscribe('edge.create', function(response) {
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","like");
		}
	});

	FB.Event.subscribe('edge.remove', function(response) {
		if (typeof (visitPing_addEvent) == 'function') {
			visitPing_addEvent("facebook","unlike");
		}
	});
	
  };

  (function(d, s, id){
	 var js, fjs = d.getElementsByTagName(s)[0];
	 if (d.getElementById(id)) {return;}
	 js = d.createElement(s); js.id = id;
	 js.src = "//connect.facebook.net/fr_FR/sdk.js";
	 fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-7" >
        <div class="pane-content"> <div class="logo">
	<a href="/19012/foot/">Sudfoot | Coupe du monde 2014</a>
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-spuniverse-menu-univers-sudfoot" >
        <div class="pane-content">  <nav id="main_menu">
<ul class="first-level">
<li><a href="/foot"  title="La une">La une</a></li><li><a href="http://www.sudinfo.be/6516/foot/diables-rouges" title="Diables rouges">Diables rouges</a></li><li><a href="/euro2016"  title="Euro 2016">Euro 2016</a></li><li><a href="/23/foot/foot-belge"  title="Belge">Belge</a></li><li><a href="/24/foot/foot-international"  title="International">International</a></li><li><a href="/19019/foot/buzz-foot"  title="Buzz">Buzz</a></li><li><a href="http://football.sudpresse.be/jupiler-pro-league/resultats" title="Résultats">Résultats</a></li>
  </ul>
  
<select id="mobile-nav">
	<option value="/foot" title="La une">La une</option><option value="http://www.sudinfo.be/6516/foot/diables-rouges" title="Diables rouges">Diables rouges</option><option value="/euro2016" title="Euro 2016">Euro 2016</option><option value="/23/foot/foot-belge" title="Belge">Belge</option><option value="/24/foot/foot-international" title="International">International</option><option value="/19019/foot/buzz-foot" title="Buzz">Buzz</option><option value="http://football.sudpresse.be/jupiler-pro-league/resultats" title="Résultats">Résultats</option></select>	
  	  </nav>
  </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-node-content" >
        <div class="pane-content"> 
<header class="article-header">
                  <p class="comments">
                     <a class="anchor" href="#ancre_commentaires" title="Commentez cet article !">6</a>
                  </p>
                  <p class="fil_ariane"><p class="fil_ariane novisited"><a href="/19009"><span>Univers</span></a> <img width="3" height="5" alt="&gt;" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_arrow_transparent.gif"> <a href="/foot"><span>Foot</span></a> <img width="3" height="5" alt="&gt;" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_arrow_transparent.gif"> <a href="/23/foot/foot-belge"><span>Foot belge</span></a> <img width="3" height="5" alt="&gt;" src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_arrow_transparent.gif">  <a href="/19024/foot/foot-belge/division-1a" class="last"><span>Division 1A</span></a></p></p>
                  <h1>"Ruud Vormer mériterait le Soulier d'Or"</h1>
                  <p class="auteur">Rédaction en ligne | <p class="publiele">Publié le Jeudi 22 Décembre 2016 à <time>10h55</time></p></p>
</header>


 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-8" >
        <div class="pane-content"> <div id="fixed-head">
       <div class="logo"><a href="/19012/foot/">Sudfoot | Coupe du monde 2014</a></div>
</div> </div>
    </div>
</div>
<div class="first-content w630-300">
  <div class="column col-01">
    
<div class="panel-pane pane-node-content" >
        <div class="pane-content"> 
  <div id="article"> 
   <!--   <div id="infos_additionnelles"> -->
 <div id="picture"> <div class="allMedias"><div class="wrappAllMedia"  style="width:640px;"><div id="item1747316" class="item_media"><figure><img src="http://si.rosselcdn.net/sites/default/files/imagecache/univers_640x427/2016/12/22/556454641_B9710607883Z.1_20161222105513_000_GFP87BPOL.3-0.jpg" alt="
Vormer a inscrit un doublé face à Eupen. © Belga
" title="
Vormer a inscrit un doublé face à Eupen. © Belga
" width="640" height="427" class="imagecache imagecache-univers_640x427"/></figure><figcaption><p class="credit">

</p></figcaption><figcaption><p class="pic_description">
Vormer a inscrit un doublé face à Eupen. © Belga
</p></figcaption></div></div></div> </div>
        <div class="chapeau">
                <p>Auteur d’un doublé hier, face à Eupen, le milieu de terrain fait l’unanimité. Dans son équipe, au moins.</p>
            </div>		
        <aside>
          <div class="social_links_tools infos_box">
            <ul class="social_links">
                            <li class="reagir"><a href="/1747317/article/2016-12-22/ruud-vormer-meriterait-le-soulier-d-or#ancre_commentaires">6&nbsp;réactions</a></li>
                            <li class="facebook">
                <div class="fb-like" data-action="like" data-href="http://www.sudinfo.be/node/1747317" data-send="true" data-layout="button_count" data-width="90" data-show-faces="false" data-font="arial" data-ref="article_sudpresse"></div>
              </li>
              
              <!--    <li class="linkedin"> 
      <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script> 
      <script type="IN/Share" data-url=""></script></li>-->
              <li class="twitter"> 
                <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
                <div> <a href="http://twitter.com/share" class="twitter-share-button"
          data-url="http://www.sudinfo.be/node/1747317"
     	  data-via="sudpresseonline"
     	  data-text="Ruud Vormer mériterait le Soulier d’Or"
     	  data-related="lameuse.be:Toute l'information du La Meuse,LaGazette_be:Toute l'information de La Nouvelle Gazette,xalambert:Responsable de la rédaction de Sudpresse.be"
     	  data-count="none"      
     	  data-lang="fr">Tweet</a></div>
              </li>
              <li class="google">
                <div class="g-plusone" data-size="medium" data-annotation="none" data-href="http://www.sudinfo.be/node/1747317"></div>
              </li>
            </ul>
            <ul class="tools">
              <li class="envoyer"><a href="/forward/ajax?path=node%2F1747317&amp;title=%2522Ruud%2BVormer%2Bm%25C3%25A9riterait%2Ble%2BSoulier%2Bd%2527Or%2522" title="%22Ruud+Vormer+m%C3%A9riterait+le+Soulier+d%27Or%22" class="forward-page ctools-use-modal ctools-modal-forward-modal-style"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_envoyer2.gif" alt="Envoyer à" title="Envoyer à" width="19" height="16" /></a></li>
              <li class="imprimer"><a href="javascript:window.print();"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/ico_imprimer2.gif" alt="Imprimer" title="Imprimer"  width="22" height="20" /></a></li>
            </ul>
          </div>
        </aside>
	  	
	
        <aside><div id="link" class="infos_box"></div></aside>
   <!--   </div> -->
      <!-- fin de id="infos_additionnelles"--> 
    </aside>
     
    <div id="body_text">
                <p>
                    Comme de coutume en football, la fin de l’année civile rime avec la distribution des récompenses individuelles. Et la plus prestigieuse d’entre elles en Belgique, le Soulier d’Or, ne fait pas exception à la règle. Un trophée qui, selon certains, devrait revenir à Ruud Vormer, le milieu de terrain de Bruges. «&nbsp;
                    <em>Il montre tout le temps son importance, entre autres avec ces buts</em>, souligne son coéquipier Timmy Simons au quotidient Het Laatste Nieuws. <em>Il parvient à parfaitement choisir ses moments, il suffit de regarder les buts qu’il a inscrits face à Eupen pour s’en rendre compte.</em>
                    &nbsp;»</p>
                
                <p>Les supporters brugeois, en tout cas, ne contrediront pas leur capitaine, en témoignent les applaudissements nourris qu’ils ont adressé au Néerlandais lors de son remplacement. «&nbsp;
                    <em>Je ne vois pas qui d’autre pourrait le revendiquer</em>, poursuit Simons. <em>Refaelov ou Izquierdo, peut-être, mais je pense que Ruud mériterait le Soulier d’Or</em>.&nbsp;»</p>
            </div>
                </article>
    
  <!-- Pour Googleplus --> 
  <script type="text/javascript">
  window.___gcfg = {lang: 'fr'};

  (function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
  </script> 
  
  </div>

 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-block pane-pub-rossel-large-4 pub" >
        <div class="pane-content"> <!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Univers/Foot/Foot belge/Division 1A/1747317, position=rossel-large-4, edition=, domain=www.laprovince.be  -->

<div id='rossel-large-4'>
    <script type='text/javascript'>
        googletag.display('rossel-large-4');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-4" >
        <div class="pane-content"> <div class="OUTBRAIN" data-src="http://www.laprovince.be/1747317/article/2016-12-22/ruud-vormer-meriterait-le-soulier-d-or" data-widget-id="AR_1" data-ob-template="Laprovince.be" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-5" >
        <div class="pane-content"> <div id="sudinfo_web_smartbox_article_sport"></div>
<script type="text/javascript" src="http://a.ligatus.com/?ids=80969&t=js"></script> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-spreactionsct" >
        <div class="pane-content"> <!-- FACEBOOK REACTIONS -->
<a id="ancre_commentaires" name="ancre_commentaires" href="#ancre_commentaires" /></a>
<div id="commentaires" class="bloc-01">
  <div class="inner-bloc">
     <div class="fb-comments" data-href="http://www.sudinfo.be/node/1747317" data-num-posts="10" data-width="610"></div>
      <script>    
	            function callReac() {
          $.get("/reactions_callback/1747317?domain=http://www.sudinfo.be");
        }
      </script>
  </div>
</div> </div>
    </div>
  </div>
  <div class="column col-02">
    
<div class="panel-pane pane-block pane-pub-rossel-imu-3 pub" >
        <div class="pane-content"> <!--  // builder=DFPTagBuilder, site=SUDPRESSE, pageType=node, context=/Destination Path/Univers/Foot/Foot belge/Division 1A/1747317, position=rossel-imu-3, edition=, domain=www.laprovince.be  -->

<div id='rossel-imu-3'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-3');
    </script>
</div>
 </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-3" >
        <div class="pane-content"> <section class="box">
     <header class="title">
        <h2><strong>L'actu de nos stars</strong> du foot</h2>
     </header>

     <div class="illustrated-list">
        <div class="first item">
           <a href="/15464/foot/nos-stars/eden-hazard" class="thumb">
              <img src="http://www.sudinfo.be/sites/default/files/mediastore/1448535317_04eden_hazard.jpg" alt="">
           </a>
           <a href="/15464/foot/nos-stars/eden-hazard" class="content">
              Eden <strong>Hazard</strong>
              <em>Chelsea FC</em>
           </a>
           <div class="clear"></div>
        </div>
        <div class="item">
           <a href="/15468/foot/nos-stars/kevin-de-bruyne" class="thumb">
              <img src="http://www.sudinfo.be/sites/default/files/mediastore/1448535308_03kevin_de_bruyne.jpg" alt="">
           </a>
           <a href="/15468/foot/nos-stars/kevin-de-bruyne" class="content">
              Kevin <strong>De Bruyne</strong>
              <em>Manchester City</em>
           </a>
           <div class="clear"></div>
        </div>

        <div class="item">
           <a href="/15465/foot/nos-stars/axel-witsel" class="thumb">
              <img src="http://www.lameuse.be/sites/default/files/mediastore/1448535327_05axel_witsel.jpg" alt="">
           </a>
           <a href="/15465/foot/nos-stars/axel-witsel" class="content">
              Axel <strong>Witsel</strong>
              <em>Zenit St Petersburg</em>
           </a>
           <div class="clear"></div>
        </div>
        <div class="item">
           <a href="/15466/foot/nos-stars/thibaut-courtois" class="thumb">
              <img src="http://si.rosselcdn.net/sites/default/files/mediastore/1400571448_courtois.jpg" alt="">
           </a>
           <a href="/15466/foot/nos-stars/thibaut-courtois" class="content">
              Thibaut <strong>Courtois</strong>
              <em>Chelsea</em>
           </a>
           <div class="clear"></div>
        </div>
        <div class="item">
           <a href="/15469/foot/nos-stars/romelu-lukaku" class="thumb">
              <img src="http://www.sudinfo.be/sites/default/files/mediastore/1448535298_02romelu_lukaku.jpg" alt="">
           </a>
           <a href="/15469/foot/nos-stars/romelu-lukaku" class="content">
              Romelu <strong>Lukaku</strong>
              <em>Everton</em>
           </a>
           <div class="clear"></div>
        </div>
        <div class="item">
           <a href="/15467/foot/nos-stars/vincent-kompany" class="thumb">
              <img src="http://www.sudinfo.be/sites/default/files/mediastore/1448535288_01vincent_kompany.jpg" alt="">
           </a>
           <a href="/15467/foot/nos-stars/vincent-kompany" class="content">
              Vincent <strong>Kompany</strong>
              <em>Manchester City</em>
           </a>
           <div class="clear"></div>
        </div>
     </div>
  </section> </div>
    </div>
  </div>
</div>
<div class="middle-content full-width">
  </div>
<div class="second-content w630-300">
  <div class="column col-01">
      </div>
  <div class="column col-02">
      </div>
</div>
<div class="bottom-content full-width">
  
<div class="panel-pane pane-custom-version pane-1" >
        <div class="pane-content"> <div class="supra-wrap">
<div class="supra noborder">
	<h3><a class="relatif" href="/19050/foot/euro-2016">Euro 2016</a></h3>
</div>
<div class="supra">
	<h3><a class="relatif" href="/23/foot/foot-belge">Foot belge</a></h3>
</div> 
<div class="supra">
	<h3><a class="relatif" href="/24/foot/foot-international">Foot international</a></h3>
</div>
<div class="supra">
	<h3><a class="relatif" href="/19019/foot/buzz-foot">Buzz</a></h3>
</div>
</div> </div>
    </div>
<div class="panel-region-separator"></div>
<div class="panel-pane pane-custom-version pane-2" >
        <div class="pane-content"> <script>
function subscribe() {
    try
    {
        //On créé un iframe qui sert par la suite pour appeler une url sur le serveur Netino     
        if (!document.getElementById("FrmNetino")) {
            var fbody = document.getElementsByTagName("body")[0];
            var fiFrame = document.createElement("iframe");

            fiFrame.id = "FrmNetino";
            fiFrame.style.position = "absolute";
            fiFrame.style.top = "-1000px";
            fbody.insertBefore(fiFrame, fbody.firstChild);
        }
        FB.Event.subscribe('comment.create', function (response) {        
            var url = "https://facebookcomment.moderatus.netino.com/ws/facebook/comment/new_comment.asp?origine=SUP03&commentID=" + response.commentID + "&href=" + response.href;
            document.getElementById("FrmNetino").src = url;
        });
    }
catch(err)
    {

    }
}

function wait_init_fb_complete() {
    NbAttemps -= 1;
    if (NbAttemps >= 0) {
        if (typeof (FB) == 'object') {
            setTimeout(function (){subscribe();}, 500);
        }
        else {
            setTimeout(function (){wait_init_fb_complete();}, 500);
        }
    }
}
var NbAttemps = 1200; 
setTimeout(function (){wait_init_fb_complete();}, 500);
</script> </div>
    </div>
</div>
 </div>
      <div id="sp_footer"><div class="clearfix" id="liste_logos"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos_tous.gif" alt="La Meuse, La Nouvelle Gazette, La Province, Nord Eclair,  La Capitale, Sudpresse" width="900" height="96" border="0" usemap="#Map" />
      <map name="Map" id="Map">
        <area shape="rect" coords="21,19,156,49" href="http://www.lameuse.be" title="Édition La Meuse de Sudpresse" />
        <area shape="rect" coords="173,19,325,49" href="http://www.lanouvellegazette.be" title="Édition La Nouvelle Gazette de Sudpresse" />
        <area shape="rect" coords="343,19,512,49" href="http://www.laprovince.be" title="Édition La Province de Sudpresse" />
        <area shape="rect" coords="529,19,691,49" href="http://www.nordeclair.be" title="Édition Nord Eclair de Sudpresse" />
        <area shape="rect" coords="708,19,868,49" href="http://www.lacapitale.be" title="Édition La Capitale de Sudpresse" />

        <area shape="rect" coords="781,63,898,86" href="http://www.sudpresse.be" title="Sudpresse" />
      </map>
</div>
<p class="footer">
Ce site est protégé par le droit d'auteur, tous droits réservés. 
Toute reproduction et/ou rediffusion de contenu par quelque moyen que ce soit doit faire l'objet 
d'une autorisation spécifique auprès de Copiepresse au 02/558.97.80 ou via 
<a href="mailto:info@copiepresse.be">info@copiepresse.be</a>. Sont toutefois autorisés la reproduction des contenus de fils 
<acronym title="Really Simple Syndication" lang="en">RSS</acronym> ou <span lang="en">Widget</span>,aux conditions fixées 
<span lang="en">RSS</span>/<span lang="en">Widgets</span>, ou un lien vers la page d'accueil. Plus d'infos: 
<a href="http://www.copiepresse.be" target="_blank" title="copiepresse (nouvelle fenetre)">www.copiepresse.be</a> / 
<a href="/services/copyright/">Informations légales</a>.</p>
<p class="rossel">
  <a href="http://www.rosseladvertising.be/" target="_blank" title="Rossel Advertising"><img src="http://si.rosselcdn.net/sites/all/themes/custom_sp/images/logos/rad.gif" alt="Rossel Advertising" title="Rossel Advertising" width="167" height="55" border="0" />
  </a>
</p>
</div>
    </div>
    </div>
</body>
</html>
